<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Ancoraggio in rada, le cinque manovre giuste per non fare danni</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>
<link rel="alternate" hreflang="it" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/" />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le cinque manovre che devi conoscere per l&#039;ancoraggio in rada sicuro. Dall&#039;afforco all&#039;appennellaggio, passando per la manovra classica"/>
<link rel="canonical" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ancoraggio in rada, le cinque manovre giuste per non fare danni" />
<meta property="og:description" content="Le cinque manovre che devi conoscere per l&#039;ancoraggio in rada sicuro. Dall&#039;afforco all&#039;appennellaggio, passando per la manovra classica" />
<meta property="og:url" content="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:publisher" content="https://www.facebook.com/giornaledellavela" />
<meta property="article:tag" content="ancorare" />
<meta property="article:section" content="Tecnica Accessori&amp;Pratica" />
<meta property="article:published_time" content="2022-08-08T07:00:55+00:00" />
<meta property="article:modified_time" content="2022-08-04T06:25:49+00:00" />
<meta property="og:updated_time" content="2022-08-04T06:25:49+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="552" />
<meta property="og:image:alt" content="ancoraggio in rada" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Le cinque manovre che devi conoscere per l&#039;ancoraggio in rada sicuro. Dall&#039;afforco all&#039;appennellaggio, passando per la manovra classica" />
<meta name="twitter:title" content="Ancoraggio in rada, le cinque manovre giuste per non fare danni" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Ancoraggio in rada, le cinque manovre giuste per non fare danni Feed dei commenti" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.19"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_premium_dark_ci-css'  href='https://www.giornaledellavela.com/wp-content/plugins/video-popup-premium/css/dark-close-icon.css?ver=1659976460' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_premium_align_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/video-popup-premium/css/align-style.css?ver=1659976460' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.giornaledellavela.com/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1659976460' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1659976460' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-five-all-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wp-edit-password-protected/assets/css/all.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppps-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wp-edit-password-protected/assets/css/wppps-style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.giornaledellavela.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.giornaledellavela.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/dearpdf-pro/assets/css/dearpdf.min.css?ver=1.2.61' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 20%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/video-popup-premium/js/YouTubePopUp.jquery.js?ver=1659976460'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/video-popup-premium/js/YouTubePopUp.js?ver=1659976460'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=4.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"a9b9cc2d6a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.19" />
<link rel='shortlink' href='https://wp.me/paqQhA-vTh' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2022%2F08%2F08%2Fancoraggio-in-rada%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2022%2F08%2F08%2Fancoraggio-in-rada%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.4 stt:1,27;" />
<meta name="framework" content="Redux 4.1.24" />
<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-13 { width:auto; margin: 0 auto; }
	.b-13 { margin:0px 0px 0px 0px; }
	.g-12 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type='text/javascript'>
			var video_popup_general_settings = {
				'width_s': '288',
    			'height_s': '216',
    			'r_border': 'true',
    			'o_color': ''
			};
		</script>
			<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': 'true'
			};
		</script>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<script data-cfasync="false"> var dearPdfLocation = "https://www.giornaledellavela.com/wp-content/plugins/dearpdf-pro/assets/"; var dearpdfWPGlobal = {"text":{"blank":""},"viewerType":"flipbook","is3D":true,"pageScale":"auto","height":"auto","mobileViewerType":"auto","backgroundColor":"#777","backgroundImage":"","showDownloadControl":false,"sideMenuOverlay":false,"readDirection":"ltr","disableRange":false,"has3DCover":false,"enableSound":false,"color3DCover":"#777","controlsPosition":"bottom","rangeChunkSize":"524288","maxTextureSize":"2048","pageMode":"single","singlePageMode":"booklet","pdfVersion":"default","autoPDFLinktoViewer":true,"attachmentLightbox":"true","duration":"800","paddingLeft":"20","paddingRight":"20","paddingTop":"0","paddingBottom":"0","moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share"};</script><script data-cfasync="false"> var dFlipLocation = "https://www.giornaledellavela.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"Loading"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"false","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"2048","rangeChunkSize":"524288","disableRange":false,"zoomRatio":"1.5","stiffness":"3","pageMode":"1","singlePageMode":"2","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"flipbook-","pdfVersion":"default"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body data-rsssl=1 class="post-template-default single single-post postid-122591 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div class="g g-1"><div class="g-single a-424"><p style="margin-bottom:20px"><a class="gofollow" data-track="NDI0LDEsMSw2MA==" href="https://www.grandsoleil.net/it/model/gs-40/?utm_source=ILGIORNALEDELLAVELA&utm_medium=1300x200&utm_campaign=GS40&utm_id=GS40/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/GS40-giornaledellavela-LUG-banners-1300x200.gif" /></a><p style="margin-bottom:20px"></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
	<li id="menu-item-83861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/iniziative/"><span>Iniziative</span></a></li>
</ul>
</li>
<li id="menu-item-83859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Iniziative</span></a>
<ul class="sub-menu">
	<li id="menu-item-93320" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/tag-heuer-vela-cup-med-odyssey-gioco/"><span>TAG Heuer Vela Cup MED ODISSEY</span></a></li>
	<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
	<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
	<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
	<li id="menu-item-78616" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.milanoyachtingweek.com/"><span>Milano Yachting Week</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-95492" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shop.spreadshirt.it/boatique/"><span>T-Shirt e Gadget</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://store.milanoyachtingweek.com/"><span>Accessori Nautici</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-78613" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.giornaledellavela.com/vela-history/"><span>VELA HISTORY</span></a></li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-8-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-8 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/"><span><img class="wpml-ls-flag" src="https://www.giornaledellavela.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"></span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
<input type='hidden' name='lang' value='it' /></form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Ancoraggio in rada, le cinque manovre giuste per non fare danni</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-122591" class="no-title no-share post-122591 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnica-accessoripratica tag-ancorare">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2022/08/07/ormeggiare-gratis-a-fine-agosto-in-sardegna-grazie-alla-vela-cup/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/01-VELA-CUP-COSTA-SMERALDA-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/01-VELA-CUP-COSTA-SMERALDA-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/01-VELA-CUP-COSTA-SMERALDA-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/01-VELA-CUP-COSTA-SMERALDA-85x85.jpg 85w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/01-VELA-CUP-COSTA-SMERALDA-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Ormeggiare gratis a fine agosto in Sardegna grazie alla Vela Cup</h6><span class="date"><i class="icon-clock"></i>7 agosto 2022</span></div></a><a class="fixed-nav fixed-nav-next format- style-default" href="https://www.giornaledellavela.com/2022/08/08/pesca-a-traina/"><span class="arrow"><i class="icon-right-open-big"></i></span><div class="photo"></div><div class="desc"><h6>In crociera proviamo la pesca a traina per procuraci la cena</h6><span class="date"><i class="icon-clock"></i>8 agosto 2022</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2022/08/07/ormeggiare-gratis-a-fine-agosto-in-sardegna-grazie-alla-vela-cup/"><i class="icon icon-left-open-big"></i></a></li><a class="next" href="https://www.giornaledellavela.com/2022/08/08/pesca-a-traina/"><i class="icon icon-right-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="122591"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2022-08-08T09:00:55+00:00" itemprop="datePublished" pubdate>8 agosto 2022</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/" rel="category tag">Tecnica Accessori&amp;Pratica</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/ancorare/">ancorare</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-436"><p style="margin-top:25px">
 <p style="margin-bottom:25px"><a class="gofollow" data-track="NDM2LDgsMSw2MA==" href="https://www.raymarine.it/display-multifunzione/commutazione-digitale/yachtsense-link/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/22-0751-MAR-YS-Link-GDV-IT-1000-x-80.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/22-0751-MAR-YS-Link-GDV-IT-1000-x-80.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/22-0751-MAR-YS-Link-GDV-IT-1000-x-80.gif" /></noscript></a></div></div><div id="attachment_122604" style="width: 910px" class="wp-caption aligncenter"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png"><img class="size-full wp-image-122604 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png" alt="ancoraggio in rada" width="900" height="552" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-300x184.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-768x471.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-238x146.png 238w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-50x31.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-122x75.png 122w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-310x190.png 310w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-122604" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png" alt="ancoraggio in rada" width="900" height="552" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada.png 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-300x184.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-768x471.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-238x146.png 238w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-50x31.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-122x75.png 122w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-310x190.png 310w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a><p class="wp-caption-text">Un buon ancoraggio in rada vi garantirà la tranquillità anche se arriva la burrasca (nella foto qui sopra, 50 nodi in Croazia!)</p></div>
<p class="p1"><span class="s1">Prima di iniziare: per trovare il posto giusto per l&#8217;ancoraggio in rada occorre innanzitutto, quando possibile fare una ricognizione della baia a velocità ridotta. </span></p>
<p class="p1"><span class="s1">Solo così ci si può rendere conto delle distanze dalla costa e dalle altre barche, nonché delle profondità che vanno sondate avvicinandosi il più possibile alla riva in modo da avere un quadro completo dei fondali e degli eventuali ostacoli.</span></p>
<h2>Ancoraggio in rada, cosa devi sapere</h2>
<p class="p1"><span class="s1">Nella scelta va tenuta in debito conto la possibilità di abbandonare rapidamente l’ancoraggio in rada se il vento gira e la baia non è più ridossata. Dunque, nelle rade affollate conviene mettersi per ultimi in fondo a tutti, evitando di imbucarsi in spazi ristretti. Ma ciò che è più importante per calcolare la distanza, e quindi <strong>il raggio di rotazione</strong>, è conoscere le lunghezze di catena calate dai vicini: se voi ne date 5 e gli altri 3, quando il vento gira avete buone probabilità di entrare in collisione.</span></p>
<div id="attachment_122592" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione.png"><img class="wp-image-122592 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione.png" alt="ancoraggio in rada - il raggio di rotazione" width="600" height="650" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione.png 820w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-277x300.png 277w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-768x832.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-135x146.png 135w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-46x50.png 46w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-69x75.png 69w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-122592" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione.png" alt="ancoraggio in rada - il raggio di rotazione" width="600" height="650" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione.png 820w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-277x300.png 277w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-768x832.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-135x146.png 135w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-46x50.png 46w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-il-raggio-di-rotazione-69x75.png 69w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ancoraggio in rada. Il raggio di rotazione. In figura 1 le diverse circonferenze descritte dalle barche all’ancora nell’ipotetica rotazione del vento: leggero a sinistra, più forte a destra. Nel secondo caso, le barche hanno allungato la stessa quantità di catena. Figura 2, se la distanza tra una barca e l’altra è scarsa, nella rotazione la barca viene a trovarsi dietro può avere difficoltà nel salpare l’ancora.</p></div>
<p class="p1"><span class="s1">Pertanto, negli spazi ristretti, <strong>occorre chiedere quanta catena hanno calato le barche più prossime alla vostra</strong>. L’ancora va sempre calata a barca ferma; con la frizione del salpancora si regola la velocità di discesa della catena in rapporto a quella della barca che arretra.</span></p>
<p class="p1"><span class="s1"> Una volta data la quantità di catena necessaria (<strong>che varia da 5 a 7 volte la profondità</strong>), serve verificare la tenuta dell’ancora a marcia indietro aumentando gradatamente i giri. </span></p>
<p class="p1"><span class="s1">Adesso passiamo ad occuparci delle manovre per un ancoraggio in rada perfetto.</span></p>
<hr />
<h3>Ancoraggio in rada &#8211; La corretta manovra di ancoraggio</h3>
<p class="p1">Seguiamo lo schema numerato riportato qui sotto per <strong>la manovra &#8220;classica&#8221; di ancoraggio in rada</strong>:</p>
<div id="attachment_122594" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta.jpg"><img class="wp-image-122594 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta.jpg" alt="ancoraggio in rada - manovra giusta" width="600" height="505" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta.jpg 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-300x252.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-768x646.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-174x146.jpg 174w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-50x42.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-89x75.jpg 89w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-122594" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta.jpg" alt="ancoraggio in rada - manovra giusta" width="600" height="505" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta.jpg 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-300x252.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-768x646.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-174x146.jpg 174w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-50x42.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-manovra-giusta-89x75.jpg 89w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ancoraggio in rada in quattro mosse</p></div>
<ul>
<li class="p2"><span class="s1">1.</span> Si dà fondo con la barca perfettamente ferma.</li>
<li class="p2"><span class="s1">2.</span> Quando l’ancora è arrivata sul fondo si innesta la retromarcia al minimo, mentre l’ancorista continua a calare catena.</li>
<li class="p2"><span class="s1">3.</span> Procedendo in retro al minimo, si cala catena fino a tre volte la profondità e poi si stringe la frizione del salpancora.</li>
<li class="p2"><span class="s1">4.</span> Sempre in retro si fa tendere la catena fin quando sta per entrare in trazione; solo allora si fila ancora catena fino a 5 volte la profondità. Si stringe la frizione e si aspetta che la barca arretri. Quando la catena è tutta stesa, si accelera in retro gradatamente per far penetrare le marre nel terreno.</li>
</ul>
<hr />
<h3 class="p1">Ancoraggio in rada &#8211; Afforco</h3>
<p class="p2">Nell’afforcare due ancore occorre decidere a quale distanza posizionarle e quindi l’angolo tra le due catene. <strong>Più il vento è forte, più gli angoli dovrebbero essere stretti</strong>: dai 60° della <span class="s1">figura 1</span> si dovrebbe passare ai 30°/45° della <span class="s1">figura 2</span>.</p>
<div id="attachment_122596" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco.png"><img class="wp-image-122596 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco.png" alt="ancoraggio in rada - afforco" width="600" height="207" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco.png 766w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-300x103.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-260x90.png 260w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-50x17.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-150x52.png 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-122596" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco.png" alt="ancoraggio in rada - afforco" width="600" height="207" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco.png 766w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-300x103.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-260x90.png 260w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-50x17.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-150x52.png 150w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ancoraggio in rada &#8211; La tecnica dell&#8217;afforco</p><div class="g g-9"><div class="g-single a-408"><p style="margin-top:25px">
 <p style="margin-bottom:25px"><a class="gofollow" data-track="NDA4LDksMSw2MA==" href="https://marinacalademedici.it/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/MCDM_1000x80.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/MCDM_1000x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/MCDM_1000x80.jpg" /></noscript></a></div></div></div>
<p class="p2">In realtà l’angolo viene a stringersi da solo quando, all’aumentare del vento, si è costretti a filare più catena. Pertanto conviene sempre tenersi fin dall’inizio con un angolo più aperto. L’afforco ha il vantaggio di ridurre il raggio di rotazione, le<span class="Apple-converted-space">  </span>imbardate sulle raffiche e ripartire il carico su due linee d’ancoraggio.</p>
<hr />
<h3>Ancoraggio in rada &#8211; Appennellaggio</h3>
<p class="p2">Per aumentare la presa di un ancoraggio in rada si può fissare <strong>una seconda ancora alla linea della principale</strong>.</p>
<div id="attachment_122598" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio.jpg"><img class="wp-image-122598 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio.jpg" alt="ancoraggio in rada - appennellaggio" width="600" height="267" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio.jpg 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-300x133.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-768x341.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-260x116.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-50x22.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-150x67.jpg 150w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-122598" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio.jpg" alt="ancoraggio in rada - appennellaggio" width="600" height="267" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio.jpg 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-300x133.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-768x341.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-260x116.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-50x22.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-appennellaggio-150x67.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ancoraggio in rada &#8211; La tecnica dell&#8217;appennellaggio</p></div>
<p class="p2">Nella<span class="s1"> figura 1</span> si utilizza <strong>uno spezzone di catena di 3/4 metri</strong> fissato sull’occhio (o barra) di grippia della prima.</p>
<p class="p2">Nella<span class="s1"> figura 2</span>, <strong>si fissa la seconda ancora direttamente alla prima</strong>. Rispetto all’afforco questo sistema, detto appennellaggio, comporta meno manovre ma facendo lavorare due ancore sulla stessa catena, va impiegato con linee d’ancoraggio ben dimensionate.</p>
<hr />
<h3>Ancoraggio in rada &#8211; Le manovre per afforcare due ancore</h3>
<p class="p1">
<p class="p2"><strong>Nella <span class="s1">sequenza 1</span>, da sinistra a destra, l’afforco a motore.</strong></p>
<div id="attachment_122600" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore.png"><img class="wp-image-122600 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-1024x352.png" alt="Ancoraggio in rada - afforco a motore" width="600" height="206" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-1024x352.png 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-300x103.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-768x264.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-260x89.png 260w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-50x17.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-150x52.png 150w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore.png 1194w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-1024x352.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-122600" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-1024x352.png" alt="Ancoraggio in rada - afforco a motore" width="600" height="206" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-1024x352.png 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-300x103.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-768x264.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-260x89.png 260w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-50x17.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore-150x52.png 150w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-a-motore.png 1194w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ancoraggio in rada &#8211; La tecnica dell&#8217;afforco a motore</p></div>
<p class="p2">Con l’<span class="s1">ancora A</span> in tiro, ci si dirige verso il punto B scelto per la seconda ancora con un angolo di 60 gradi. Arrivati sul <span class="s1">punto B</span> si dà fondo alla seconda ancora e poi, scarrocciando, si lasca la seconda linea fino a che entrambe hanno la stessa tensione. Questo metodo funziona solo su fondali uniformi e senza rocce.</p>
<div id="attachment_122602" style="width: 610px" class="wp-caption aligncenter"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender.png"><img class="wp-image-122602 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-1024x352.png" alt="ancoraggio in rada - afforco con il tender" width="600" height="206" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-1024x352.png 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-300x103.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-768x264.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-260x89.png 260w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-50x17.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-150x52.png 150w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender.png 1194w" data-lazy-sizes="(max-width: 600px) 100vw, 600px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-1024x352.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-122602" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-1024x352.png" alt="ancoraggio in rada - afforco con il tender" width="600" height="206" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-1024x352.png 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-300x103.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-768x264.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-260x89.png 260w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-50x17.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender-150x52.png 150w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/ancoraggio-in-rada-afforco-con-il-tender.png 1194w" sizes="(max-width: 600px) 100vw, 600px" /></noscript></a><p class="wp-caption-text">Ancoraggio in rada &#8211; L&#8217;afforco con il tender</p></div>
<p class="p2"><strong>La <span class="s1">sequenza 2</span> illustra l’afforco con il tender.</strong> Meglio tenere la seconda linea di ancoraggio sul gommone, filandola dalla barca faticherete a procedere. Calata la seconda ancora sul <span class="s1">punto B</span> si torna a bordo filando la cima.</p>
<ul>
<li>Leggi anche: <a href="https://www.giornaledellavela.com/2022/07/13/ancorare-in-rada/" target="_blank" rel="noopener">Ancorare in rada con il salmone e il grippiale</a></li>
<li><a href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-tradizionale/" target="_blank" rel="noopener">Abbonati ora al Giornale della Vela e hai in omaggio la storia della vela</a>!</li>
</ul>
<p>&nbsp;</p>
<!-- Errore, Annuncio (n/a) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-122591" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Ancoraggio%20in%20rada%2C%20le%20cinque%20manovre%20giuste%20per%20non%20fare%20danni%20https%3A%2F%2Fwww.giornaledellavela.com%2F2022%2F08%2F08%2Fancoraggio-in-rada%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-122591" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-122591" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-122591" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-122591" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/08/08/ancoraggio-in-rada/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-122912 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week category-tecnica-accessoripratica tag-carbonautica tag-ruota-timone tag-timone-a-ruota"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2022/08/08/ruota-del-timone/"><div class="mask"></div><img width="900" height="600" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="Doppia ruota del timone Carbonautica sul Grand Soleil GS44" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44.jpg 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-113x75.jpg 113w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2022/08/08/ruota-del-timone/" class="link"><i class="icon-link"></i></a></div></div><p class="wp-caption-text ">Doppia ruota del timone Carbonautica sul Grand Soleil GS44</p></div></div><div class="date_label">8 agosto 2022</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2022/08/08/ruota-del-timone/">La ruota del timone: meglio alluminio o composito in fibra di vetro?</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2022/08/08/ruota-del-timone/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related no-img post-122215 post type-post status-publish format-standard hentry category-tecnica-accessoripratica"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"></div></div></div><div class="date_label">8 agosto 2022</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2022/08/08/pesca-a-traina/">In crociera proviamo la pesca a traina per procuraci la cena</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2022/08/08/pesca-a-traina/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-122212 post type-post status-publish format-standard has-post-thumbnail hentry category-tecnica-accessoripratica tag-albero tag-sartie"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2022/08/05/sartie/"><div class="mask"></div><img width="945" height="422" src="https://www.giornaledellavela.com/wp-content/uploads/2015/11/1.-albero-e-sartie-e1463415446566.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2015/11/1.-albero-e-sartie-e1463415446566.jpg 945w, https://www.giornaledellavela.com/wp-content/uploads/2015/11/1.-albero-e-sartie-e1463415446566-300x134.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2015/11/1.-albero-e-sartie-e1463415446566-24x11.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2015/11/1.-albero-e-sartie-e1463415446566-36x16.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2015/11/1.-albero-e-sartie-e1463415446566-48x21.jpg 48w" data-lazy-sizes="(max-width: 945px) 100vw, 945px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2015/11/1.-albero-e-sartie-e1463415446566.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2015/11/1.-albero-e-sartie-1024x685.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2022/08/05/sartie/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">5 agosto 2022</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2022/08/05/sartie/">Regolare l’albero: i segreti delle sartie diagonali</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2022/08/05/sartie/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/08/08/ancoraggio-in-rada/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="it" /><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='122591' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="398330f616" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="235"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p><!-- Errore, Annuncio (170) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --><br />
<div class="a-single a-169"><a class="gofollow" data-track="MTY5LDAsMSw2MA==" href="https://www.giornaledellavela.com/category/milano-yachting-week/"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/MYW_Banner_News_Homepage_150dpi_2.png" /></a></div></p>
<p><div id="sidebar-articles" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="Latest_news "><ul class="ul-first"><li class="post-122912 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week category-tecnica-accessoripratica tag-carbonautica tag-ruota-timone tag-timone-a-ruota"><div class="photo"><a href="https://www.giornaledellavela.com/2022/08/08/ruota-del-timone/"><img width="900" height="600" src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="Doppia ruota del timone Carbonautica sul Grand Soleil GS44" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44.jpg 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44-113x75.jpg 113w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/08/Doppia-ruota-del-timone-Carbonautica-sul-Grand-Soleil-GS44.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="desc"><h5><a href="https://www.giornaledellavela.com/2022/08/08/ruota-del-timone/">La ruota del timone: meglio alluminio o composito in fibra di vetro?</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> 8 agosto 2022</span><i class="icon-comment-empty-fa"></i> <a href="https://www.giornaledellavela.com/2022/08/08/ruota-del-timone/#respond" class="post-comments">0</a><div class="button-love"><a href="#" class="mfn-love " data-id="122912"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div></div></div></li><li class="post-122285 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri category-milano-yachting-week tag-anteprima-saloni tag-fountaine-pajot tag-race-nautica"><div class="photo"><a href="https://www.giornaledellavela.com/2022/07/28/aura-51/"><img width="899" height="600" src="https://www.giornaledellavela.com/wp-content/uploads/2022/07/Fountaine-Pajot-Aura-51-Esterni-2.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="Fountaine Pajot Aura 51 - Vista posteriore" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/07/Fountaine-Pajot-Aura-51-Esterni-2.jpg 899w, https://www.giornaledellavela.com/wp-content/uploads/2022/07/Fountaine-Pajot-Aura-51-Esterni-2-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/07/Fountaine-Pajot-Aura-51-Esterni-2-768x513.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/07/Fountaine-Pajot-Aura-51-Esterni-2-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/07/Fountaine-Pajot-Aura-51-Esterni-2-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/07/Fountaine-Pajot-Aura-51-Esterni-2-112x75.jpg 112w" data-lazy-sizes="(max-width: 899px) 100vw, 899px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/07/Fountaine-Pajot-Aura-51-Esterni-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="desc"><h5><a href="https://www.giornaledellavela.com/2022/07/28/aura-51/">Anteprima Saloni MYW &#8211; Aura 51: il catamarano green di Fountaine Pajot</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> 28 luglio 2022</span><i class="icon-comment-empty-fa"></i> <a href="https://www.giornaledellavela.com/2022/07/28/aura-51/#respond" class="post-comments">0</a><div class="button-love"><a href="#" class="mfn-love " data-id="122285"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">4</span></a></div></div></div></li><li class="post-122153 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week category-tecnica-accessoripratica tag-boatique tag-rada"><div class="photo"><a href="https://www.giornaledellavela.com/2022/07/27/accessori-ormeggio-rada/"><img width="960" height="700" src="https://www.giornaledellavela.com/wp-content/uploads/2022/05/03-RADA-960x700.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="Ormeggio in rada - Barca a vela" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/05/03-RADA-960x700.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="desc"><h5><a href="https://www.giornaledellavela.com/2022/07/27/accessori-ormeggio-rada/">Gli accessori più utili a bordo quando ormeggi in rada</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> 27 luglio 2022</span><i class="icon-comment-empty-fa"></i> <a href="https://www.giornaledellavela.com/2022/07/27/accessori-ormeggio-rada/#comments" class="post-comments">1</a><div class="button-love"><a href="#" class="mfn-love " data-id="122153"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">7</span></a></div></div></div></li></ul></div>
</div></div></div></div></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><p><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="https://reader.giornaledellavela.com/#prj_577f9fccea56e/ilgiornaledellavela/5000-03-24/1" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/copertina.jpg" /></a></div>	</p>
</div>
		</aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h3>Iniziative</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-79841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79841"><a href="https://www.velacup.it/">Vela Cup</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79843"><a href="http://https://www.milanoyachtingweek.com/">Milano Yachting Week</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Abbonamenti e offerte</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-119630 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/1Bar_M8A5107-14-09-2016-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/magnifico-custom-di-20-metri-pronto-a-partire/">MAGNIFICO CUSTOM DI 20 METRI PRONTO A PARTIRE!</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            DA CONCORDARE AL MOMENTO                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">1.200.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-118193 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/A64E86F4-3D23-40D1-94A9-BA4FBC34A8C7-310x190.jpeg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/vendo-2/">Vendo</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Verbania                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">3.500,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-74671 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2019/08/big_picture_10594914-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/rodman-42-cheyenne/">Rodman 42 Cheyenne</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Chiavari, GE                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">75.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '14';
			var groupId = '3900';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style="padding:30px;"><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Contacts:</h4>			<div class="textwidget"><p><strong>Front Office: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>Subcribe:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><b>Classified:</b></p>
<p><a href="mailto:tech@panamaeditore.it"class="snppopup">tech@panamaeditore.it</a></p>
<p><strong>Account</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu submenus-show"><li id="menu-item-56885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56885"><a href="http://staging.giornaledellavela.com/category/speciale-noleggiare-la-barca-estate-2016/">Le migliori offerte</a></li>
<li id="menu-item-56886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56886"><a href="http://www.topboatmarket.com/">Annunci barche in vendita</a></li>
<li id="menu-item-56887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56887"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&#038;keywords%5Blike%5D=&#038;category_sid%5Btree%5D%5B%5D=5">Mercatino della vela</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56888"><a href="http://www.topboatmarket.com/browse-by-make-model/">Quotazione e schede barca</a></li>
<li id="menu-item-56889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56889"><a href="http://www.topboatmarket.com/listing/add/">Inserisci il tuo annuncio</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56890"><a href="http://www.topboatmarket.com/user/registration/">Registrati</a></li>
<li id="menu-item-56891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56891"><a href="http://www.topboatmarket.com/users/search/">Rivenditori</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h4>Search</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
<input type='hidden' name='lang' value='it' /></form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="https://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
							<script type="text/javascript">
					jQuery(document).ready(function(){
        				jQuery('.vp-on-pageload-wrap').load("https://www.giornaledellavela.com/?p=122591&vp_on_pageload=t");
					});
				</script>

				<div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;">
					<div class="Video-PopUp-Content vp-on-pageload-wrap"></div>
				</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2022\/08\/08\/ancoraggio-in-rada\/":122591};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/08/08/ancoraggio-in-rada/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202232'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/dearpdf-pro/assets/js/dearpdf-pro.min.js?ver=1.2.61'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.7.31'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.19'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
    <script>
    // listen for all clicks on anything. You could change document to a selector like #content to make it more efficient.
    jQuery(document).on('click', function( e ) {
        // if this is a link, and the href does not contain our domain, it's an external link. Track it.
        if( e.target.href &&  e.target.href.indexOf( window.location.hostname ) < 0 ) {
        ga('send', 'event', {
            eventCategory: 'Outbound Link',
            eventAction: 'click',
            eventLabel: e.target.href, // the outbound link url will appear as the event label in GA. Find under Behavior -> Events -> Event Label
            transport: 'beacon' // not supported in some versions of IE
        });
        }
    
    });
    </script>
    <script type='text/javascript' src='https://stats.wp.com/e-202232.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.3',blog:'154160866',post:'122591',tz:'2',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '122591' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>