<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Si vola fino al 3 luglio sul Garda con la Foiling Week. Tutti gli eventi</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>
<link rel="alternate" hreflang="it" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/" />

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="E&#039; partita la Foiling Week 2022 con le regate delle derive volanti: fino a domenica 3 luglio la Fraglia Vela Malcesine ospiterà più di 200 foilers"/>
<link rel="canonical" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Si vola fino al 3 luglio sul Garda con la Foiling Week. Tutti gli eventi" />
<meta property="og:description" content="E&#039; partita la Foiling Week 2022 con le regate delle derive volanti: fino a domenica 3 luglio la Fraglia Vela Malcesine ospiterà più di 200 foilers" />
<meta property="og:url" content="https://www.giornaledellavela.com/2022/06/30/foiling-week/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:publisher" content="https://www.facebook.com/giornaledellavela" />
<meta property="article:tag" content="Foiling week" />
<meta property="article:section" content="Regate&amp;Sport" />
<meta property="article:published_time" content="2022-06-30T14:07:50+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini.jpg" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="E&#039; partita la Foiling Week 2022 con le regate delle derive volanti: fino a domenica 3 luglio la Fraglia Vela Malcesine ospiterà più di 200 foilers" />
<meta name="twitter:title" content="Si vola fino al 3 luglio sul Garda con la Foiling Week. Tutti gli eventi" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//apis.google.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Si vola fino al 3 luglio sul Garda con la Foiling Week. Tutti gli eventi Feed dei commenti" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.19"}};
			!function(t,a,e){var r,i,n,o=a.createElement("canvas"),l=o.getContext&&o.getContext("2d");function c(t){var e=a.createElement("script");e.src=t,e.defer=e.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(e)}for(n=Array("flag","emoji4"),e.supports={everything:!0,everythingExceptFlag:!0},i=0;i<n.length;i++)e.supports[n[i]]=function(t){var e,a=String.fromCharCode;if(!l||!l.fillText)return!1;switch(l.clearRect(0,0,o.width,o.height),l.textBaseline="top",l.font="600 32px Arial",t){case"flag":return(l.fillText(a(55356,56826,55356,56819),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,56826,8203,55356,56819),0,0),e===o.toDataURL())?!1:(l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),e!==o.toDataURL());case"emoji4":return l.fillText(a(55358,56794,8205,9794,65039),0,0),e=o.toDataURL(),l.clearRect(0,0,o.width,o.height),l.fillText(a(55358,56794,8203,9794,65039),0,0),e!==o.toDataURL()}return!1}(n[i]),e.supports.everything=e.supports.everything&&e.supports[n[i]],"flag"!==n[i]&&(e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&e.supports[n[i]]);e.supports.everythingExceptFlag=e.supports.everythingExceptFlag&&!e.supports.flag,e.DOMReady=!1,e.readyCallback=function(){e.DOMReady=!0},e.supports.everything||(r=function(){e.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",r,!1),t.addEventListener("load",r,!1)):(t.attachEvent("onload",r),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&e.readyCallback()})),(r=e.source||{}).concatemoji?c(r.concatemoji):r.wpemoji&&r.twemoji&&(c(r.twemoji),c(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_premium_dark_ci-css'  href='https://www.giornaledellavela.com/wp-content/plugins/video-popup-premium/css/dark-close-icon.css?ver=1656613889' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_premium_align_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/video-popup-premium/css/align-style.css?ver=1656613889' type='text/css' media='all' />
<link rel='stylesheet' id='video_popup_close_icon-css'  href='https://www.giornaledellavela.com/wp-content/plugins/video-popup/css/vp-close-icon/close-button-icon.css?ver=1656613889' type='text/css' media='all' />
<link rel='stylesheet' id='oba_youtubepopup_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/video-popup/css/YouTubePopUp.css?ver=1656613889' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-five-all-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wp-edit-password-protected/assets/css/all.min.css?ver=5.13.0' type='text/css' media='all' />
<link rel='stylesheet' id='wppps-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wp-edit-password-protected/assets/css/wppps-style.css?ver=1.0.9' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.giornaledellavela.com/wp-includes/css/dashicons.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/tool-tip.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-front-cb-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/css/checkbox.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-front-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.giornaledellavela.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='wpml-menu-item-0-css'  href='//www.giornaledellavela.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/menu-item/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='dearpdf-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/dearpdf-pro/assets/css/dearpdf.min.css?ver=1.2.61' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/dflip/assets/css/themify-icons.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/dflip/assets/css/dflip.min.css?ver=1.7.31' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.8.19' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=14.0' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 20%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/video-popup-premium/js/YouTubePopUp.jquery.js?ver=1656613889'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/video-popup-premium/js/YouTubePopUp.js?ver=1656613889'></script>
<script type='text/javascript' src='https://apis.google.com/js/platform.js?ver=4.8.19'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/js/svgcheckbx.js?ver=3.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_object = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","copyText":"Copied !","voteText":"Vote(s)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=3.2.8'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=4.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"600b7abe89","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"14.0","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","pause_others":"","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=14.0'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.19" />
<link rel='shortlink' href='https://wp.me/paqQhA-vat' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2022%2F06%2F30%2Ffoiling-week%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2022%2F06%2F30%2Ffoiling-week%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:4.2.4 stt:1,27;" />
<meta name="framework" content="Redux 4.1.24" />
<!-- This site is using AdRotate v5.8.11 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-8 {  margin: 0 auto; }
	.g-9 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	.g-13 {  margin: 0 auto; }
	.g-12 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-14 {  margin: 0 auto; }
	.g-15 {  margin: 0 auto; }
	.g-16 {  margin: 0 auto; }
	.g-1 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

		<script type='text/javascript'>
			var video_popup_general_settings = {
				'width_s': '288',
    			'height_s': '216',
    			'r_border': 'true',
    			'o_color': ''
			};
		</script>
			<script type='text/javascript'>
			var video_popup_unprm_general_settings = {
    			'unprm_r_border': 'true'
			};
		</script>
	
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<script data-cfasync="false"> var dearPdfLocation = "https://www.giornaledellavela.com/wp-content/plugins/dearpdf-pro/assets/"; var dearpdfWPGlobal = {"text":{"blank":""},"viewerType":"flipbook","is3D":true,"pageScale":"auto","height":"auto","mobileViewerType":"auto","backgroundColor":"#777","backgroundImage":"","showDownloadControl":false,"sideMenuOverlay":false,"readDirection":"ltr","disableRange":false,"has3DCover":false,"enableSound":false,"color3DCover":"#777","controlsPosition":"bottom","rangeChunkSize":"524288","maxTextureSize":"2048","pageMode":"single","singlePageMode":"booklet","pdfVersion":"default","autoPDFLinktoViewer":true,"attachmentLightbox":"true","duration":"800","paddingLeft":"20","paddingRight":"20","paddingTop":"0","paddingBottom":"0","moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share"};</script><script data-cfasync="false"> var dFlipLocation = "https://www.giornaledellavela.com/wp-content/plugins/dflip/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"Loading"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"share","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"false","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"2048","rangeChunkSize":"524288","disableRange":false,"zoomRatio":"1.5","stiffness":"3","pageMode":"1","singlePageMode":"2","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"flipbook-","pdfVersion":"default"};</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-119813 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div class="g g-1"><div class="g-single a-412"><p style="margin-bottom:20px"><a class="gofollow" data-track="NDEyLDEsMSw2MA==" href="https://sailproof.shop/it/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/sailproof-1300x200.gif" /></a><p style="margin-bottom:20px"></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
	<li id="menu-item-83861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/iniziative/"><span>Iniziative</span></a></li>
</ul>
</li>
<li id="menu-item-83859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Iniziative</span></a>
<ul class="sub-menu">
	<li id="menu-item-93320" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/tag-heuer-vela-cup-med-odyssey-gioco/"><span>TAG Heuer Vela Cup MED ODISSEY</span></a></li>
	<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
	<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
	<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
	<li id="menu-item-83860" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.giornaledellavela.com/?page_id=83323"><span>ITA 4000</span></a></li>
	<li id="menu-item-78616" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.milanoyachtingweek.com/"><span>Milano Yachting Week</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-95492" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://shop.spreadshirt.it/boatique/"><span>T-Shirt e Gadget</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://store.milanoyachtingweek.com/"><span>Accessori Nautici</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-78613" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.giornaledellavela.com/vela-history/"><span>VELA HISTORY</span></a></li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-wpml-ls-8-it" class="menu-item-language menu-item-language-current menu-item wpml-ls-slot-8 wpml-ls-item wpml-ls-item-it wpml-ls-current-language wpml-ls-menu-item wpml-ls-first-item wpml-ls-last-item menu-item-type-wpml_ls_menu_item menu-item-object-wpml_ls_menu_item"><a href="https://www.giornaledellavela.com/2022/06/30/foiling-week/"><span><img class="wpml-ls-flag" src="https://www.giornaledellavela.com/wp-content/plugins/sitepress-multilingual-cms/res/flags/it.png" alt="it" title="Italiano"></span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
<input type='hidden' name='lang' value='it' /></form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Si vola fino al 3 luglio sul Garda con la Foiling Week. Tutti gli eventi</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-119813" class="no-title no-share post-119813 post type-post status-publish format-standard has-post-thumbnail hentry category-regate-sport tag-foiling-week">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2022/06/30/cofidis-barca-nuova/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/accessori-barca-cofidis-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/accessori-barca-cofidis-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/accessori-barca-cofidis-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/accessori-barca-cofidis-85x85.jpg 85w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/accessori-barca-cofidis-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Così ti rifai la barca nuova e la paghi a rate (anche in 12 mesi)</h6><span class="date"><i class="icon-clock"></i>30 giugno 2022</span></div></a><a class="fixed-nav fixed-nav-next format- style-default" href="https://www.giornaledellavela.com/2022/06/30/classifiche-mondiale-orc/"><span class="arrow"><i class="icon-right-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Sugar-3-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Sugar-3-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Sugar-3-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Sugar-3-85x85.jpg 85w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Sugar-3-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Mondiale ORC: vincono Beau Geste, Essentia e Sugar 3, dominio Italia Yachts</h6><span class="date"><i class="icon-clock"></i>30 giugno 2022</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2022/06/30/cofidis-barca-nuova/"><i class="icon icon-left-open-big"></i></a></li><a class="next" href="https://www.giornaledellavela.com/2022/06/30/classifiche-mondiale-orc/"><i class="icon icon-right-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="119813"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2022-06-30T16:07:50+00:00" itemprop="datePublished" pubdate>30 giugno 2022</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/regate-sport/" rel="category tag">Regate&amp;Sport</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/foiling-week/">Foiling week</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-388"><p style="margin-top:25px">
 <p style="margin-bottom:25px"><a class="gofollow" data-track="Mzg4LDgsMSw2MA==" href="https://www.raymarine.it/display-multifunzione/commutazione-digitale/yachtsense-link/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/22-0415-MAR-YS-Link-GDV-IT-1000-x-80.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/22-0415-MAR-YS-Link-GDV-IT-1000-x-80.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/22-0415-MAR-YS-Link-GDV-IT-1000-x-80.gif" /></noscript></a></div></div><p>&nbsp;</p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1.jpg"><img class="aligncenter size-large wp-image-119818 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-1024x682.jpg" alt="foiling week - Moth_FW2022_Credits Martina Orsini_1" width="1024" height="682" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-113x75.jpg 113w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-1024x682.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-119818" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-1024x682.jpg" alt="foiling week - Moth_FW2022_Credits Martina Orsini_1" width="1024" height="682" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini_1-113x75.jpg 113w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
<p>E&#8217; ufficialmente partita la <a href="https://www.foilingweek.com/" target="_blank" rel="noopener">Foiling Week 2022</a> con le regate delle derive volanti sul Lago di Garda: <strong>fino a domenica 3 luglio la Fraglia Vela Malcesine ospiterà più di 200 foilers provenienti da 21 nazioni del mondo.</strong> Per la prima volta in nove edizioni gli organizzatori si sono trovati costretti ad imporre un limite massimo alle iscrizioni a conferma della crescente attenzione che questa kermesse continua a ricevere da parte degli appassionati di barche volanti di tutto il mondo.</p>
<h4>Moth e Waszp le classi più &#8220;affollate&#8221;</h4>
<p>Record assoluto di partecipanti suddivisi quest’anno in 5 classi: Moth, Waszp, Onefly, ETF26 e Wingfoil.</p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini.jpg"><img class="aligncenter  wp-image-119820 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-1024x682.jpg" alt width="787" height="524" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-113x75.jpg 113w" data-lazy-sizes="(max-width: 787px) 100vw, 787px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-1024x682.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter  wp-image-119820" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-1024x682.jpg" alt="" width="787" height="524" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Moth_FW2022_Credits-Martina-Orsini-113x75.jpg 113w" sizes="(max-width: 787px) 100vw, 787px" /></noscript></a></p>
<p>La classe <strong>Moth</strong>, da sempre regina della Foiling Week, registra più di 70 iscritti e nomi eccellenti come Ruggero Tita, Medaglia d’Oro Nacra alle Olimpiadi di Tokyo 2022 assieme a Caterina Banti. I britannici Dylan Fletcher, Oro nella classe 49er maschile a Tokyo nel 2020 e Paul Goodison, Campione Olimpico Laser nel 2008 a Pechino e Mondiale Moth proprio qui a Malcesine nel 2017.</p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1.jpg"><img class="aligncenter  wp-image-119824 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-1024x682.jpg" alt="foiling week - Waszp_FW2022_Credits Martina Orsini_1" width="793" height="528" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-113x75.jpg 113w" data-lazy-sizes="(max-width: 793px) 100vw, 793px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-1024x682.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter  wp-image-119824" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-1024x682.jpg" alt="foiling week - Waszp_FW2022_Credits Martina Orsini_1" width="793" height="528" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Waszp_FW2022_Credits-Martina-Orsini_1-113x75.jpg 113w" sizes="(max-width: 793px) 100vw, 793px" /></noscript></a></p>
<p>In classe <strong>Waszp</strong>, che alla Foling Week venne presentata per la prima volta nel 2016, si contano al via più di 60 atleti.</p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini.jpg"><img class="aligncenter  wp-image-119814 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-1024x682.jpg" alt width="646" height="430" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-113x75.jpg 113w" data-lazy-sizes="(max-width: 646px) 100vw, 646px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-1024x682.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter  wp-image-119814" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-1024x682.jpg" alt="" width="646" height="430" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Cat_FW2022_Credits-Martina-Orsini-113x75.jpg 113w" sizes="(max-width: 646px) 100vw, 646px" /></noscript></a></p>
<p>Concepiti per la velocità assoluta e ispirati ai multiscafi della 34sima America&#8217;s Cup, quest’anno sono 8 i catamarani <strong>ETF26</strong> sulla linea di partenza, per la terza volta in programma alla Foiling Week.</p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1.jpg"><img class="aligncenter  wp-image-119830 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-1024x682.jpg" alt width="631" height="420" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-113x75.jpg 113w" data-lazy-sizes="(max-width: 631px) 100vw, 631px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-1024x682.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter  wp-image-119830" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-1024x682.jpg" alt="" width="631" height="420" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-Foil_FW2022_Credits-Martina-Orsini_1-113x75.jpg 113w" sizes="(max-width: 631px) 100vw, 631px" /></noscript></a></p>
<p>Sono più di 20 gli atleti iscritti in classe <strong>Wingfoil</strong>, il nuovo board trend in forte espansione che combina windsurf, kitesurf e foiling. Si vola sull&#8217;acqua trascinati da un&#8217;ala molto leggera a struttura gonfiabile in piedi su una tavola foiling molto compatta.</p>
<p><strong>Durante la settimana il pubblico presente avrà la possibilità di effettuare test di navigazione di numerose classi foil a seguito di prenotazione.</strong></p>
<h4>SuMoth &#8211; Le università in gara</h4>
<p>Per quanto riguarda l’innovativo progetto SuMoth Challenge, alla sua seconda edizione, sono quattro le imbarcazioni presentate alla fase finale da altrettante università: PoliTo Sailing Team (Torino, Italia), Rafale ETS Montreal (Montreal, Canada), Soton SuMoth Team (Southampton, UK), PoliMi Sailing Team (Milano, Italia).</p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini.jpg"><img class="aligncenter  wp-image-119828 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-1024x682.jpg" alt width="661" height="440" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-113x75.jpg 113w" data-lazy-sizes="(max-width: 661px) 100vw, 661px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-1024x682.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter  wp-image-119828" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-1024x682.jpg" alt="" width="661" height="440" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Wing-foil-and-Moth_FW2022_Credits-Martina-Orsini-113x75.jpg 113w" sizes="(max-width: 661px) 100vw, 661px" /></noscript></a></p>
<p>Un progetto innovativo della durata di un anno accademico che prevede il design, la progettazione, l’ingegnerizzazione e la produzione di una barca monoscafo foiler funzionante e performante, ispirata a principi di sostenibilità e bassi costi di realizzazione.</p>
<h4>Foiling Week &#8211; i Forum</h4>
<p>14 i forum previsti fino a sabato 2 luglio e moderati responsabile vela del New York Times Chris J. Museler.</p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini.jpg"><img class="aligncenter  wp-image-119816 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-1024x681.jpg" alt width="679" height="452" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-768x511.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-220x146.jpg 220w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-113x75.jpg 113w" data-lazy-sizes="(max-width: 679px) 100vw, 679px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-1024x681.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter  wp-image-119816" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-1024x681.jpg" alt="" width="679" height="452" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-768x511.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-220x146.jpg 220w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/foiling-week-Gurrit-Forum_FW2022_Credits-Martina-Orsini-113x75.jpg 113w" sizes="(max-width: 679px) 100vw, 679px" /></noscript></a><br />
Si affronterà lo stato dell’arte del foiling, la progettazione accademica, l’innovazione, la sostenibilità, la parità di genere e la disabilità. Momenti in cui sarà possibile ascoltare, domandare e incontrare esperti di certo riferimento in questi ambiti. Sarà possibile seguire i forum attraverso i singoli qui di seguito, in caso di problemi vi preghiamo di riferirvi ai link dal sito o via Facebook e Instagram.</p>
<h4>Il programma eventi della Foiling Week</h4>
<p>1 luglio:<br />
hr. 0915 AM – FOILING WEEK special announcement.<br />
Ospiti:<br />
Aaron Young &#8211; RNZYS<br />
Luca Rizzotti &#8211; FOILING WEEK<br />
Scott Over &#8211; World Sailing<br />
Xu Lijia &#8211; Chinese Olympic Gold Medalist</p>
<p>hr. 10:00 AM – Foil Everywhere: Commercial/Recreational Foiling Applications. Ospiti<br />
Fredrik Falkman &#8211; Zesst<br />
David Tyler &#8211; Artemis Technologies<br />
Sue Putallaz/Anders Bringdal &#8211; Mobyfly</p>
<p>hr. 11:00 AM – FoilTech: Beyond Load Cells, what’s going into foils? Ospiti:<br />
Nat Shaver, INEOS Foil Designer<br />
Elise Beavis, TNZ Engineer</p><div class="g g-9"><div class="g-single a-396"><p style="margin-top:25px">
 <p style="margin-bottom:25px"><a class="gofollow" data-track="Mzk2LDksMSw2MA==" href="https://www.esaom.it/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/ESAOM_BANNER-GDV-2022_desktop-1000x80-4.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/ESAOM_BANNER-GDV-2022_desktop-1000x80-4.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/ESAOM_BANNER-GDV-2022_desktop-1000x80-4.gif" /></noscript></a></div></div>
<p>hr. 01:00 PM &#8211; eFoil Influencers: Push Innovation of Foil Craft. Ospiti:<br />
Luc Blecha, Zesst<br />
Robin Amacher, Swiss Solar Boat<br />
Godert Hardenbroek, Edorado<br />
Sophi Horne, Brunello Acampora, E1 Race Bird</p>
<p>hr. 02:00 PM – Building Sustainability into Foiling. Ospiti:<br />
Simon Watin, VPLP<br />
Edward Kearney, Boundary Layer<br />
Paolo Dassi, bcomp.ch<br />
Oliver Glueck, Torqeedo</p>
<p><strong>2 luglio:</strong><br />
hr. 09:00 AM – Special Guest: #BackTheBid<br />
Chris Ballois, Paralympic Kite<br />
Alessandro Lancelotti, Paralympic Kite</p>
<p>hr. 10:00 AM – FLOW: Exploring Flow State in foil piloting (education/safety). Ospiti:<br />
Clarisse Cremer, velista oceanica solitaria del Vendee Globe<br />
Julia Mancuso, medaglia d&#8217;oro olimpica di sci e foiler da surf/wing<br />
Charlie &#8220;Pooch&#8221; Pucharello, ex pilota di caccia F-14.</p>
<p>hr. 11:00 AM – More than Games: Olympic Foiling Fallout (Is foiling leaving developing nations behind? Does foiling open doors for women?) Ospiti:<br />
Tara Pacheco, olimpionica<br />
Shahar Zubari, allenatore olimpico israeliano<br />
Noora Ruskola, timoniere del Nacra</p>
<p>hr. 01:00 PM – NextGen Foil Pathways Focus Group: Training Foilers, Pathways for Juniors, Equity in Sport. Ospiti<br />
Hattie Rogers, SUMOTH e UK foiler<br />
Pearl Lattanzi, top foiler giovanile hawaiana<br />
Rowan Gyde, Manta5<br />
Luca Devoti, FD Switch<br />
Dave Clark, UFO<br />
Riley Schutt, US Sailing R&amp;D</p>
<p>hr. 02:00 PM – Special Guest: DAVE KALAMA, Foil Pioneer</p>
<p>Info su <a href="https://www.foilingweek.com/" target="_blank" rel="noopener">https://www.foilingweek.com/</a></p>
<h4>Foiling Film Festival &#8211; I vincitori</h4>
<p class="p1"><span class="s1">Il Foiling Film Festival ha trovato i suoi vincitori. Ieri sera, nel trecentesco Palazzo dei Capitani di Malcesine, si è svolta la premiazione della prima edizione della rassegna mondiale interamente dedicata alla cinematografia delle “barche che volano”.</span><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5.jpg"><img class="aligncenter size-large wp-image-119843 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-1024x683.jpg" alt width="1024" height="683" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-112x75.jpg 112w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-119843" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-5-112x75.jpg 112w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
<p class="p1"><span class="s1">Il premio per il miglior foiling film dell’anno è andato al medio-metraggio “GONE WITH THE WING” di Andrew Englisch, Australia (2022), presente in sala con la famiglia. Ripercorre il primo tentativo mondiale da parte dello stesso Englisch di attraversare con il Wingfoil, l’insidioso stretto di Bass (tra Australia e Tasmania). Una prova che l’ha aiutato a guarire in un momento molto difficile. &#8220;Venire dall&#8217;Australia al primo Foiling Film Festival del mondo è un tale onore e qualcosa che non avrei mai potuto immaginare. Vincere il premio per il miglior film è sbalorditivo perché ho iniziato a fare foiling solo 12 mesi fa, ho 55 anni e voglio dire a tutti che il foiling è incredibile, è un&#8217;attrazione per tutte le età, ha cambiato la mia vita e spero che cambierà la vita di tanti altri&#8221;.</span></p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6.jpg"><img class="aligncenter size-large wp-image-119845 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-1024x683.jpg" alt width="1024" height="683" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-112x75.jpg 112w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-119845" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-6-112x75.jpg 112w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
<p class="p1"><span class="s1">Miglior serie 2022 è “CHALLENGER FOR NOW” una produzione di 8 episodi del team di Coppa America Luna Rossa Prada Pirelli, rappresentato per l’occasione qui sul Garda da Stefano Baruffaldi, il drone-man e membro del design team impegnato nelle riprese del film. “È grazie a questa esperienza che è iniziata la mia collaborazione con Luna Rossa. Una vera e propria svolta. Lo ricorderò per tutta la vita da un punto di vita umano e professionale”.</span></p>
<p class="p1"><span class="s1">Il premio per il miglior corto è stato assegnato a “VENT” di Pietro M. Bressan, Italia. Si tratta di un racconto intimo tra il campione olimpico Ruggero Tita e il vento, o meglio i venti del Garda, visti come presenze magiche che accompagnano il velista nella sua disciplina di allenamento.</span></p>
<p class="p1"><span class="s1">Il premio per la migliore storia è di “LINKED OUT – VENDÈE GLOBE” di Thomas Sametin, che presenta la genesi, le difficoltà e le soddisfazioni dello skipper francese Thomas Ruyant nell’aver costruito la sua barca con obiettivo Vendèe Globe 2020.</span></p>
<p class="p1"><span class="s1">A “RRD A FOILING TRIP IN SOUTH AFRICA” di Stefano Ricci è andato il premio per il miglior montaggio. Un road-movie ambientato in Sud Africa che con immagini avvincenti e adrenaliniche racconta le evoluzioni di Ricci e del suo Wingfoil. “Non stavamo realizzando il fatto che stessimo costruendo ricordi, ci stavamo semplicemente divertendo” ha commentato il protagonista per l’occasione.</span></p>
<p class="p1"><span class="s1">Il fascino delle onde più grandi del mondo cavalcate su una tavola foil. Questi gli ingredienti principali per il premio alla miglior fotografia andato a “LIFT FOILS_LAIRD AT NAZARÉ” di Patrick Weiland, USA.</span></p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7.jpg"><img class="aligncenter size-large wp-image-119847 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-1024x683.jpg" alt width="1024" height="683" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-112x75.jpg 112w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-119847" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-7-112x75.jpg 112w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
<p class="p1"><span class="s1">Come miglior film ambientato sul Lago di Garda, consegnato ai vincitori da Livio Concini Vicesindaco del Comune di Malcesine, partner della prima edizione del Foiling Film Festival, è stato premiato “Enduring Garda” di Lamberto Cesari e Luca Carton. Un’opera in grado di trasmettere le emozioni e la bellezza di questo magico specchio d’acqua navigando da nord a sud a bordo di un Nacra 17 e rientrando poi via terra di corsa sulle le montagne del versante veneto del lago.</span></p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2.jpg"><img class="aligncenter size-large wp-image-119837 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-1024x683.jpg" alt width="1024" height="683" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-112x75.jpg 112w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-1024x683.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-large wp-image-119837" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-1024x683.jpg" alt="" width="1024" height="683" srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/Foiling-Film-Festival-Foiling-Week-Credits-Martina-Orsini-2-112x75.jpg 112w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a></p>
<p class="p1"><span class="s1">Il Festival è stato inaugurato dalla “prima” fuori concorso di “FlyingNikka &#8211; The making of…”, del regista romano Pierpaolo Lanfrancotti che ripercorre la genesi del primo mini-maxi foiler per regate offshore dell’armatore e skipper italiano Roberto Lacorte che ha dichiarato sul palco del festival: “La serata è stata davvero coinvolgente, il contesto ideale per la presentazione del film su FlyingNikka. Tengo a ringraziare Luca Rizzotti e l’organizzazione della Foiling Week per averci dato questa opportunità. A loro rivolgo inoltre i miei complimenti per aver messo in piedi un evento che è indiscutibilmente il punto di riferimento assoluto del contesto foiling a livello internazionale”.</span></p>
<div class="g g-10"><div class="g-single a-392"><p style="margin-top:25px">
 <p style="margin-bottom:25px"><a class="gofollow" data-track="MzkyLDEwLDEsNjA=" href="https://shop.fni.it/it/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-1000x80-FNI.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-1000x80-FNI.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-1000x80-FNI.gif" /></noscript></a></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-119813" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Si%20vola%20fino%20al%203%20luglio%20sul%20Garda%20con%20la%20Foiling%20Week.%20Tutti%20gli%20eventi%20https%3A%2F%2Fwww.giornaledellavela.com%2F2022%2F06%2F30%2Ffoiling-week%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-119813" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-119813" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-119813" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-119813" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2022/06/30/foiling-week/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-119879 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-regate-sport tag-classifiche-mondiale-orc tag-mondiale-orc"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2022/06/30/classifiche-mondiale-orc/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Sugar-3-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Sugar-3-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/Sugar-3-1024x641.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2022/06/30/classifiche-mondiale-orc/" class="link"><i class="icon-link"></i></a></div></div><p class="wp-caption-text ">L'Italia Yachts 11.98 Sugar 3</p></div></div><div class="date_label">30 giugno 2022</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2022/06/30/classifiche-mondiale-orc/">Mondiale ORC: vincono Beau Geste, Essentia e Sugar 3, dominio Italia Yachts</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2022/06/30/classifiche-mondiale-orc/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-119619 post type-post status-publish format-standard has-post-thumbnail hentry category-storie-di-mare category-regate-sport tag-regate-daltura"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2022/06/30/regate-di-altura-marco-cohen/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/regate-daltura-marco-cohen-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="regate d&#039;altura marco cohen" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/regate-daltura-marco-cohen-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/regate-daltura-marco-cohen-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/regate-daltura-marco-cohen-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/regate-daltura-marco-cohen-1024x675.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2022/06/30/regate-di-altura-marco-cohen/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">30 giugno 2022</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2022/06/30/regate-di-altura-marco-cohen/">Partecipare alle regate d&#8217;altura sapendo di perdere. Ma divertendosi un sacco</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2022/06/30/regate-di-altura-marco-cohen/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-119546 post type-post status-publish format-standard has-post-thumbnail hentry category-regate-sport category-vela-cup tag-vela-cup"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2022/06/30/vela-cup-di-venezia-chi-ha-una-barca-elan-vince-due-volte/"><div class="mask"></div><img width="960" height="697" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/01-ARRIVO-VENEZIA-CON-LOGO-960x697.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/01-ARRIVO-VENEZIA-CON-LOGO-960x697.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2022/06/01-ARRIVO-VENEZIA-CON-LOGO-1024x616.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2022/06/30/vela-cup-di-venezia-chi-ha-una-barca-elan-vince-due-volte/" class="link"><i class="icon-link"></i></a></div></div><p class="wp-caption-text ">VENEZIA  17/10/21 - veleziana 2021
©Marco Sabadin/Vision</p></div></div><div class="date_label">30 giugno 2022</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2022/06/30/vela-cup-di-venezia-chi-ha-una-barca-elan-vince-due-volte/">VELA Cup di Venezia: chi ha una barca Elan vince due volte</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2022/06/30/vela-cup-di-venezia-chi-ha-una-barca-elan-vince-due-volte/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/30/foiling-week/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="it" /><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='119813' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="724a47d677" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="150"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-8" class="widget widget_text">			<div class="textwidget"><p><!-- Errore, Annuncio (170) non è al momento disponibile a causa di pianificazione/impostazione del budget/geolocalizzazione/restrizioni per dispositivi mobili! --><br />
<div class="a-single a-169"><a class="gofollow" data-track="MTY5LDAsMSw2MA==" href="https://www.giornaledellavela.com/category/milano-yachting-week/"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/MYW_Banner_News_Homepage_150dpi_2.png" /></a></div></p>
<p><div id="sidebar-articles" class="vc_row wpb_row vc_row-fluid"><div class="wpb_column vc_column_container vc_col-sm-12"><div class="vc_column-inner "><div class="wpb_wrapper"><div class="Latest_news "><ul class="ul-first"><li class="post-119560 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week tag-osmosea"><div class="photo"><a href="https://www.giornaledellavela.com/2022/06/29/risparmiare-acqua-barca-osmosea/"><img width="900" height="600" src="https://www.giornaledellavela.com/wp-content/uploads/2022/04/acqua-dolce-doccia-in-barca-dissalatore-osmosea.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/04/acqua-dolce-doccia-in-barca-dissalatore-osmosea.jpg 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/04/acqua-dolce-doccia-in-barca-dissalatore-osmosea-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/04/acqua-dolce-doccia-in-barca-dissalatore-osmosea-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/04/acqua-dolce-doccia-in-barca-dissalatore-osmosea-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/04/acqua-dolce-doccia-in-barca-dissalatore-osmosea-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/04/acqua-dolce-doccia-in-barca-dissalatore-osmosea-113x75.jpg 113w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/04/acqua-dolce-doccia-in-barca-dissalatore-osmosea.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="desc"><h5><a href="https://www.giornaledellavela.com/2022/06/29/risparmiare-acqua-barca-osmosea/">Barca preparata per l&#8217;estate: ecco perché vi serve il dissalatore</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> 29 giugno 2022</span><i class="icon-comment-empty-fa"></i> <a href="https://www.giornaledellavela.com/2022/06/29/risparmiare-acqua-barca-osmosea/#respond" class="post-comments">0</a><div class="button-love"><a href="#" class="mfn-love " data-id="119560"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div></div></div></li><li class="post-118287 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week tag-boatique tag-meduse tag-respingo-jellyfish tag-sacca-stagna tag-zaino-stagno tag-zhik"><div class="photo"><a href="https://www.giornaledellavela.com/2022/06/18/estate-starter-kit/"><img width="900" height="600" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/vacanze-in-barca-boatique.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/vacanze-in-barca-boatique.jpg 900w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/vacanze-in-barca-boatique-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/vacanze-in-barca-boatique-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/vacanze-in-barca-boatique-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/vacanze-in-barca-boatique-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/vacanze-in-barca-boatique-113x75.jpg 113w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/vacanze-in-barca-boatique.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="desc"><h5><a href="https://www.giornaledellavela.com/2022/06/18/estate-starter-kit/">Estate Starter Kit: ecco gli essenziali per le vacanze in barca</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> 18 giugno 2022</span><i class="icon-comment-empty-fa"></i> <a href="https://www.giornaledellavela.com/2022/06/18/estate-starter-kit/#respond" class="post-comments">0</a><div class="button-love"><a href="#" class="mfn-love " data-id="118287"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div></div></div></li><li class="post-118087 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week tag-milano-yachting-week"><div class="photo"><a href="https://www.giornaledellavela.com/2022/06/16/app-milano-yachting-week/"><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/IMG-20220616-WA0014-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2022/06/IMG-20220616-WA0014-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2022/06/IMG-20220616-WA0014-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/IMG-20220616-WA0014-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a></div><div class="desc"><h5><a href="https://www.giornaledellavela.com/2022/06/16/app-milano-yachting-week/">Nasce l&#8217;App della Milano Yachting Week: il Digital Boat Show sempre in tasca!</a></h5><div class="desc_footer"><span class="date"><i class="icon-clock"></i> 16 giugno 2022</span><i class="icon-comment-empty-fa"></i> <a href="https://www.giornaledellavela.com/2022/06/16/app-milano-yachting-week/#respond" class="post-comments">0</a><div class="button-love"><a href="#" class="mfn-love " data-id="118087"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">1</span></a></div></div></div></li></ul></div>
</div></div></div></div></p>
</div>
		</aside><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><p><div class="a-single a-12"><a class="gofollow" data-track="MTIsMCwxLDYw" href="https://reader.giornaledellavela.com/#prj_577f9fccea56e/ilgiornaledellavela/5000-03-23/1" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/photo_2022-06-30_14-06-40.jpg" /></a></div>	</p>
</div>
		</aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h3>Iniziative</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-79841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79841"><a href="https://www.velacup.it/">Vela Cup</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79843"><a href="http://https://www.milanoyachtingweek.com/">Milano Yachting Week</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Abbonamenti e offerte</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-119630 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/1Bar_M8A5107-14-09-2016-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/magnifico-custom-di-20-metri-pronto-a-partire/">MAGNIFICO CUSTOM DI 20 METRI PRONTO A PARTIRE!</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            DA CONCORDARE AL MOMENTO                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">1.200.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-118193 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2022/06/A64E86F4-3D23-40D1-94A9-BA4FBC34A8C7-310x190.jpeg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/vendo-2/">Vendo</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Verbania                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">3.500,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-116873 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2022/05/CH1-Copia-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/vendesi-jeanneau-fantasia-27/">Vendesi Jeanneau Fantasia 27</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            La Spezia                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">20.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '14';
			var groupId = '3900';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style="padding:30px;"><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Contacts:</h4>			<div class="textwidget"><p><strong>Front Office: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>Subcribe:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><b>Classified:</b></p>
<p><a href="mailto:tech@panamaeditore.it"class="snppopup">tech@panamaeditore.it</a></p>
<p><strong>Account</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu submenus-show"><li id="menu-item-56885" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56885"><a href="http://staging.giornaledellavela.com/category/speciale-noleggiare-la-barca-estate-2016/">Le migliori offerte</a></li>
<li id="menu-item-56886" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56886"><a href="http://www.topboatmarket.com/">Annunci barche in vendita</a></li>
<li id="menu-item-56887" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56887"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&#038;keywords%5Blike%5D=&#038;category_sid%5Btree%5D%5B%5D=5">Mercatino della vela</a></li>
<li id="menu-item-56888" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56888"><a href="http://www.topboatmarket.com/browse-by-make-model/">Quotazione e schede barca</a></li>
<li id="menu-item-56889" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56889"><a href="http://www.topboatmarket.com/listing/add/">Inserisci il tuo annuncio</a></li>
<li id="menu-item-56890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56890"><a href="http://www.topboatmarket.com/user/registration/">Registrati</a></li>
<li id="menu-item-56891" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56891"><a href="http://www.topboatmarket.com/users/search/">Rivenditori</a></li>
</ul></div></aside><aside id="search-4" class="widget widget_search"><h4>Search</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
<input type='hidden' name='lang' value='it' /></form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
							<script type="text/javascript">
					jQuery(document).ready(function(){
        				jQuery('.vp-on-pageload-wrap').load("https://www.giornaledellavela.com/?p=119813&vp_on_pageload=t");
					});
				</script>

				<div class="YouTubePopUp-Wrap videoPopup-on-pageload" style="display: none;">
					<div class="Video-PopUp-Content vp-on-pageload-wrap"></div>
				</div>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2022\/06\/30\/foiling-week\/":119813};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2022/06/30/foiling-week/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.19' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202226'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2022Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.19'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/dearpdf-pro/assets/js/dearpdf-pro.min.js?ver=1.2.61'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/dflip/assets/js/dflip.min.js?ver=1.7.31'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=14.0'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.19'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/js/dist/js_composer_front.min.js?ver=5.0.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.19'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202226.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.3',blog:'154160866',post:'119813',tz:'2',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '119813' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>