<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Perché un salone digitale? Parlano gli ideatori della Milano Yachting Week</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Oggi intervistiamo Luca Oriani nella sua veste di ambassador della Milano Yachting Week - The digital boat show che aprirà..."/>
<link rel="canonical" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Perché un salone digitale? Parlano gli ideatori della Milano Yachting Week" />
<meta property="og:description" content="Oggi intervistiamo Luca Oriani nella sua veste di ambassador della Milano Yachting Week - The digital boat show che aprirà..." />
<meta property="og:url" content="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="milano yachting week" />
<meta property="article:section" content="Milano Yachting Week" />
<meta property="article:published_time" content="2020-07-14T14:48:37+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="530" />
<meta property="og:image:alt" content="Milano Yachting Week salone digitale" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Oggi intervistiamo Luca Oriani nella sua veste di ambassador della Milano Yachting Week - The digital boat show che aprirà..." />
<meta name="twitter:title" content="Perché un salone digitale? Parlano gli ideatori della Milano Yachting Week" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Perché un salone digitale? Parlano gli ideatori della Milano Yachting Week Feed dei commenti" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.14"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.giornaledellavela.com/wp-includes/css/dashicons.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/tool-tip.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-front-cb-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/css/checkbox.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-front-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.8.14' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/js/svgcheckbx.js?ver=3.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_object = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","copyText":"Copied !","voteText":"Vote(s)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=3.2.8'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"0047c05c90","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.14" />
<link rel='shortlink' href='https://wp.me/paqQhA-lOG' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F07%2F14%2Fmilano-yachting-week-salone-digitale%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F07%2F14%2Fmilano-yachting-week-salone-digitale%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

/*Alert in annunci*/

.adverts-form-aligned .adverts-control-group.adverts-field-name-check-barca {
	color: #856404;
  background-color: #fff3cd;
  border: 1px solid #ffeeba;
	border-radius: .25rem;
	padding: .75rem 1.25rem;
		margin: 1rem 0;

}

.adverts-form .adverts-control-group.adverts-field-name-check-barca div.adverts-field-header {
	border-bottom: none;
  padding: 0;
  margin:0;
}
.adverts-form .adverts-control-group.adverts-field-name-check-barca > div.adverts-field-header > .adverts-field-header-title {
	font-size: 1rem;
	text-align:center;
}

.wpjb.adverts-widget.adverts-widget-categories {
	font-size:14px;
}

@media only screen and (min-width: 1240px){
	#Footer .widgets_wrapper {
	padding:30px;
}
	#Footer {
	margin:0 -25px
}
}

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-83866 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical boxed2fw mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div class="g g-1"><div class="g-single a-137"><a class="gofollow" data-track="MTM3LDEsMSw2MA==" href="https://www.milanoyachtingweek.com/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner_MYW_Leaderboard_Desktop-1.gif" /></a></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
	<li id="menu-item-83861" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/iniziative/"><span>Iniziative</span></a></li>
</ul>
</li>
<li id="menu-item-83859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Iniziative</span></a>
<ul class="sub-menu">
	<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
	<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
	<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
	<li id="menu-item-83860" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.giornaledellavela.com/ita-4000-cronoregata-record/"><span>ITA 4000</span></a></li>
	<li id="menu-item-78616" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.milanoyachtingweek.com/"><span>Milano Yachting Week</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.nauticplace.com"><span>Accessori</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
	<li id="menu-item-78034" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/speciale-45-anni-vela/"><span>Tag Heuer Aquaracer Edizione Speciale &#8220;45 anni Vela&#8221;</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-78613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>VELA 45 anni</span></a>
<ul class="sub-menu">
	<li id="menu-item-78614" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><span>TAG Heuer personalizzato 45° VELA</span></a></li>
	<li id="menu-item-78615" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-calendario-poster-2020/"><span>Abbonamento Speciale 45 Anni</span></a></li>
</ul>
</li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Perché un salone digitale? Parlano gli ideatori della Milano Yachting Week</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-83866" class="no-title no-share post-83866 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week tag-milano-yachting-week">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2020/07/13/vendee-artique-pedote-ce-gli-imoca-60-al-rush-finale/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www.giornaledellavela.com/wp-content/uploads/2019/10/transatjv-prysmian-661-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2019/10/transatjv-prysmian-661-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2019/10/transatjv-prysmian-661-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2019/10/transatjv-prysmian-661-85x85.jpg 85w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/10/transatjv-prysmian-661-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Vendée-Artique: Pedote c&#8217;è! Gli Imoca 60 al rush finale</h6><span class="date"><i class="icon-clock"></i>13 luglio 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2020/07/13/vendee-artique-pedote-ce-gli-imoca-60-al-rush-finale/"><i class="icon icon-left-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="83866"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2020-07-14T16:48:37+00:00" itemprop="datePublished" pubdate>14 luglio 2020</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/milano-yachting-week/" rel="category tag">Milano Yachting Week</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/milano-yachting-week/">milano yachting week</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png"><img class="aligncenter size-full wp-image-83869 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png" alt="Milano Yachting Week salone digitale" width="900" height="530" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png 900w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-300x177.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-768x452.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-248x146.png 248w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-50x29.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-127x75.png 127w" data-lazy-sizes="(max-width: 900px) 100vw, 900px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-83869" src="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png" alt="Milano Yachting Week salone digitale" width="900" height="530" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2.png 900w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-300x177.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-768x452.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-248x146.png 248w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-50x29.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-2-127x75.png 127w" sizes="(max-width: 900px) 100vw, 900px" /></noscript></a></p>
<p>Il nostro mondo, la nautica, è da sempre molto sensibile ai momenti delicati dell&#8217;economia. Come fare quindi a sostenere e ad affrontare una fase come questa? Adattandosi ai nuovi mezzi di comunicazione, alle nuove tecnologie e alle nuove opportunità che ci possono essere. Oggi intervistiamo <strong>Luca Oriani</strong>, già direttore del Giornale della Vela e di Barche a Motore, nella sua veste di ambassador della <a href="https://www.milanoyachtingweek.com" target="_blank" rel="noopener"><strong>Milano Yachting Week &#8211; The digital boat show</strong></a><a href="https://www.milanoyachtingweek.com">,</a> il salone nautico digitale che aprirà le sue porte virtuali dal 15 settembre di quest&#8217;anno e rimarrà aperto fino al 2021.</p>
<div id="attachment_29376" style="width: 262px" class="wp-caption alignleft"><a href="https://www.barcheamotore.com/wp-content/uploads/2020/07/luca-oriani.png"><img class="wp-image-29376 jetpack-lazy-image" src="https://www.barcheamotore.com/wp-content/uploads/2020/07/luca-oriani.png" alt="luca oriani" width="252" height="382" data-lazy-src="https://www.barcheamotore.com/wp-content/uploads/2020/07/luca-oriani.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-29376" src="https://www.barcheamotore.com/wp-content/uploads/2020/07/luca-oriani.png" alt="luca oriani" width="252" height="382" /></noscript></a><p class="wp-caption-text">Luca Oriani, direttore del Giornale della Vela</p></div>
<h4>La prima domanda che viene spontanea è questa: si vuole realizzare un altro salone nautico?</h4>
<p><strong>No. Non si sostituisce ai boat show tradizionali.</strong> La Milano Yachting Week è, anzi, un acceleratore di possibilità di contatti nuovi, contatti mirati di veri appassionati che ci seguono e che . Li vogliamo mettere a disposizione di chi si imbarcherà in questa nostra nuova iniziativa.</p>
<h4>E com&#8217;è venuto in mente di creare un salone digitale?</h4>
<p>L’idea alla base è semplice. Noi operiamo da oltre 40 anni nel mondo della comunicazione in ambito nautico con diversi prodotti editoriali. Siamo riusciti ad adattarci alla comunicazione sul web raggiungendo risultati di audiance importanti con i nostri prodotti editoriali principali. A questo punto ci siamo chiesti. Come possiamo capitalizzare la nostra audience di due milioni di contatti unici anno (80% italia / 20% mondo) e metterla al servizio di un nuovo prodotto editoriale, che sfrutti la tecnologia digitale, utile a tutti gli operatori del mercato nautico, nessuno escluso? Così è nata la Milano Yachting Week.</p>
<h4>Cosa ci sarà alla Milano Yachting Week?</h4>
<p>Si potranno vedere e rivedere <strong>barche, accessori, strumento elettronici e motori con un tecnico a disposizione</strong>. Per toccarli con mano basta poi prenotare una visita, mentre se uno è convinto e vuole acquistare gli basta un click. Poi se uno cerca una <strong>vacanza in barca, un porto, un’assicurazione, una destinazione</strong>, la Milano Yachting Week sicuramente è il posto giusto. Si sa, gli amanti del mare vogliono il meglio! E poi tutto ciò che è legato al mondo della nautica: orologi, abbigliamento tecnico e non e accessori da pesca. E poi gli<strong> eventi:</strong> alla MYW incontrerai grandi marinai e ascolterai interessanti conferenze tecniche.</p>
<h4>Un dubbio da espositore: ma non basta Google a &#8220;catturare&#8221; il pubblico di internet?</h4>
<p>La nostra risposta è chiara: il nostro pubblico è fatto di veri appassionati, armatori e addetti ai lavori nel mondo della nautica a 360°, dalla vela agli yacht senza dimenticare gli accessori. Un singolo che prova a fare un lavoro di questo tipo si ritroverebbe a spendere decine di migliaia di euro da spendere con uno staff di esperti in digital marketing. Siamo certi che la nostra strada, più mirata, sia enormemente meno costosa e più certa nel risultato.</p>
<h4>Si potrà comprare direttamente online?</h4>
<p>Noi crediamo che sia una soluzione da prendere in considerazione. Anche perché si potrà entrare in contatto diretto con i cantieri e i rivenditori. Nel caso degli accessori sarà possibile comprare subito i prodotti. Magari riguardo ad una barca sarà meglio fissare una prova in mare prima: a questo proposito durante gli orari di apertura dell&#8217;evento ci sarà un contatto diretto con lo staff degli stand che risponderanno in tempo reale, come ad un salone fisico.</p>
<h4>Per chi avesse dei dubbi o volesse saperne di più?</h4>
<p>Per non farla troppo lunga, se non avete visitato la nostra “landing page” www.milanoyachtingweek.com, vi suggerisco di dargli un’occhiata. Per chi invece fosse interessato ad esporre tutti i dettagli sono nel documento di vendita (<a href="https://www.barcheamotore.com/wp-content/uploads/2020/07/MYW_Sales_Document_IT_DEF_1_6.pdf">CLICCA QUI PER VEDERLO</a>)</p>
<hr />
<p><b>AIUTACI A TENERTI SEMPRE AGGIORNATO</b></p>
<p>I giornalisti del <a href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/" target="_blank" rel="noopener">Giornale della Vela</a>, insieme con <strong>Barche a Motore </strong>e <strong>Top Yacht Design </strong>si impegnano ogni giorno a garantire informazione di qualità, aggiornata e corretta sul mondo della nautica in modo gratuito attraverso i siti web. Se apprezzi il nostro lavoro, sostienici abbonandoti alla rivista.<strong> <a href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-tradizionale/" target="_blank" rel="noopener">L’abbonamento annuale costa solo 49 euro!</a></strong></p>
<p><strong>Sostienici anche su <a href="https://subscribe.giornaledellavela.com/prodotto/barche-a-motore-med-mag/" target="_blank" rel="noopener">Barche a Motore</a> </strong>e <strong><a href="https://subscribe.giornaledellavela.com/prodotto/top-yacht-design/" target="_blank" rel="noopener">Top Yacht Design</a>!</strong></p>
<p>——————————————————<br />
<a href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><img class="aligncenter wp-image-79043 size-full jetpack-lazy-image jetpack-lazy-image--handled" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" sizes="(max-width: 1000px) 100vw, 1000px" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" alt="" width="1000" height="120" data-lazy-loaded="1" /></a></p>
<h3><strong>ISCRIVITI ALLA NOSTRA NEWSLETTER, E’ GRATIS!</strong></h3>
<p><strong>Per rimanere aggiornato su tutte le news dal mondo della vela, selezionate dalla nostra redazione, iscriviti alla newsletter del Giornale della Vela! E’ s</strong><strong>emplicissimo, basta inserire la tua mail qui sotto, accettare la Privacy Policy e cliccare sul bottone “Iscrivimi”. Riceverai così sulla tua mail, due volte alla settimana, le migliori notizie di vela! E’ gratis e ti puoi disiscrivere in qualsiasi momento, senza impegno!</strong></p>
<form action="http://c4a4e.emailsp.com/frontend/subscribe.aspx">
<div><label for="1">Email*</label><br />
<input id="email" name="email" required="required" type="email" placeholder="Inserisci la tua email" /></div>
<div><em>Una volta cliccato sul tasto qui sotto controlla la tua casella mail</em></div>
<div></div>
<div>
<p>Privacy*</p>
<div><label><input name="privacy" required="required" type="checkbox" />Accetto la <a href="https://www.giornaledellavela.com/legal/" target="_blank" rel="noopener">Privacy Policy</a></label></div>
</div>
<div><button name="submit" type="submit" value="true"><br />
ISCRIVIMI</button></div>
</form>
<p>&nbsp;</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-83866" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Perch%C3%A9%20un%20salone%20digitale%3F%20Parlano%20gli%20ideatori%20della%20Milano%20Yachting%20Week%20https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F07%2F14%2Fmilano-yachting-week-salone-digitale%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-83866" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-83866" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-83866" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-83866" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/07/14/milano-yachting-week-salone-digitale/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-83713 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week tag-giornale-della-vela tag-milano-yachting-week"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/07/06/milano-yachting-week-3/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-960x750.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-960x750.png 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-1280x1000.png 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-960x750.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/07/milano-yachting-week-1024x576.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/07/06/milano-yachting-week-3/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">6 luglio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/07/06/milano-yachting-week-3/">Milano Yachting Week FAQ: tutto quello che devi sapere sul primo digital boat show</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/07/06/milano-yachting-week-3/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-83287 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative category-milano-yachting-week tag-milano-yachting-week"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/06/29/milano-yachting-week-2/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Newsletter_MYW_1286_984px-960x750.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Newsletter_MYW_1286_984px-960x750.png 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/Newsletter_MYW_1286_984px-50x38.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/Newsletter_MYW_1286_984px-1280x1000.png 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Newsletter_MYW_1286_984px-960x750.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Newsletter_MYW_1286_984px-1024x784.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/06/29/milano-yachting-week-2/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">29 giugno 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/06/29/milano-yachting-week-2/">Milano Yachting Week, il mare arriva a Milano (e sul vostro smartphone)</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/06/29/milano-yachting-week-2/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-80012 post type-post status-publish format-standard has-post-thumbnail hentry category-milano-yachting-week tag-giornale-della-vela tag-milano-yachting-week tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/02/21/milano-yachting-week/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/shutterstock_1314146381-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/shutterstock_1314146381-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/shutterstock_1314146381-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/shutterstock_1314146381-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/02/shutterstock_1314146381-1024x363.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/02/21/milano-yachting-week/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">21 febbraio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/02/21/milano-yachting-week/">Siete tutti invitati alla Milano Yachting Week dal 7 al 10 maggio!</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/02/21/milano-yachting-week/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/14/milano-yachting-week-salone-digitale/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='83866' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9a9c12f0b3" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="86"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><div class="a-single a-12"><a class="gofollow snppopup"data-track="MTIsMCwxLDYw"href="https://reader.giornaledellavela.com/#prj_577f9fccea56e/ilgiornaledellavela/5000-03-01/1"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Cover-Vela-luglio-2020.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Cover-Vela-luglio-2020.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Cover-Vela-luglio-2020.jpg" /></noscript></a></div>
</div>
		</aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h3>Iniziative</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-79840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79840"><a href="https://www.giornaledellavela.com/vela-sailing-team/">VELA Sailing Team</a></li>
<li id="menu-item-79841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79841"><a href="https://www.velacup.it/">Vela Cup</a></li>
<li id="menu-item-79842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79842"><a href="http://www.velafestival.com/">Velafestival</a></li>
<li id="menu-item-83858" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83858"><a href="https://www.giornaledellavela.com/ita-4000-cronoregata-record/">ITA 4000 –  La cronoregata dei record</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79843"><a href="http://https://www.milanoyachtingweek.com/">Milano Yachting Week</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Abbonamenti e offerte</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
<li id="menu-item-75784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75784"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/eco-store/">Eco Store Medplastic</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-80613 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/tschai1-2-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/maxi-yacth-35-pelle-petterson/">Maxi Yacht 35 Pelle Petterson</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">21.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-78896 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/catboat-herreshoff-eagle-sailing-4-1-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/catboat-herreshoff-eagle/">Catboat Herreshoff Eagle</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">15.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-82996 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Multi-85-1-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/multi-85-3/">Multi 85</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            La Spezia                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">15.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_415380421#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"title="@giornaledellavela"class="sbi_header_link snppopup">
        <div class="sbi_header_text">
            <h3 >giornaledellavela</h3>
	                        <p class="sbi_bio" >. 💨⛵ L&#039;unica rivista italiana di Vela dal 1975 💨⛵<br>
. <br>
Abbonati e sostieni le nostre attività!!! <br>
⬇️__📰__⬇️__⛵__⬇️__📰__⬇️__⛵__⬇️__📰__⬇️</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jm5vZCNo0t8AX8l63JD&amp;oh=f4c15e81a43c9e89bf74df1d5083e06e&amp;oe=5F24A96B">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jm5vZCNo0t8AX8l63JD&#038;oh=f4c15e81a43c9e89bf74df1d5083e06e&#038;oe=5F24A96B" alt width="50" height="50" data-lazy-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;is-pending-load=1#038;_nc_ohc=jm5vZCNo0t8AX8l63JD&#038;oh=f4c15e81a43c9e89bf74df1d5083e06e&#038;oe=5F24A96B" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jm5vZCNo0t8AX8l63JD&#038;oh=f4c15e81a43c9e89bf74df1d5083e06e&#038;oe=5F24A96B" alt="" width="50" height="50"></noscript>
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2342072916197472608_415380421" data-date="1593416870">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CCAtuiQA3lg/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105997009_323386465338283_8277157338233961172_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Asftq1N87V0AX-ZUb8p&#038;oh=28c35f43ac4e87e1e08e15b4a10fb8f1&#038;oe=5F248EA0"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105997009_323386465338283_8277157338233961172_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Asftq1N87V0AX-ZUb8p&amp;oh=28c35f43ac4e87e1e08e15b4a10fb8f1&amp;oe=5F248EA0&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.720.720a/s150x150/105997009_323386465338283_8277157338233961172_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Asftq1N87V0AX-ZUb8p&amp;oh=7c40b42a8b3f2f21f5ed7a29dea122f1&amp;oe=5F235B39&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/105997009_323386465338283_8277157338233961172_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Asftq1N87V0AX-ZUb8p&amp;oh=9d20668c7c3ffc58d0d10a3a099e0f3c&amp;oe=5F232963&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105997009_323386465338283_8277157338233961172_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Asftq1N87V0AX-ZUb8p&amp;oh=28c35f43ac4e87e1e08e15b4a10fb8f1&amp;oe=5F248EA0&quot;}">
            <span class="sbi-screenreader">✨ EXCESS 12: DIVERTIRSI IN COMODITÀ ✨
.
⛵__</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ EXCESS 12: DIVERTIRSI IN COMODITÀ ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Excess 12: divertirsi, in comodità, su due scafi
.
Il gruppo Beneteau (@beneteau_official) è ormai da molti anni il costruttore dei Lagoon (@lagooncatamarans) , catamarani da crociera, anche di lusso, apprezzati in egual modo sia dal mondo del charter che da una parte del pubblico armatoriale. Con il marchio Excess (@excess_catamarans) il gruppo francese voleva fare un passo in più e dedicare interamente una gamma al mondo dei velisti privati, evolvendo quanto di buono fatto con i Lagoon verso una direzione che fosse anche sportiva senza ovviamente dimenticare la crociera.

Da questo concetto nasce l’Excess 12, una barca sviluppata sulla piattaforma del Lagoon 40 e affidata al
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
.
📸 Photo by: @beneteau_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ EXCESS 12: DIVERTIRSI IN COMODITÀ ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Excess 12: divertirsi, in comodità, su due scafi
.
Il gruppo Beneteau (@beneteau_official) è ormai da molti anni il costruttore dei Lagoon (@lagooncatamarans) , catamarani da crociera, anche di lusso, apprezzati in egual modo sia dal mondo del charter che da una parte del pubblico armatoriale. Con il marchio Excess (@excess_catamarans) il gruppo francese voleva fare un passo in più e dedicare interamente una gamma al mondo dei velisti privati, evolvendo quanto di buono fatto con i Lagoon verso una direzione che fosse anche sportiva senza ovviamente dimenticare la crociera.

Da questo concetto nasce l’Excess 12, una barca sviluppata sulla piattaforma del Lagoon 40 e affidata al
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
.
📸 Photo by: @beneteau_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2341014235573808202_415380421" data-date="1593290665">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CB89AtFgmxK/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/105936558_959448371167675_6937724872404550690_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=dUhfIG7pKRYAX-6TeNR&#038;oh=193ec7ae9fb8c82ab4bea50a6ccd2e2d&#038;oe=5F251982"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/105936558_959448371167675_6937724872404550690_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=dUhfIG7pKRYAX-6TeNR&amp;oh=193ec7ae9fb8c82ab4bea50a6ccd2e2d&amp;oe=5F251982&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/105936558_959448371167675_6937724872404550690_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=dUhfIG7pKRYAX-6TeNR&amp;oh=faac6ad325fea468f40cb4214400080c&amp;oe=5F25064D&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/105936558_959448371167675_6937724872404550690_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=dUhfIG7pKRYAX-6TeNR&amp;oh=cd5c4aea8ecebd32405c052aab3e56d6&amp;oe=5F21AC7D&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/105936558_959448371167675_6937724872404550690_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=dUhfIG7pKRYAX-6TeNR&amp;oh=193ec7ae9fb8c82ab4bea50a6ccd2e2d&amp;oe=5F251982&quot;}">
            <span class="sbi-screenreader">🖌️ UN ALTRO QUADRO DI CARLO BORLENGHI 🖌️</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🖌️ UN ALTRO QUADRO DI CARLO BORLENGHI 🖌️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
. 
Caribbean sailing
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🖌️ UN ALTRO QUADRO DI CARLO BORLENGHI 🖌️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
. 
Caribbean sailing
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2340267412751951153_415380421" data-date="1593201637">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CB6TNAIgKUx/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/106123543_4085541214851238_569879505448256617_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=xagbeSFRItMAX-2cDWm&#038;oh=cb3db477ec406bda9c4cabfcb47634fe&#038;oe=5F233D42"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/106123543_4085541214851238_569879505448256617_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xagbeSFRItMAX-2cDWm&amp;oh=cb3db477ec406bda9c4cabfcb47634fe&amp;oe=5F233D42&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/106123543_4085541214851238_569879505448256617_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xagbeSFRItMAX-2cDWm&amp;oh=f4002dba5464f4c021607c7ffbf799dd&amp;oe=5F24953D&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/106123543_4085541214851238_569879505448256617_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xagbeSFRItMAX-2cDWm&amp;oh=889649c3d3e3b4aa7c134f7b86e6c7ad&amp;oe=5F231EBD&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/106123543_4085541214851238_569879505448256617_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=xagbeSFRItMAX-2cDWm&amp;oh=cb3db477ec406bda9c4cabfcb47634fe&amp;oe=5F233D42&quot;}">
            <span class="sbi-screenreader">⚠️ NAUTITECH 46 - PROVATA ⚠️
.
⛵__💥__</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ NAUTITECH 46 - PROVATA ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 👈
.
PROVATA. Nautitech 46, una casa al mare che va a vela
.
Nautitech 46, il nuovo catamarano di Bavaria. Dal rilancio del gruppo Bavaria (@bavaria_yachts_official) uno dei punti fissi è rimasto il mercato dei catamarani. Un settore così in espansione non poteva essere trascurato dal nuovo management che ha deciso di puntare forte anche sul mondo dei multiscafi razionalizzando e potenziando la gamma Nautitech, il cantiere francese acquisito dal colosso tedesco. Per fare ciò prima di tutto è stata scelta una linea [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
. 📸 Photo by: @bavaria_yachts_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ NAUTITECH 46 - PROVATA ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 👈
.
PROVATA. Nautitech 46, una casa al mare che va a vela
.
Nautitech 46, il nuovo catamarano di Bavaria. Dal rilancio del gruppo Bavaria (@bavaria_yachts_official) uno dei punti fissi è rimasto il mercato dei catamarani. Un settore così in espansione non poteva essere trascurato dal nuovo management che ha deciso di puntare forte anche sul mondo dei multiscafi razionalizzando e potenziando la gamma Nautitech, il cantiere francese acquisito dal colosso tedesco. Per fare ciò prima di tutto è stata scelta una linea [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
. 📸 Photo by: @bavaria_yachts_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2339437580938059873_415380421" data-date="1593102713">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CB3WhXCAyBh/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105568319_2480859402170196_8543623987534059735_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=RyTjtf2UH3AAX_qqH69&#038;oh=0498d93d3c99eb33b73dd40f5d6efbf3&#038;oe=5F2305D4"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105568319_2480859402170196_8543623987534059735_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RyTjtf2UH3AAX_qqH69&amp;oh=0498d93d3c99eb33b73dd40f5d6efbf3&amp;oe=5F2305D4&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.720.720a/s150x150/105568319_2480859402170196_8543623987534059735_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RyTjtf2UH3AAX_qqH69&amp;oh=3cfc4eb820dc8a53aa50335ba441378a&amp;oe=5F25562D&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/105568319_2480859402170196_8543623987534059735_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RyTjtf2UH3AAX_qqH69&amp;oh=2ddb231f0f457c47c935c96d155a40ba&amp;oe=5F2469B2&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105568319_2480859402170196_8543623987534059735_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RyTjtf2UH3AAX_qqH69&amp;oh=0498d93d3c99eb33b73dd40f5d6efbf3&amp;oe=5F2305D4&quot;}">
            <span class="sbi-screenreader">✨ KAURIS IV - UNO SPETTACOLO IN NAVIGAZIONE ✨
</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ KAURIS IV - UNO SPETTACOLO IN NAVIGAZIONE ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
VIDEO e FOTO - Che spettacolo il Kauris IV in navigazione!
.
Prove di navigazione per il Wally 145 (44 metri) Kauris IV, che Persico Marine ha realizzato per Marco Tronchetti Provera: ad avercelo segnalato il nostro collaboratore Luigi Gallerani che, munito di “cannone” fotografico, come i migliori paparazzi, ci ha mandato video e foto e ci scrive: “Dall’entrata di Levante del porto di Genova, zona Foce, ho avuto modo di “paparazzare” il Kauris IV, in  quelle che mi sono sembrate le prime prove di navigazione a vela.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
.
📸 Photo by: Luigi Gallerani
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ KAURIS IV - UNO SPETTACOLO IN NAVIGAZIONE ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
VIDEO e FOTO - Che spettacolo il Kauris IV in navigazione!
.
Prove di navigazione per il Wally 145 (44 metri) Kauris IV, che Persico Marine ha realizzato per Marco Tronchetti Provera: ad avercelo segnalato il nostro collaboratore Luigi Gallerani che, munito di “cannone” fotografico, come i migliori paparazzi, ci ha mandato video e foto e ci scrive: “Dall’entrata di Levante del porto di Genova, zona Foce, ho avuto modo di “paparazzare” il Kauris IV, in  quelle che mi sono sembrate le prime prove di navigazione a vela.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
.
📸 Photo by: Luigi Gallerani
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2338493394705222861_415380421" data-date="1592990157">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBz_1pFAIzN/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105569839_739523216815682_800305415642378080_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=QM9QuIOARxcAX8Y6C9i&#038;oh=b9eb6c04a1cf7a56db78d6107c53cd57&#038;oe=5F22C114"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105569839_739523216815682_800305415642378080_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QM9QuIOARxcAX8Y6C9i&amp;oh=b9eb6c04a1cf7a56db78d6107c53cd57&amp;oe=5F22C114&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c152.0.775.775a/s150x150/105569839_739523216815682_800305415642378080_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QM9QuIOARxcAX8Y6C9i&amp;oh=7b4cfc8a0bdf768cca5d4b63171e23f7&amp;oe=5F24DCC5&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/105569839_739523216815682_800305415642378080_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QM9QuIOARxcAX8Y6C9i&amp;oh=cbbed657ae9c8dc9262134f461379201&amp;oe=5F2372C5&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/105569839_739523216815682_800305415642378080_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QM9QuIOARxcAX8Y6C9i&amp;oh=b9eb6c04a1cf7a56db78d6107c53cd57&amp;oe=5F22C114&quot;}">
            <span class="sbi-screenreader">💥 QUALCOSA È ANDATO STORTO 💥
.
⛵__❤️_</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 QUALCOSA È ANDATO STORTO 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Repost @cvcaprera
• • • • • •
53 anni passati in mezzo al vento e all’acqua salata, a scuffiare e a raddrizzare ogni volta, in qualunque condizione, in qualunque difficoltà, ma sempre col sorriso.
.
.
📸 Photo by: @cvcaprera
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 QUALCOSA È ANDATO STORTO 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Repost @cvcaprera
• • • • • •
53 anni passati in mezzo al vento e all’acqua salata, a scuffiare e a raddrizzare ogni volta, in qualunque condizione, in qualunque difficoltà, ma sempre col sorriso.
.
.
📸 Photo by: @cvcaprera
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2337911323834383821_415380421" data-date="1592920769">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBx7fZVgv3N/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104395371_1223191451357756_5318804729851323212_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-TMYvPrUAGAAX95E2tj&#038;oh=3f6d1b0401b68773fcc4702651a2e617&#038;oe=5F23C780"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104395371_1223191451357756_5318804729851323212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-TMYvPrUAGAAX95E2tj&amp;oh=3f6d1b0401b68773fcc4702651a2e617&amp;oe=5F23C780&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c128.0.768.768a/s150x150/104395371_1223191451357756_5318804729851323212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-TMYvPrUAGAAX95E2tj&amp;oh=ab477a59468d4b8df1d8d51e645490fb&amp;oe=5F25435F&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/104395371_1223191451357756_5318804729851323212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-TMYvPrUAGAAX95E2tj&amp;oh=642e730e8ddce016a49417601674903f&amp;oe=5F22261E&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104395371_1223191451357756_5318804729851323212_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-TMYvPrUAGAAX95E2tj&amp;oh=3f6d1b0401b68773fcc4702651a2e617&amp;oe=5F23C780&quot;}">
            <span class="sbi-screenreader">✨ LO SCUDERIA 65 FA GIÀ “PAURA” ✨
.
⛵__</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ LO SCUDERIA 65 FA GIÀ “PAURA” ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Lo Scuderia 65 è in acqua, naviga, a fa già “paura”
.
In Italia sappiamo fare veramente le cose belle. E nella nautica in particolare. C’è un cantiere, Adria Sail (@adria_sail) che si è specializzato non solo nel fare barche molto belle, ma nel farle anche custom ed ad alta tecnologia. Ovvero barche personalizzate sulle esigenze dell’armatore, che in alcuni casi possono diventare magari anche una mini serie, e costruiti con materiali quale il carbonio e la resina epossidica, ovvero rigide e leggere. Adria Sail ne ha sfornato una nuova, lo Scuderia 65, che segue il successo dello Scuderia 50. Il progetto è di Harry Miesbauer e la barca è già in acqua per eseguire i primi test di cui vi mostriamo alcuni scatti.
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @adria_sail
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ LO SCUDERIA 65 FA GIÀ “PAURA” ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Lo Scuderia 65 è in acqua, naviga, a fa già “paura”
.
In Italia sappiamo fare veramente le cose belle. E nella nautica in particolare. C’è un cantiere, Adria Sail (@adria_sail) che si è specializzato non solo nel fare barche molto belle, ma nel farle anche custom ed ad alta tecnologia. Ovvero barche personalizzate sulle esigenze dell’armatore, che in alcuni casi possono diventare magari anche una mini serie, e costruiti con materiali quale il carbonio e la resina epossidica, ovvero rigide e leggere. Adria Sail ne ha sfornato una nuova, lo Scuderia 65, che segue il successo dello Scuderia 50. Il progetto è di Harry Miesbauer e la barca è già in acqua per eseguire i primi test di cui vi mostriamo alcuni scatti.
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @adria_sail
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2335912667522370406_415380421" data-date="1592682511">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBq1DHmAYtm/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/105277702_897649337420257_4658803416346021302_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=5sLLRU2ckrIAX_iekqm&#038;oh=4a3d7573dc9af19ffd6b69742019c954&#038;oe=5F22817F"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/105277702_897649337420257_4658803416346021302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=5sLLRU2ckrIAX_iekqm&amp;oh=4a3d7573dc9af19ffd6b69742019c954&amp;oe=5F22817F&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.38.1080.1080a/s150x150/105277702_897649337420257_4658803416346021302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=5sLLRU2ckrIAX_iekqm&amp;oh=72ba67b1c41f88814bf4e9c5f3a7fe88&amp;oe=5F2413B5&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/105277702_897649337420257_4658803416346021302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=5sLLRU2ckrIAX_iekqm&amp;oh=c2a07b6a879e6746a3ae425c492dd104&amp;oe=5F241084&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/105277702_897649337420257_4658803416346021302_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=5sLLRU2ckrIAX_iekqm&amp;oh=4a3d7573dc9af19ffd6b69742019c954&amp;oe=5F22817F&quot;}">
            <span class="sbi-screenreader">✨ MEN ON WATER ✨
.
⛵__💥__⛵__💥__⛵__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ MEN ON WATER ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ MEN ON WATER ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2334997809649959261_415380421" data-date="1592573451">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBnlCLzgEFd/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104290932_265333168083743_5828029382482218044_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=arAOY_lsw7YAX_c_I5k&#038;oh=9816dfe43caaa23e9fae12653e37883b&#038;oe=5F25715A"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104290932_265333168083743_5828029382482218044_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=arAOY_lsw7YAX_c_I5k&amp;oh=9816dfe43caaa23e9fae12653e37883b&amp;oe=5F25715A&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c190.0.418.418a/s150x150/104290932_265333168083743_5828029382482218044_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=arAOY_lsw7YAX_c_I5k&amp;oh=918f6e79f1bd3ca061c9085fb3a04855&amp;oe=5F23FD77&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/104290932_265333168083743_5828029382482218044_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=arAOY_lsw7YAX_c_I5k&amp;oh=18766f22bedf54ce52e4dcb2a8735dca&amp;oe=5F24BF25&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104290932_265333168083743_5828029382482218044_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=arAOY_lsw7YAX_c_I5k&amp;oh=9816dfe43caaa23e9fae12653e37883b&amp;oe=5F25715A&quot;}">
            <span class="sbi-screenreader">✨ ICE 70 - È GIÀ UNA STAR ✨
.
⛵__💥__⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ ICE 70 - È GIÀ UNA STAR ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il nuovo ICE 70 è già una star
.
L’attesa di vedere in acqua il primo ICE 70 (@iceyachts) cresce, la nuova ammiraglia del cantiere italiano promette infatti di essere una sportiva di lusso dove comfort e prestazioni si legano insieme per dare vita a un autentico performance cruiser di lusso. Un video di presentazione che vi proponiamo in questa pagina ci consente di fare un tour virtuale alla scoperta della barca.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
.
📸 Photo by: @iceyachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ ICE 70 - È GIÀ UNA STAR ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il nuovo ICE 70 è già una star
.
L’attesa di vedere in acqua il primo ICE 70 (@iceyachts) cresce, la nuova ammiraglia del cantiere italiano promette infatti di essere una sportiva di lusso dove comfort e prestazioni si legano insieme per dare vita a un autentico performance cruiser di lusso. Un video di presentazione che vi proponiamo in questa pagina ci consente di fare un tour virtuale alla scoperta della barca.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
.
📸 Photo by: @iceyachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2334547641670656377_415380421" data-date="1592519787">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBl-rYNAWF5/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82201161_570840227154864_2114322156316898465_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=e01Nn45MoA4AX8MFs8c&#038;oh=e97cd831b1bcc9dc4c71d0be70044501&#038;oe=5F21F753"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82201161_570840227154864_2114322156316898465_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=e01Nn45MoA4AX8MFs8c&amp;oh=e97cd831b1bcc9dc4c71d0be70044501&amp;oe=5F21F753&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.59.1080.1080a/s150x150/82201161_570840227154864_2114322156316898465_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=e01Nn45MoA4AX8MFs8c&amp;oh=31c576f63ae7cb2c0c4e038e23d5b3a7&amp;oe=5F24E4E7&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/82201161_570840227154864_2114322156316898465_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=e01Nn45MoA4AX8MFs8c&amp;oh=ad45e8b6bab7a10c86155a1adf1c2d05&amp;oe=5F257B86&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82201161_570840227154864_2114322156316898465_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=e01Nn45MoA4AX8MFs8c&amp;oh=e97cd831b1bcc9dc4c71d0be70044501&amp;oe=5F21F753&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ BUONA NOTTE VELISTI ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ BUONA NOTTE VELISTI ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2333352489241382879_415380421" data-date="1592377314">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBhu7nxAY_f/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103881947_587229312168632_5196653789435409779_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6XX6IJOMdWIAX8nIeZ-&#038;oh=0977d94940b138d904a5a421ca58d5e8&#038;oe=5F24DA4B"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103881947_587229312168632_5196653789435409779_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6XX6IJOMdWIAX8nIeZ-&amp;oh=0977d94940b138d904a5a421ca58d5e8&amp;oe=5F24DA4B&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c166.0.666.666a/s150x150/103881947_587229312168632_5196653789435409779_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6XX6IJOMdWIAX8nIeZ-&amp;oh=c74d12d86b8b8495bf2215e6ff2d3899&amp;oe=5F21E7D1&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/103881947_587229312168632_5196653789435409779_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6XX6IJOMdWIAX8nIeZ-&amp;oh=6d26fff5d042d8ea49dc1ec9b58682ff&amp;oe=5F252038&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103881947_587229312168632_5196653789435409779_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6XX6IJOMdWIAX8nIeZ-&amp;oh=0977d94940b138d904a5a421ca58d5e8&amp;oe=5F24DA4B&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 SOVRASTRUTTURE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @ianroman
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 SOVRASTRUTTURE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @ianroman
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2332799504460708414_415380421" data-date="1592311412">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBfxMojlno-/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103638322_260216728541448_3762357207131010407_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=2aZyHp0Mx40AX91EI62&#038;oh=00b4a4efbaaf5d9acca9672b615b9ee5&#038;oe=5EFC30EF"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103638322_260216728541448_3762357207131010407_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2aZyHp0Mx40AX91EI62&amp;oh=00b4a4efbaaf5d9acca9672b615b9ee5&amp;oe=5EFC30EF&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/103638322_260216728541448_3762357207131010407_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2aZyHp0Mx40AX91EI62&amp;oh=a061a9c4766916b757b47f4b6564fdaf&amp;oe=5EFC3A2C&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/103638322_260216728541448_3762357207131010407_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2aZyHp0Mx40AX91EI62&amp;oh=ba118c83944b506fcfa062b624be1943&amp;oe=5EFC7ED4&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103638322_260216728541448_3762357207131010407_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2aZyHp0Mx40AX91EI62&amp;oh=00b4a4efbaaf5d9acca9672b615b9ee5&amp;oe=5EFC30EF&quot;}">
            <span class="sbi-screenreader">Sono arrivate le nuove sacche di VELA in collabora</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sono arrivate le nuove sacche di VELA in collaborazione con @rivelamiofficial, guarda le specifiche tecniche su, https://subscribe.giornaledellavela.com/prodotto/kit-da-viaggio-sacca-portascarpe-mascherina-omaggio/
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="Sono arrivate le nuove sacche di VELA in collaborazione con @rivelamiofficial, guarda le specifiche tecniche su, https://subscribe.giornaledellavela.com/prodotto/kit-da-viaggio-sacca-portascarpe-mascherina-omaggio/
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2332147755109120387_415380421" data-date="1592233698">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBddAbrAPmD/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103962394_701355643979530_3882080832415030220_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=7-4a0eVXJwAAX83nktS&#038;oh=9dba40e91b1d4d066ddae0ac5be879c0&#038;oe=5F21E783"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103962394_701355643979530_3882080832415030220_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7-4a0eVXJwAAX83nktS&amp;oh=9dba40e91b1d4d066ddae0ac5be879c0&amp;oe=5F21E783&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c172.0.680.680a/s150x150/103962394_701355643979530_3882080832415030220_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7-4a0eVXJwAAX83nktS&amp;oh=f90f34b355465adfca8cafe7cc975c90&amp;oe=5F225FF0&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/103962394_701355643979530_3882080832415030220_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7-4a0eVXJwAAX83nktS&amp;oh=362736860987b80c45ba414d69b427e4&amp;oe=5F250900&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/103962394_701355643979530_3882080832415030220_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7-4a0eVXJwAAX83nktS&amp;oh=9dba40e91b1d4d066ddae0ac5be879c0&amp;oe=5F21E783&quot;}">
            <span class="sbi-screenreader">✨ GRAND SOLEIL 42 LC - QUANDO L&#039;APPARENZA INGANN</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ GRAND SOLEIL 42 LC - QUANDO L&#039;APPARENZA INGANNA ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA – Grand Soleil 42 LC: quando l’apparenza inganna
.
Osservandola ormeggiata in banchina durante i saloni di Cannes e Genova questa barca sembrava dondolarsi sorniona. Alta sull’acqua, con volumi interni importanti, ci è sembrato un mezzo che trasmetteva una grande sensazione di comfort ma che almeno apparentemente non aveva il “fisico” da grandi performance. Come spesso accade però bisogna andare oltre le apparenze.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
.
📸 Photo by: @maurogiuffre
.
.
.
@grandsoleilyachts @pardoyachts
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ GRAND SOLEIL 42 LC - QUANDO L&#039;APPARENZA INGANNA ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA – Grand Soleil 42 LC: quando l’apparenza inganna
.
Osservandola ormeggiata in banchina durante i saloni di Cannes e Genova questa barca sembrava dondolarsi sorniona. Alta sull’acqua, con volumi interni importanti, ci è sembrato un mezzo che trasmetteva una grande sensazione di comfort ma che almeno apparentemente non aveva il “fisico” da grandi performance. Come spesso accade però bisogna andare oltre le apparenze.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIE 👈
.
.
📸 Photo by: @maurogiuffre
.
.
.
@grandsoleilyachts @pardoyachts
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2331571519018434746_415380421" data-date="1592165006">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBbZ_F_gwC6/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/103705063_556003338288129_8660122834756711063_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=vLnpsbsPMS4AX9R7Xlp&#038;oh=4ff22e42186fcc2bcd50210b2a4df588&#038;oe=5F21C2CA"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/103705063_556003338288129_8660122834756711063_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vLnpsbsPMS4AX9R7Xlp&amp;oh=4ff22e42186fcc2bcd50210b2a4df588&amp;oe=5F21C2CA&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.134.1080.1080a/s150x150/103705063_556003338288129_8660122834756711063_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vLnpsbsPMS4AX9R7Xlp&amp;oh=ea5c6f36317c6738aa3a25605957451a&amp;oe=5F23868B&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/103705063_556003338288129_8660122834756711063_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vLnpsbsPMS4AX9R7Xlp&amp;oh=60984dfad7bc5555fdea0d49c2b8c503&amp;oe=5F249F35&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/103705063_556003338288129_8660122834756711063_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vLnpsbsPMS4AX9R7Xlp&amp;oh=4ff22e42186fcc2bcd50210b2a4df588&amp;oe=5F21C2CA&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🍾 MANCA SOLO LA BOTTIGLIA 🍾
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @spinnakermagazine
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🍾 MANCA SOLO LA BOTTIGLIA 🍾
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @spinnakermagazine
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2330764641774406669_415380421" data-date="1592068818">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBYihfAAQwN/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104054566_127969302266330_1445011318218180618_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=X7b8DKzW56YAX9bdXD9&#038;oh=fedd9e735cfcbcdfa5b2d7e57a389ce1&#038;oe=5F22F781"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104054566_127969302266330_1445011318218180618_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X7b8DKzW56YAX9bdXD9&amp;oh=fedd9e735cfcbcdfa5b2d7e57a389ce1&amp;oe=5F22F781&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c181.0.718.718a/s150x150/104054566_127969302266330_1445011318218180618_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X7b8DKzW56YAX9bdXD9&amp;oh=65c6ed08cc3e8e8bec3034aee53181a0&amp;oe=5F2326D5&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/104054566_127969302266330_1445011318218180618_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X7b8DKzW56YAX9bdXD9&amp;oh=a54a9fff4682c7e0f75c83de7c142adf&amp;oe=5F2425FE&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/104054566_127969302266330_1445011318218180618_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=X7b8DKzW56YAX9bdXD9&amp;oh=fedd9e735cfcbcdfa5b2d7e57a389ce1&amp;oe=5F22F781&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 BRITISH STEELHEAD - STORIE DI BARCHE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
STORIE DI BARCHE British Steel, una grande barca per una grande impresa
.
Sul ketch di 18 metri (59 piedi) British Steel lo scozzese Chay Blyth è stato il primo al mondo, nel 1971, a circumnavigare il globo in solitario non-stop verso ovest, contro i venti dominanti. L’impresa fu un successo, il marinaio riuscì nel suo intento dopo 292 giorni: “barca d’acciaio, uomo di ferro”, titolò a caratteri cubitali la stampa dell’epoca (stele in inglese vuol dire, appunto, acciaio). [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 BRITISH STEELHEAD - STORIE DI BARCHE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
STORIE DI BARCHE British Steel, una grande barca per una grande impresa
.
Sul ketch di 18 metri (59 piedi) British Steel lo scozzese Chay Blyth è stato il primo al mondo, nel 1971, a circumnavigare il globo in solitario non-stop verso ovest, contro i venti dominanti. L’impresa fu un successo, il marinaio riuscì nel suo intento dopo 292 giorni: “barca d’acciaio, uomo di ferro”, titolò a caratteri cubitali la stampa dell’epoca (stele in inglese vuol dire, appunto, acciaio). [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2329931173465212674_415380421" data-date="1591969472">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBVlA7JgMcC/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/103949683_693969628068648_8816224441046384729_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=txTmTdWZWAwAX9rMnqt&#038;oh=c0ec51c8ffec63159eb619719407158f&#038;oe=5EFC40DE"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/103949683_693969628068648_8816224441046384729_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=txTmTdWZWAwAX9rMnqt&amp;oh=c0ec51c8ffec63159eb619719407158f&amp;oe=5EFC40DE&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/103949683_693969628068648_8816224441046384729_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=txTmTdWZWAwAX9rMnqt&amp;oh=16bd9888a9bf5bc7502811c043857055&amp;oe=5EFC44E3&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/103949683_693969628068648_8816224441046384729_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=txTmTdWZWAwAX9rMnqt&amp;oh=d5bc5ca6d998db80284236a126aa38dc&amp;oe=5EFC8A9B&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/103949683_693969628068648_8816224441046384729_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=txTmTdWZWAwAX9rMnqt&amp;oh=c0ec51c8ffec63159eb619719407158f&amp;oe=5EFC40DE&quot;}">
            <span class="sbi-screenreader"></span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 ANDARE IN UFFICIO... LO STAI FACENDO BENE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
🎥 Video by: @mariebarrue
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 ANDARE IN UFFICIO... LO STAI FACENDO BENE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
🎥 Video by: @mariebarrue
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2328687410076086808_415380421" data-date="1591821193">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBRKNyOgnIY/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102649481_555258588506097_1310885850365315783_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=cjZWjR1t4W4AX9stWoG&#038;oh=b6f0a4f35f0ad9491ba12765b6f66caf&#038;oe=5F229BA6"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102649481_555258588506097_1310885850365315783_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=cjZWjR1t4W4AX9stWoG&amp;oh=b6f0a4f35f0ad9491ba12765b6f66caf&amp;oe=5F229BA6&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c135.0.809.809a/s150x150/102649481_555258588506097_1310885850365315783_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=cjZWjR1t4W4AX9stWoG&amp;oh=da2368e72c701573ba335b885cadd540&amp;oe=5F224A9D&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/102649481_555258588506097_1310885850365315783_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=cjZWjR1t4W4AX9stWoG&amp;oh=c902a7a6ca7323b7fd173799ea7f8068&amp;oe=5F2339D9&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102649481_555258588506097_1310885850365315783_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=cjZWjR1t4W4AX9stWoG&amp;oh=b6f0a4f35f0ad9491ba12765b6f66caf&amp;oe=5F229BA6&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ NIENT&#039;ALTRO DA AGGIUNGERE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @rikyfracchia @clovis1983
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ NIENT&#039;ALTRO DA AGGIUNGERE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @rikyfracchia @clovis1983
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2327693041294598327_415380421" data-date="1591702655">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBNoH0Ig2C3/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102426575_119639606163312_4667812242210740437_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=vDt8g5eR4IYAX9oI1O-&#038;oh=88f8b88c851491c97d922951dacba434&#038;oe=5F2510DA"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102426575_119639606163312_4667812242210740437_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vDt8g5eR4IYAX9oI1O-&amp;oh=88f8b88c851491c97d922951dacba434&amp;oe=5F2510DA&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c224.0.576.576a/s150x150/102426575_119639606163312_4667812242210740437_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vDt8g5eR4IYAX9oI1O-&amp;oh=b1676a88c3be22a0740d59bffb595e2a&amp;oe=5F239390&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/102426575_119639606163312_4667812242210740437_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vDt8g5eR4IYAX9oI1O-&amp;oh=63d1ed7bb3e0f83ae38b89c49749bf73&amp;oe=5F21E4A5&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102426575_119639606163312_4667812242210740437_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vDt8g5eR4IYAX9oI1O-&amp;oh=88f8b88c851491c97d922951dacba434&amp;oe=5F2510DA&quot;}">
            <span class="sbi-screenreader"></span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌱 ECORACER 769 - 100% IN FIBRA DI LINO 🌱
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Questa barca verrà realizzata al 100% in fibra di lino
.
Ecoracer769 è il primo sportboat di Northern Light Composites: sostenibilità e design innovativo per una imbarcazione che punta a vincere in regata testando nuove tecnologie costruttive. L’imbarcazione è costruita infatti al 100% in fibra di lino e con un’anima riciclabile a fine vita, così come tutta l’imbarcazione, grazie all’utilizzo di una resina di nuova concezione. L’albero e le strutture di pinna e timone sono in alluminio e acciaio, mentre il motore è elettrico: scelte anche qui all’insegna della sostenibilità.
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 LINK IN BIO per L&#039;ARTICOLO COMPLETO 👈
.
.
📸 Photo by: Northern Light Composites @nlcomposites
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌱 ECORACER 769 - 100% IN FIBRA DI LINO 🌱
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Questa barca verrà realizzata al 100% in fibra di lino
.
Ecoracer769 è il primo sportboat di Northern Light Composites: sostenibilità e design innovativo per una imbarcazione che punta a vincere in regata testando nuove tecnologie costruttive. L’imbarcazione è costruita infatti al 100% in fibra di lino e con un’anima riciclabile a fine vita, così come tutta l’imbarcazione, grazie all’utilizzo di una resina di nuova concezione. L’albero e le strutture di pinna e timone sono in alluminio e acciaio, mentre il motore è elettrico: scelte anche qui all’insegna della sostenibilità.
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 LINK IN BIO per L&#039;ARTICOLO COMPLETO 👈
.
.
📸 Photo by: Northern Light Composites @nlcomposites
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2326947543277176810_415380421" data-date="1591613785">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CBK-nZAAQfq/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102418714_580461076006649_465995427275198889_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=H8blPSfiNNcAX91tarq&#038;oh=6bb133b678941acba03beaeddc24b00d&#038;oe=5F246680"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102418714_580461076006649_465995427275198889_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=H8blPSfiNNcAX91tarq&amp;oh=6bb133b678941acba03beaeddc24b00d&amp;oe=5F246680&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c135.0.810.810a/s150x150/102418714_580461076006649_465995427275198889_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=H8blPSfiNNcAX91tarq&amp;oh=05e256160a49d58124cf9a0cb9aa8fe5&amp;oe=5F2474D2&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/102418714_580461076006649_465995427275198889_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=H8blPSfiNNcAX91tarq&amp;oh=4f4c3d6230d3e0a35b1ea5853ca11502&amp;oe=5F256529&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/102418714_580461076006649_465995427275198889_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=H8blPSfiNNcAX91tarq&amp;oh=6bb133b678941acba03beaeddc24b00d&amp;oe=5F246680&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ È IL MOMENTO DI TORNARE IN MARE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il Velista dell&#039;Anno TAG Heuer 2020 è finito... Ora è il momento di lasciare nuovamente gli ormeggi e riprendere il largo!
.
.
📸 Photo by: @andrea_mura_sail_design
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ È IL MOMENTO DI TORNARE IN MARE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il Velista dell&#039;Anno TAG Heuer 2020 è finito... Ora è il momento di lasciare nuovamente gli ormeggi e riprendere il largo!
.
.
📸 Photo by: @andrea_mura_sail_design
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2316956125624272259_415380421" data-date="1590422715">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAne1IMAAWD/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=yKjyOrpIoJcAX8C2GhX&#038;oh=22a1862ddd8df5742a62f52674984afc&#038;oe=5F236515"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yKjyOrpIoJcAX8C2GhX&amp;oh=22a1862ddd8df5742a62f52674984afc&amp;oe=5F236515&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yKjyOrpIoJcAX8C2GhX&amp;oh=80ca79f7d46de55f0578a535966944ca&amp;oe=5F238E6A&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yKjyOrpIoJcAX8C2GhX&amp;oh=f0b40bf5e4791c891d7f12a574589f7c&amp;oe=5F22CEEA&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yKjyOrpIoJcAX8C2GhX&amp;oh=22a1862ddd8df5742a62f52674984afc&amp;oe=5F236515&quot;}">
            <span class="sbi-screenreader">🥇 VENDÉE-ARCTIQUE-LES STABLES D’OLONNE: PEDO</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥇 VENDÉE-ARCTIQUE-LES STABLES D’OLONNE: PEDOTE C&#039;È CON GLI IMOCA 60
🥇
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Vendée-Arctique-les Sables d’Olonne: gli Imoca 60 alla sfida del Grande Nord, Pedote c’è!
.
Se il grande Sud è il fascino del giro del mondo, del Vendée Globe in solitario senza scalo e assistenza, il grande Nord è la suggestione di una nuova regata della classe Imoca. Stiamo parlando della Vendée-Arctique-les Sables d’Olonne, regata in solitario di 3600 miglia, con partenza da Les Sables, una boa virtuale a nordovest dell’Irlanda, le Azzorre da lasciare a sinistra, e un arrivo ancora a Les Sables d’Olonne.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
@giancarlopedote
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥇 VENDÉE-ARCTIQUE-LES STABLES D’OLONNE: PEDOTE C&#039;È CON GLI IMOCA 60
🥇
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Vendée-Arctique-les Sables d’Olonne: gli Imoca 60 alla sfida del Grande Nord, Pedote c’è!
.
Se il grande Sud è il fascino del giro del mondo, del Vendée Globe in solitario senza scalo e assistenza, il grande Nord è la suggestione di una nuova regata della classe Imoca. Stiamo parlando della Vendée-Arctique-les Sables d’Olonne, regata in solitario di 3600 miglia, con partenza da Les Sables, una boa virtuale a nordovest dell’Irlanda, le Azzorre da lasciare a sinistra, e un arrivo ancora a Les Sables d’Olonne.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
@giancarlopedote
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2316433145399925681_415380421" data-date="1590360371">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAln6w5gNux/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=c6iVlcgI7ZYAX9jiEdx&#038;oh=18d5caff99e97c2e5b774948588410c9&#038;oe=5F240405"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=c6iVlcgI7ZYAX9jiEdx&amp;oh=18d5caff99e97c2e5b774948588410c9&amp;oe=5F240405&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.68.1080.1080a/s150x150/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=c6iVlcgI7ZYAX9jiEdx&amp;oh=9959b432d0da70670df6703a25f8f938&amp;oe=5F239C7C&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=c6iVlcgI7ZYAX9jiEdx&amp;oh=27fe0a8eddd0fe18a9fc98b3590c7f41&amp;oe=5F22B3FA&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=c6iVlcgI7ZYAX9jiEdx&amp;oh=18d5caff99e97c2e5b774948588410c9&amp;oe=5F240405&quot;}">
            <span class="sbi-screenreader">✨ MARE &amp; VENTO... COS&#039;ALTRO?!? ✨
.
⛵__💥__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ MARE &amp; VENTO... COS&#039;ALTRO?!? ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ MARE &amp; VENTO... COS&#039;ALTRO?!? ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn snppopup"href="javascript:void(0);">
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"class="snppopup"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_415380421#20" data-resized="{&quot;2316433145399925681_415380421&quot;:{&quot;id&quot;:&quot;2316433145399925681_415380421&quot;,&quot;ratio&quot;:&quot;0.89&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2316956125624272259_415380421&quot;:{&quot;id&quot;:&quot;2316956125624272259_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2326947543277176810_415380421&quot;:{&quot;id&quot;:&quot;2326947543277176810_415380421&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2327693041294598327_415380421&quot;:{&quot;id&quot;:&quot;2327693041294598327_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2328687410076086808_415380421&quot;:{&quot;id&quot;:&quot;2328687410076086808_415380421&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2329931173465212674_415380421&quot;:{&quot;id&quot;:&quot;2329931173465212674_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2330764641774406669_415380421&quot;:{&quot;id&quot;:&quot;2330764641774406669_415380421&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2331571519018434746_415380421&quot;:{&quot;id&quot;:&quot;2331571519018434746_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2332147755109120387_415380421&quot;:{&quot;id&quot;:&quot;2332147755109120387_415380421&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2332799504460708414_415380421&quot;:{&quot;id&quot;:&quot;2332799504460708414_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2333352489241382879_415380421&quot;:{&quot;id&quot;:&quot;2333352489241382879_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2334547641670656377_415380421&quot;:{&quot;id&quot;:&quot;2334547641670656377_415380421&quot;,&quot;ratio&quot;:&quot;0.90&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2334997809649959261_415380421&quot;:{&quot;id&quot;:&quot;2334997809649959261_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2335912667522370406_415380421&quot;:{&quot;id&quot;:&quot;2335912667522370406_415380421&quot;,&quot;ratio&quot;:&quot;0.94&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2337911323834383821_415380421&quot;:{&quot;id&quot;:&quot;2337911323834383821_415380421&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2338493394705222861_415380421&quot;:{&quot;id&quot;:&quot;2338493394705222861_415380421&quot;,&quot;ratio&quot;:&quot;1.40&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2339437580938059873_415380421&quot;:{&quot;id&quot;:&quot;2339437580938059873_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2340267412751951153_415380421&quot;:{&quot;id&quot;:&quot;2340267412751951153_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2341014235573808202_415380421&quot;:{&quot;id&quot;:&quot;2341014235573808202_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2342072916197472608_415380421&quot;:{&quot;id&quot;:&quot;2342072916197472608_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	        <div id="sbi_mod_error">
            <span>This error message is only visible to WordPress admins</span><br />
        <p><b>Error: API requests are being delayed. New posts will not be retrieved.</b></p><p>There may be an issue with the Instagram access token that you are using. Your server might also be unable to connect to Instagram at this time.</p><p><b>Error: API requests are being delayed for this account. New posts will not be retrieved.</b></p><p>There may be an issue with the Instagram access token that you are using. Your server might also be unable to connect to Instagram at this time.</p>        </div>
        </div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '14';
			var groupId = '3900';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>Annunci e Mercatino Online </strong><br />
<a href="mailto:tech@panamaeditore.it"class="snppopup">tech@panamaeditore.it</a></p>
<p><strong>Commerciale</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>	<div id="snppopup-welcome" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2020\/07\/14\/milano-yachting-week-salone-digitale\/":83866};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/07/14/milano-yachting-week-salone-digitale/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.14' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202029'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.14'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.14'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.giornaledellavela.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.14'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202029.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'154160866',post:'83866',tz:'2',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '83866' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>