<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Velista dell&#039;Anno TAG Heuer - Intervista a Grilli/Bellot, i &quot;draghi del mare&quot;</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Ormai li chiamano i “draghi del mare” Giulia Grilli e Pietro Jan Bellot (ASD Svagamente) che a Bari hanno conquistato il primo posto al campionato italiano giovanile Under 16 della classe di multiscafi Hobie cat Dragoon."/>
<link rel="canonical" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Velista dell&#039;Anno TAG Heuer - Intervista a Grilli/Bellot, i &quot;draghi del mare&quot;" />
<meta property="og:description" content="Ormai li chiamano i “draghi del mare” Giulia Grilli e Pietro Jan Bellot (ASD Svagamente) che a Bari hanno conquistato il primo posto al campionato italiano giovanile Under 16 della classe di multiscafi Hobie cat Dragoon." />
<meta property="og:url" content="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="giulia grilli" />
<meta property="article:tag" content="pietro jan bellot" />
<meta property="article:section" content="Passione vela" />
<meta property="article:published_time" content="2020-06-02T15:00:14+00:00" />
<meta property="article:modified_time" content="2020-06-02T07:55:40+00:00" />
<meta property="og:updated_time" content="2020-06-02T07:55:40+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="350" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Ormai li chiamano i “draghi del mare” Giulia Grilli e Pietro Jan Bellot (ASD Svagamente) che a Bari hanno conquistato il primo posto al campionato italiano giovanile Under 16 della classe di multiscafi Hobie cat Dragoon." />
<meta name="twitter:title" content="Velista dell&#039;Anno TAG Heuer - Intervista a Grilli/Bellot, i &quot;draghi del mare&quot;" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Velista dell&#8217;Anno TAG Heuer &#8211; Intervista a Grilli/Bellot, i &#8220;draghi del mare&#8221; Feed dei commenti" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.giornaledellavela.com/wp-includes/css/dashicons.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='tooltip-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/tool-tip.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-front-cb-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/css/checkbox.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='wpp-front-css'  href='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/css/style.css?ver=3.2.8' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/js/svgcheckbx.js?ver=3.2.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_object = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","copyText":"Copied !","voteText":"Vote(s)"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/wp-poll/assets/front/js/scripts.js?ver=3.2.8'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"160eb031f8","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.13" />
<link rel='shortlink' href='https://wp.me/paqQhA-luD' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F06%2F02%2Fvelista-dellanno-tag-heuer-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F06%2F02%2Fvelista-dellanno-tag-heuer-5%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

/*Alert in annunci*/

.adverts-form-aligned .adverts-control-group.adverts-field-name-check-barca {
	color: #856404;
  background-color: #fff3cd;
  border: 1px solid #ffeeba;
	border-radius: .25rem;
	padding: .75rem 1.25rem;
		margin: 1rem 0;

}

.adverts-form .adverts-control-group.adverts-field-name-check-barca div.adverts-field-header {
	border-bottom: none;
  padding: 0;
  margin:0;
}
.adverts-form .adverts-control-group.adverts-field-name-check-barca > div.adverts-field-header > .adverts-field-header-title {
	font-size: 1rem;
	text-align:center;
}

.wpjb.adverts-widget.adverts-widget-categories {
	font-size:14px;
}

@media only screen and (min-width: 1240px){
	#Footer .widgets_wrapper {
	padding:30px;
}
	#Footer {
	margin:0 -25px
}
}

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-82623 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical boxed2fw mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.nauticplace.com"><span>Accessori</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
	<li id="menu-item-78034" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/speciale-45-anni-vela/"><span>Tag Heuer Aquaracer Edizione Speciale &#8220;45 anni Vela&#8221;</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
<li id="menu-item-78613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>VELA 45 anni</span></a>
<ul class="sub-menu">
	<li id="menu-item-78614" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><span>TAG Heuer personalizzato 45° VELA</span></a></li>
	<li id="menu-item-78615" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-calendario-poster-2020/"><span>Abbonamento Speciale 45 Anni</span></a></li>
	<li id="menu-item-78616" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.milanoyachtingweek.com/"><span>Scopri la Milano Yachting Week</span></a></li>
</ul>
</li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Velista dell&#8217;Anno TAG Heuer &#8211; Intervista a Grilli/Bellot, i &#8220;draghi del mare&#8221;</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-82623" class="no-title no-share post-82623 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-giulia-grilli tag-pietro-jan-bellot">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2020/06/02/surprise-una-barca-che-passo-dal-mito-alla-tragedia/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="39" src="https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572.jpg 1280w, https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572-300x147.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572-768x376.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572-1024x502.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572-30x15.jpg 30w, https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572-24x12.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572-36x18.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572-48x24.jpg 48w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2017/08/surprise-e1501691764572.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Surprise: una barca che passò dal mito alla tragedia</h6><span class="date"><i class="icon-clock"></i>2 giugno 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2020/06/02/surprise-una-barca-che-passo-dal-mito-alla-tragedia/"><i class="icon icon-left-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="82623"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2020-06-02T17:00:14+00:00" itemprop="datePublished" pubdate>2 giugno 2020</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/uncategorized/" rel="category tag">Passione vela</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/giulia-grilli/">giulia grilli</a></li><li><a href="https://www.giornaledellavela.com/tag/pietro-jan-bellot/">pietro jan bellot</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-104"><div style="margin-bottom:15px"><a class="gofollow" data-track="MTA0LDgsMSw2MA==" href="https://urlsand.esvalabs.com/?u=https%3A%2F%2Fwww.garmin.com%2Fit-IT%2Fempirbus%2F%3Futm_source%3Dgiornaledellavela.com%26utm_medium%3Ddisplay%26utm_campaign%3Dempirbus_consideration_referral&e=20303017&h=d2a52abf&f=y&p=n"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif" /></noscript></a></div></div></div><p><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png"><img class="size-full wp-image-82624 aligncenter jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png" alt width="400" height="350" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png 400w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot-300x263.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot-167x146.png 167w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot-50x44.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot-86x75.png 86w" data-lazy-sizes="(max-width: 400px) 100vw, 400px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-full wp-image-82624 aligncenter" src="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png" alt="" width="400" height="350" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot.png 400w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot-300x263.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot-167x146.png 167w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot-50x44.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/grilli-bellot-86x75.png 86w" sizes="(max-width: 400px) 100vw, 400px" /></noscript></a><br />
Ormai li chiamano i “draghi del mare” Giulia Grilli e Pietro Jan Bellot (ASD Svagamente) che a Bari hanno conquistato il primo posto al campionato italiano giovanile Under 16 della classe di multiscafi Hobie cat Dragoon. Giovani e con una barca “fuori dal coro”. Votatissimi nelle fasi online del Velista dell&#8217;Anno TAG Heuer, sono i settimi finalisti a venire intervistati dai nostri Mino Taveri e Bacci Del Buono</p>
<p><strong>Fino al 6 giugno (quando finalmente scoprirete chi sarà il Velista dell’Anno TAG Heu</strong><strong>er 2020) vi porteremo a casa, giorno dopo giorno, le migliori storie e i grandi protagonisti della vela italiana.</strong> Le storie dei <a href="http://velistadellanno.giornaledellavela.com/i-finalisti/" target="_blank" rel="noopener">dieci finalisti</a> che avete scelto voi, con oltre 78.000 voti sul sito del <a href="http://velistadellanno.giornaledellavela.com/" target="_blank" rel="noopener">Velista dell’Anno</a>. <strong>E che noi intervisteremo, uno per uno. </strong></p><div class="g g-9"><div class="g-single a-120"><a class="gofollow" data-track="MTIwLDksMSw2MA==" href="https://zadro.it/index.php/it/"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-Banner-sito-1000x80-2020.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-Banner-sito-1000x80-2020.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-Banner-sito-1000x80-2020.jpg" /></noscript></a></div></div>
<h3 style="text-align: center;">INTERVISTA A GIULIA GRILLI E PIETRO JAN BELLOT</h3>
<p><iframe  id="_ytid_78761" width="1200" height="675"  data-origwidth="1200" data-origheight="675"  src="https://www.youtube.com/embed/NcWuvJq8xaQ?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p><a href="http://www.giornaledellavela.com/2020/06/01/papa-non-vendere-la-barca-lasciamela-e-ha-vinto-gli-europei-intervista-a-sergio-caramel/" target="_blank" rel="noopener">GUARDA QUI LA SESTA PUNTATA &#8211; INTERVISTA A SERGIO CARAMEL</a></p>
<p><a href="http://www.giornaledellavela.com/2020/05/31/video-il-velista-dellanno-tag-heuer-intervista-a-fabrizio-olmi-e-davide-di-maria/" target="_blank" rel="noopener">GUARDA QUI LA QUINTA PUNTATA &#8211; INTERVISTA A OLMI / DI MARIA</a></p>
<p><a href="http://www.giornaledellavela.com/2020/05/30/video-intervista-a-elio-somaschini-ecco-come-navigo-intorno-al-mondo-senza-strumenti/" target="_blank" rel="noopener">GUARDA QUI LA QUARTA PUNTATA &#8211; INTERVISTA A ELIO SOMASCHINI</a></p>
<p><a href="http://www.giornaledellavela.com/2020/05/29/video-intervista-a-patrizio-bertelli-in-regata-non-puoi-avere-amici/" target="_blank" rel="noopener">GUARDA QUI LA TERZA PUNTATA &#8211; INTERVISTA A PATRIZIO BERTELLI</a></p>
<p><a href="https://www.giornaledellavela.com/2020/05/28/video-velista-dellanno-tag-heuer-intervista-a-degli-uberti-e-ancillotti-le-hobie-girls/" target="_blank" rel="noopener">GUARDA QUI LA SECONDA PUNTATA &#8211; INTERVISTA A DEGLI UBERTI / ANCILLOTTI</a></p>
<p><a href="https://www.giornaledellavela.com/2020/05/27/marco-gradoni-intervista/" target="_blank" rel="noopener">GUARDA QUI LA PRIMA PUNTATA &#8211; INTERVISTA A MARCO GRADONI</a></p>
<p><a href="https://www.giornaledellavela.com/2020/05/26/video-velista-dellanno-tag-heuer-ci-siamo-benvenuti-agli-oscar-della-vela/" target="_blank" rel="noopener">GUARDA QUI LA PUNTATA INTRODUTTIVA DEL VELISTA DELL&#8217;ANNO TAG HEUER</a></p>
<p><a href="https://www.giornaledellavela.com/2020/05/04/velista-dellanno-palinsesto/" target="_blank" rel="noopener">SCOPRI IL PALINSESTO COMPLETO</a></p>
<h3><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020.png"><img class="wp-image-81345 alignleft jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-283x300.png" alt width="156" height="166" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-283x300.png 283w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-138x146.png 138w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-47x50.png 47w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-71x75.png 71w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020.png 600w" data-lazy-sizes="(max-width: 156px) 100vw, 156px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-283x300.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="wp-image-81345 alignleft" src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-283x300.png" alt="" width="156" height="166" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-283x300.png 283w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-138x146.png 138w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-47x50.png 47w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020-71x75.png 71w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Velista-dellanno-2020.png 600w" sizes="(max-width: 156px) 100vw, 156px" /></noscript></a>Come seguire il Velista dell&#8217;Anno TAG Heuer 2020</h3>
<p>Il Velista dell’Anno è organizzato dal Giornale della Vela (rivista leader della vela italiana dal 1975) con il naming partner <strong>TAG Heuer</strong>, noto brand svizzero di orologeria di precisione e in collaborazione con <strong>B&amp;G</strong>.</p>
<p><a href="https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg.png"><img class="alignright wp-image-70370 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-300x71.png" alt width="89" height="21" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-300x71.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-768x181.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-1024x241.png 1024w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-260x61.png 260w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-50x12.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-150x35.png 150w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg.png 1280w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-1200x301.png 1200w" data-lazy-sizes="(max-width: 89px) 100vw, 89px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-300x71.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignright wp-image-70370" src="https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-300x71.png" alt="" width="89" height="21" srcset="https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-300x71.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-768x181.png 768w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-1024x241.png 1024w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-260x61.png 260w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-50x12.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-150x35.png 150w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg.png 1280w, https://www.giornaledellavela.com/wp-content/uploads/2019/04/BG_logo.svg-1200x301.png 1200w" sizes="(max-width: 89px) 100vw, 89px" /></noscript></a>Potrete seguirlo da martedì 26 maggio a domenica 7 giugno (alle ore 17, eccetto la Serata dei Campioni del 6 giugno, alle ore 21). <strong>Tutte le puntate rimarranno ovviamente a vostra disposizione, su tutte le nostre piattaforme!</strong></p>
<ul>
<li>Sul sito <span id="OBJ_PREFIX_DWT54_com_zimbra_url" class="Object" role="link"><a href="https://urlsand.esvalabs.com/?u=http%3A%2F%2Fcustomer34145.musvc3.net%2Fe%2Ft%3Fq%3D9%253dIXJZK%2526F%253dO%2526J%253dIZNf%25265%253dUQeKd%2526D%253d7q5tD0N9O_8ulv_I5_Awit_KB_8ulv_H0FSC.A2K8HtHu8xH25EA25.vK3_Ljyf_Vy%25260%253d3OBRsW.7A0%2526CB%253dXIWRa&amp;e=947aa8cb&amp;h=b8fc8009&amp;f=y&amp;p=n" target="_blank" rel="noopener nofollow noopener noreferrer">Giornale della Vela</a></span></li>
<li>Sul sito <span id="OBJ_PREFIX_DWT55_com_zimbra_url" class="Object" role="link"><a href="https://urlsand.esvalabs.com/?u=http%3A%2F%2Fcustomer34145.musvc3.net%2Fe%2Ft%3Fq%3D7%253dJW1XL%2526E%253d6%2526H%253dJY5d%25266%253dT8cLc%2526u%253dBAMp_LhvP_Wr_KQwg_Uf_LhvP_VwOeFzLt5u8lFrGnI.xBoL54l9u8lFrOeFr.6oG_9tSt_I9%2526d%253dGBLv7J.GeN%2526z5r4aL%253d2WJb5&amp;e=947aa8cb&amp;h=5c318cbe&amp;f=y&amp;p=n" target="_blank" rel="noopener nofollow noopener noreferrer">Il Velista dell&#8217;Anno 2020</a></span></li>
<li>Sulla <span id="OBJ_PREFIX_DWT56_com_zimbra_url" class="Object" role="link"><a href="https://urlsand.esvalabs.com/?u=http%3A%2F%2Fcustomer34145.musvc3.net%2Fe%2Ft%3Fq%3D8%253d5U7Y7%2526C%253dB%2526I%253d5WAe%2526q%253dRDd7a%25261%253dCvKvN_trYu_52_xvUq_8A_trYu_473Ry.0tNv2mMcD.iJo_IWxR_SlBkFxIcCk9gCr6x6r6_trYu_47%2526j%253dHwJ2856c2g.EkO%2526kJ%253d8X5ZA&amp;e=947aa8cb&amp;h=3f3d1b85&amp;f=y&amp;p=n" target="_blank" rel="noopener nofollow noopener noreferrer">Instagram TV del Giornale della Vela</a></span></li>
<li>Sulla <span id="OBJ_PREFIX_DWT57_com_zimbra_url" class="Object" role="link"><a href="https://urlsand.esvalabs.com/?u=http%3A%2F%2Fcustomer34145.musvc3.net%2Fe%2Ft%3Fq%3D0%253dFZAaH%2526H%253dF%2526K%253dFbEg%25262%253dWHfHf%25265%253dE7PzP_5wcw_F7_2xfv_BC_5wcw_EB7T0.Bk0r8yLx.9yJ_5wcw_EBqF2Nx8yAnByHkSrHk_OdyZ_Ys%25260%253dwR6RmZ.8n7k1A4%2526F6%253dXCZLa&amp;e=947aa8cb&amp;h=d1bb64d7&amp;f=y&amp;p=n" target="_blank" rel="noopener nofollow noopener noreferrer">pagina Facebook del Giornale della Vela</a></span></li>
</ul>
<h4 style="text-align: center;">PUOI AVERE ANCHE TU L&#8217;OROLOGIO DEL VELISTA DELL&#8217;ANNO! CLICCA SUL BANNER QUI SOTTO</h4>
<p><a href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><img class="aligncenter wp-image-79043 size-full jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" alt width="1000" height="120" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-79043 size-full" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" alt="" width="1000" height="120" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<hr />
<p><b>AIUTACI A TENERTI SEMPRE AGGIORNATO</b></p>
<p>I giornalisti del <a href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/" target="_blank" rel="noopener">Giornale della Vela</a>, insieme con <strong>Barche a Motore </strong>e <strong>Top Yacht Design </strong>si impegnano ogni giorno a garantire informazione di qualità, aggiornata e corretta sul mondo della nautica in modo gratuito attraverso i siti web. Se apprezzi il nostro lavoro, sostienici abbonandoti alla rivista.<strong> <a href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-tradizionale/" target="_blank" rel="noopener">L’abbonamento annuale costa solo 49 euro!</a></strong></p>
<p><strong>Sostienici anche su <a href="https://subscribe.giornaledellavela.com/prodotto/barche-a-motore-med-mag/" target="_blank" rel="noopener">Barche a Motore</a> </strong>e <strong><a href="https://subscribe.giornaledellavela.com/prodotto/top-yacht-design/" target="_blank" rel="noopener">Top Yacht Design</a>!</strong></p>
<p style="text-align: center;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;</p>
<h3><strong>ISCRIVITI ALLA NOSTRA NEWSLETTER, E&#8217; GRATIS!</strong></h3>
<p><strong>Per rimanere aggiornato su tutte le news dal mondo della vela, selezionate dalla nostra redazione, iscriviti alla newsletter del Giornale della Vela! E&#8217; s</strong><strong>emplicissimo, basta inserire la tua mail qui sotto, accettare la Privacy Policy e cliccare sul bottone &#8220;Iscrivimi&#8221;. Riceverai così sulla tua mail, due volte alla settimana, le migliori notizie di vela! E&#8217; gratis e ti puoi disiscrivere in qualsiasi momento, senza impegno! </strong></p>
<form action="http://c4a4e.emailsp.com/frontend/subscribe.aspx">
<div><label for="1">Email*</label><br />
<input id="email" name="email" required="required" type="email" placeholder="Inserisci la tua email" /></div>
<div><em>Una volta cliccato sul tasto qui sotto controlla la tua casella mail</em></div>
<div></div>
<div>
<p>Privacy*</p>
<div><label><input name="privacy" required="required" type="checkbox" />Accetto la <a href="https://www.giornaledellavela.com/legal/" target="_blank" rel="noopener"> Privacy Policy</a></label></div>
</div>
<div><button name="submit" type="submit" value="true"><br />
ISCRIVIMI<br />
</button></div>
<p><input name="list" type="hidden" value="14" /></p>
<p><input id="apgroup" name="apgroup" type="hidden" value="3900" /></p>
</form>
<div class="g g-10"><div class="g-single a-122"><a class="gofollow" data-track="MTIyLDEwLDEsNjA=" href="http://www.marinacalademedici.it/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.jpg" /></noscript></a></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-82623" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Velista%20dell%27Anno%20TAG%20Heuer%20-%20Intervista%20a%20Grilli%2FBellot%2C%20i%20%22draghi%20del%20mare%22%20https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F06%2F02%2Fvelista-dellanno-tag-heuer-5%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-82623" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-82623" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-82623" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-82623" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/06/02/velista-dellanno-tag-heuer-5/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-82617 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-velista-dellanno tag-giornale-della-vela tag-montura tag-sergio-caramel tag-vela tag-velista-dellanno"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/06/01/papa-non-vendere-la-barca-lasciamela-e-ha-vinto-gli-europei-intervista-a-sergio-caramel/"><div class="mask"></div><img width="960" height="680" src="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Schermata-2020-06-01-alle-15.30.56-960x680.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Schermata-2020-06-01-alle-15.30.56-960x680.png 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/06/Schermata-2020-06-01-alle-15.30.56-150x105.png 150w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Schermata-2020-06-01-alle-15.30.56-960x680.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/06/Schermata-2020-06-01-alle-15.30.56-1024x575.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/06/01/papa-non-vendere-la-barca-lasciamela-e-ha-vinto-gli-europei-intervista-a-sergio-caramel/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">1 giugno 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/06/01/papa-non-vendere-la-barca-lasciamela-e-ha-vinto-gli-europei-intervista-a-sergio-caramel/">&#8220;Papà non vendere la barca, lasciamela&#8221;. E ha vinto gli Europei. Intervista a Sergio Caramel</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/06/01/papa-non-vendere-la-barca-lasciamela-e-ha-vinto-gli-europei-intervista-a-sergio-caramel/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-82589 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-fabeizio-olmi-e-davide-di-maria tag-velista-dellanno-tag-heuer"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/05/31/video-il-velista-dellanno-tag-heuer-intervista-a-fabrizio-olmi-e-davide-di-maria/"><div class="mask"></div><img width="800" height="533" src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide.jpg 800w, https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide-113x75.jpg 113w" data-lazy-sizes="(max-width: 800px) 100vw, 800px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/03/olmi-fabrizio-di-maria-davide.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/05/31/video-il-velista-dellanno-tag-heuer-intervista-a-fabrizio-olmi-e-davide-di-maria/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">31 maggio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/05/31/video-il-velista-dellanno-tag-heuer-intervista-a-fabrizio-olmi-e-davide-di-maria/">VIDEO &#8211; Il Velista dell&#8217;Anno TAG Heuer, intervista a Fabrizio Olmi e Davide Di Maria</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/05/31/video-il-velista-dellanno-tag-heuer-intervista-a-fabrizio-olmi-e-davide-di-maria/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-82494 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-foiling tag-imoca-60"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/05/30/loccitane-spicca-il-volo-il-foiling-sensazionale-dellimoca-firmato-manuard/"><div class="mask"></div><img width="512" height="341" src="https://www.giornaledellavela.com/wp-content/uploads/2020/05/occitane.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/05/occitane.jpg 512w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/occitane-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/occitane-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/occitane-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/occitane-113x75.jpg 113w" data-lazy-sizes="(max-width: 512px) 100vw, 512px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/05/occitane.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/05/occitane.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/05/30/loccitane-spicca-il-volo-il-foiling-sensazionale-dellimoca-firmato-manuard/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">30 maggio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/05/30/loccitane-spicca-il-volo-il-foiling-sensazionale-dellimoca-firmato-manuard/">L&#8217;Occitane spicca il volo: il foiling sensazionale dell&#8217;Imoca firmato Manuard</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/05/30/loccitane-spicca-il-volo-il-foiling-sensazionale-dellimoca-firmato-manuard/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/06/02/velista-dellanno-tag-heuer-5/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='82623' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="467d0d0e45" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="70"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><div class="a-single a-12"><a class="gofollow snppopup"data-track="MTIsMCwxLDYw"href="https://reader.giornaledellavela.com/#prj_577f9fccea56e/ilgiornaledellavela/5000-02-28/1"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Cop.-VELA-05_2020_giugno.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Cop.-VELA-05_2020_giugno.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Cop.-VELA-05_2020_giugno.jpg" /></noscript></a></div>
</div>
		</aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h3>Iniziative</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-79840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79840"><a href="https://www.giornaledellavela.com/vela-sailing-team/">VELA Sailing Team</a></li>
<li id="menu-item-79841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79841"><a href="https://www.velacup.it/">Vela Cup</a></li>
<li id="menu-item-79842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79842"><a href="http://www.velafestival.com/">Velafestival</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79843"><a href="http://https://www.milanoyachtingweek.com/">Milano Yachting Week</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Abbonamenti e offerte</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
<li id="menu-item-75784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75784"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/eco-store/">Eco Store Medplastic</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-82565 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/05/IMG-2156-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/dufour-in-ottimo-stato/">Dufour in ottimo stato</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">110.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-78896 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/catboat-herreshoff-eagle-sailing-4-1-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/catboat-herreshoff-eagle/">Catboat Herreshoff Eagle</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">15.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-80613 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/tschai1-2-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/maxi-yacth-35-pelle-petterson/">Maxi Yacth 35 Pelle Petterson</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">21.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_415380421#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"title="@giornaledellavela"class="sbi_header_link snppopup">
        <div class="sbi_header_text">
            <h3 >giornaledellavela</h3>
	                        <p class="sbi_bio" >. 💨⛵ L&#039;unica rivista italiana di Vela dal 1975 💨⛵<br>
. <br>
Abbonati e sostieni le nostre attività!!! <br>
⬇️__📰__⬇️__⛵__⬇️__📰__⬇️__⛵__⬇️__📰__⬇️</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Fw7nTcClP9gAX_eyhqu&amp;oh=2e0941719b5b6a9fd967e6f7b6844bdc&amp;oe=5F0110EB">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Fw7nTcClP9gAX_eyhqu&#038;oh=2e0941719b5b6a9fd967e6f7b6844bdc&#038;oe=5F0110EB" alt width="50" height="50" data-lazy-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;is-pending-load=1#038;_nc_ohc=Fw7nTcClP9gAX_eyhqu&#038;oh=2e0941719b5b6a9fd967e6f7b6844bdc&#038;oe=5F0110EB" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Fw7nTcClP9gAX_eyhqu&#038;oh=2e0941719b5b6a9fd967e6f7b6844bdc&#038;oe=5F0110EB" alt="" width="50" height="50"></noscript>
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2316956125624272259_415380421" data-date="1590422715">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAne1IMAAWD/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=R4jLxWSjsWIAX9Sdcx3&#038;oh=19983de7ef369f1f3327c80542df5883&#038;oe=5EFFCC95"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R4jLxWSjsWIAX9Sdcx3&amp;oh=19983de7ef369f1f3327c80542df5883&amp;oe=5EFFCC95&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R4jLxWSjsWIAX9Sdcx3&amp;oh=97a9d4dfc09e3a09d71da60a14669164&amp;oe=5EFFF5EA&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R4jLxWSjsWIAX9Sdcx3&amp;oh=d69276caca69f4b1874540ff5eb19b43&amp;oe=5EFF366A&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100886666_582643762649875_7409305116147466497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=R4jLxWSjsWIAX9Sdcx3&amp;oh=19983de7ef369f1f3327c80542df5883&amp;oe=5EFFCC95&quot;}">
            <span class="sbi-screenreader">🥇 VENDÉE-ARCTIQUE-LES STABLES D’OLONNE: PEDO</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥇 VENDÉE-ARCTIQUE-LES STABLES D’OLONNE: PEDOTE C&#039;È CON GLI IMOCA 60
🥇
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Vendée-Arctique-les Sables d’Olonne: gli Imoca 60 alla sfida del Grande Nord, Pedote c’è!
.
Se il grande Sud è il fascino del giro del mondo, del Vendée Globe in solitario senza scalo e assistenza, il grande Nord è la suggestione di una nuova regata della classe Imoca. Stiamo parlando della Vendée-Arctique-les Sables d’Olonne, regata in solitario di 3600 miglia, con partenza da Les Sables, una boa virtuale a nordovest dell’Irlanda, le Azzorre da lasciare a sinistra, e un arrivo ancora a Les Sables d’Olonne.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
@giancarlopedote
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥇 VENDÉE-ARCTIQUE-LES STABLES D’OLONNE: PEDOTE C&#039;È CON GLI IMOCA 60
🥇
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Vendée-Arctique-les Sables d’Olonne: gli Imoca 60 alla sfida del Grande Nord, Pedote c’è!
.
Se il grande Sud è il fascino del giro del mondo, del Vendée Globe in solitario senza scalo e assistenza, il grande Nord è la suggestione di una nuova regata della classe Imoca. Stiamo parlando della Vendée-Arctique-les Sables d’Olonne, regata in solitario di 3600 miglia, con partenza da Les Sables, una boa virtuale a nordovest dell’Irlanda, le Azzorre da lasciare a sinistra, e un arrivo ancora a Les Sables d’Olonne.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
@giancarlopedote
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2316433145399925681_415380421" data-date="1590360371">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAln6w5gNux/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=eYqyUMfO1EcAX8_XptK&#038;oh=a4c63c5d7dda9df9e140b008ac4469d0&#038;oe=5F006B85"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=eYqyUMfO1EcAX8_XptK&amp;oh=a4c63c5d7dda9df9e140b008ac4469d0&amp;oe=5F006B85&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.68.1080.1080a/s150x150/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=eYqyUMfO1EcAX8_XptK&amp;oh=84cd133e01bfe1c4ba1a50c60e77634b&amp;oe=5F0003FC&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=eYqyUMfO1EcAX8_XptK&amp;oh=b3a0e2a57917cfc50c96610f0d18bcdf&amp;oe=5EFF1B7A&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/101028892_269768567740350_6439238615894152507_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=eYqyUMfO1EcAX8_XptK&amp;oh=a4c63c5d7dda9df9e140b008ac4469d0&amp;oe=5F006B85&quot;}">
            <span class="sbi-screenreader">✨ MARE &amp; VENTO... COS&#039;ALTRO?!? ✨
.
⛵__💥__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ MARE &amp; VENTO... COS&#039;ALTRO?!? ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ MARE &amp; VENTO... COS&#039;ALTRO?!? ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2315398361286574455_415380421" data-date="1590237015">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAh8orGAgF3/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100945609_1573316149498107_6464553473122286241_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=qyETZTDZ-9cAX8b8rXQ&#038;oh=cb4d39f0a0b22c5b00188407cc34aa01&#038;oe=5F0111A8"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100945609_1573316149498107_6464553473122286241_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qyETZTDZ-9cAX8b8rXQ&amp;oh=cb4d39f0a0b22c5b00188407cc34aa01&amp;oe=5F0111A8&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c171.0.682.682a/s150x150/100945609_1573316149498107_6464553473122286241_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qyETZTDZ-9cAX8b8rXQ&amp;oh=e6c80c8603c7bfb215ea3c8c786a4319&amp;oe=5EFF4384&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/100945609_1573316149498107_6464553473122286241_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qyETZTDZ-9cAX8b8rXQ&amp;oh=856eb0923a0bafa376e95d496407f9a4&amp;oe=5EFEA5C6&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/100945609_1573316149498107_6464553473122286241_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qyETZTDZ-9cAX8b8rXQ&amp;oh=cb4d39f0a0b22c5b00188407cc34aa01&amp;oe=5F0111A8&quot;}">
            <span class="sbi-screenreader">💥 MELGES 15: IL REICHEL/PUGH PER I GIOVANI 💥</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 MELGES 15: IL REICHEL/PUGH PER I GIOVANI 💥 .
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il cantiere americano Melges Performance Sailboats, famoso per la produzione di monotipi da regata, ha lanciato sul mercato una deriva di 15 piedi, il Melges 15, adatta ai più giovani, alle scuole vela e non solo. Il progetto è degli “archistar” Reichel/Pugh, studio di designer cult specializzato nel disegno di barche sportive di ogni misura. Il risultato è una deriva che negli intenti vuole essere facile da gestire, adatta anche ai meno esperti, ma al tempo stesso adrenalinica con prestazioni frizzanti.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 MELGES 15: IL REICHEL/PUGH PER I GIOVANI 💥 .
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il cantiere americano Melges Performance Sailboats, famoso per la produzione di monotipi da regata, ha lanciato sul mercato una deriva di 15 piedi, il Melges 15, adatta ai più giovani, alle scuole vela e non solo. Il progetto è degli “archistar” Reichel/Pugh, studio di designer cult specializzato nel disegno di barche sportive di ogni misura. Il risultato è una deriva che negli intenti vuole essere facile da gestire, adatta anche ai meno esperti, ma al tempo stesso adrenalinica con prestazioni frizzanti.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2314949417230394720_415380421" data-date="1590183497">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAgWjrXA-Vg/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/99098314_556813261688337_15691979834988519_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=d2LxtBaRTpYAX8M0Q7h&#038;oh=8fd793c8d08d2302153b4b4422752396&#038;oe=5F01BE06"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/99098314_556813261688337_15691979834988519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=d2LxtBaRTpYAX8M0Q7h&amp;oh=8fd793c8d08d2302153b4b4422752396&amp;oe=5F01BE06&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/99098314_556813261688337_15691979834988519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=d2LxtBaRTpYAX8M0Q7h&amp;oh=ebf9f04ad539c74e57af7e50749ea822&amp;oe=5F00104F&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/99098314_556813261688337_15691979834988519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=d2LxtBaRTpYAX8M0Q7h&amp;oh=49f3a1f747825147128fdc9bc457cb35&amp;oe=5EFEB531&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/99098314_556813261688337_15691979834988519_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=d2LxtBaRTpYAX8M0Q7h&amp;oh=8fd793c8d08d2302153b4b4422752396&amp;oe=5F01BE06&quot;}">
            <span class="sbi-screenreader">💥 PROVATA - ITALIA YACHTS 11.98 💥
.
⛵__❤</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 PROVATA - ITALIA YACHTS 11.98 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA. Italia Yachts 11.98, quando navigare bene a vela è la cosa più importante.
.
Se c’è una cosa ancora più difficile di realizzare una barca riuscita, è ripetersi con quella successiva. Italia Yachts con il nuovo 11.98 punta a portare su una misura ben diversa il grande successo avuto con il 998, realizzando una barca però più completa, autenticamente versatile tra la regata e la crociera, e riproponendo alcuni degli elementi tipici che hanno contraddistinto il cantiere in questi anni: performance, estetica ricercata e caratterizzante, uno studio del progetto non basato solo sulle volumetrie interne ma piuttosto sulle caratteristiche veliche della barca, attenzione ai regolamenti di regata e possibilità di scegliere tra una versione più grintosa e una più rifinita per la crociera. Il risultato è una barca che punta prima di tutto un obiettivo preciso: navigare bene a vela è la cosa più importante, il resto viene di conseguenza.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @italiayachtsliguria
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 PROVATA - ITALIA YACHTS 11.98 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA. Italia Yachts 11.98, quando navigare bene a vela è la cosa più importante.
.
Se c’è una cosa ancora più difficile di realizzare una barca riuscita, è ripetersi con quella successiva. Italia Yachts con il nuovo 11.98 punta a portare su una misura ben diversa il grande successo avuto con il 998, realizzando una barca però più completa, autenticamente versatile tra la regata e la crociera, e riproponendo alcuni degli elementi tipici che hanno contraddistinto il cantiere in questi anni: performance, estetica ricercata e caratterizzante, uno studio del progetto non basato solo sulle volumetrie interne ma piuttosto sulle caratteristiche veliche della barca, attenzione ai regolamenti di regata e possibilità di scegliere tra una versione più grintosa e una più rifinita per la crociera. Il risultato è una barca che punta prima di tutto un obiettivo preciso: navigare bene a vela è la cosa più importante, il resto viene di conseguenza.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @italiayachtsliguria
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2312466818121426399_415380421" data-date="1589887548">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAXiFGxAWXf/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97899787_193766671667967_294616152608339640_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=86VXSV6iS70AX92cpHL&#038;oh=4b72528fde4e1a042539f6e02398bf51&#038;oe=5F0219E7"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97899787_193766671667967_294616152608339640_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=86VXSV6iS70AX92cpHL&amp;oh=4b72528fde4e1a042539f6e02398bf51&amp;oe=5F0219E7&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c224.0.576.576a/s150x150/97899787_193766671667967_294616152608339640_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=86VXSV6iS70AX92cpHL&amp;oh=475faf0efd9133385175afda4a9621a9&amp;oe=5EFFD4AD&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/97899787_193766671667967_294616152608339640_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=86VXSV6iS70AX92cpHL&amp;oh=139bd928aaa7593f3dce9b0c2bab18e9&amp;oe=5EFE6E8B&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97899787_193766671667967_294616152608339640_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=86VXSV6iS70AX92cpHL&amp;oh=4b72528fde4e1a042539f6e02398bf51&amp;oe=5F0219E7&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 I FAREAST SBARCANO IN ITALIA 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Piccole e veloci: i FarEast sbarcano in Italia e arrivano in Liguria
.
FarEast inaugura adesso una nuova storia in Italia che arriva fino in Liguria e in particolare al porto di Chiavari. Stiamo parlando dei nuovi importatori in esclusiva del marchio, Fabio Baffigi e Giulia Ravaioni, noti professionisti nel mondo della nautica con lunga esperienza nella vendita di barche da crociera sportiva. Nei prossimi mesi arriverà in Italia una delle chicche di questo cantiere, il Far East 28r, un otto metri e mezzo (per 2,75 metri di larghezza) che già in Asia, ma in parte anche in Nord Europa, è da qualche stagione uno dei monotipi di tendenza.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @fareastboats_italia
.
.
. 
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 I FAREAST SBARCANO IN ITALIA 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Piccole e veloci: i FarEast sbarcano in Italia e arrivano in Liguria
.
FarEast inaugura adesso una nuova storia in Italia che arriva fino in Liguria e in particolare al porto di Chiavari. Stiamo parlando dei nuovi importatori in esclusiva del marchio, Fabio Baffigi e Giulia Ravaioni, noti professionisti nel mondo della nautica con lunga esperienza nella vendita di barche da crociera sportiva. Nei prossimi mesi arriverà in Italia una delle chicche di questo cantiere, il Far East 28r, un otto metri e mezzo (per 2,75 metri di larghezza) che già in Asia, ma in parte anche in Nord Europa, è da qualche stagione uno dei monotipi di tendenza.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @fareastboats_italia
.
.
. 
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2312006211660318420_415380421" data-date="1589832639">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAV5WZkgobU/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/97367534_581965745770422_542453984593151068_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zLfxQCT23c0AX9Q3gfo&#038;oh=af6eda28fe3d906a6faf278bbb604987&#038;oe=5EFE553D"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/97367534_581965745770422_542453984593151068_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zLfxQCT23c0AX9Q3gfo&amp;oh=af6eda28fe3d906a6faf278bbb604987&amp;oe=5EFE553D&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/97367534_581965745770422_542453984593151068_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zLfxQCT23c0AX9Q3gfo&amp;oh=cd054d50f5348fa57d982653cb8447f5&amp;oe=5EFF0D3D&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/97367534_581965745770422_542453984593151068_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zLfxQCT23c0AX9Q3gfo&amp;oh=43240b053967ad8d425d95b9a331f73d&amp;oe=5F00A0D1&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/97367534_581965745770422_542453984593151068_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zLfxQCT23c0AX9Q3gfo&amp;oh=af6eda28fe3d906a6faf278bbb604987&amp;oe=5EFE553D&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🛸 BARCA O UFO?!? 🛸
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailing #superyacht #yachtparty #yachtdesign #boat #topyacht #powerboat #powerboats #powerboatnation #mercuryracing #powerboatsdaily #boatlife #powerboatcentral #boating #powerboating #adrenaline #adrenalinejunkie #adrenalinerush #adrenalinemoment #adrenalinelife #barcheamotore #actionsports #sports #adrenalinejunkies #actionshots" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🛸 BARCA O UFO?!? 🛸
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailing #superyacht #yachtparty #yachtdesign #boat #topyacht #powerboat #powerboats #powerboatnation #mercuryracing #powerboatsdaily #boatlife #powerboatcentral #boating #powerboating #adrenaline #adrenalinejunkie #adrenalinerush #adrenalinemoment #adrenalinelife #barcheamotore #actionsports #sports #adrenalinejunkies #actionshots"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2311276272321364181_415380421" data-date="1589745663">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CATTYYlgQDV/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/98403766_298689714460007_1500803040496683314_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=YZD9AGy3DnAAX-lHCt5&#038;oh=51ce8c01772a4bd10dde78440b40480d&#038;oe=5ED8E18E"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/98403766_298689714460007_1500803040496683314_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YZD9AGy3DnAAX-lHCt5&amp;oh=51ce8c01772a4bd10dde78440b40480d&amp;oe=5ED8E18E&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/98403766_298689714460007_1500803040496683314_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YZD9AGy3DnAAX-lHCt5&amp;oh=5ed855af8bb5cae62cfa23baace0ac82&amp;oe=5ED8A2D0&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/98403766_298689714460007_1500803040496683314_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YZD9AGy3DnAAX-lHCt5&amp;oh=b7efab7ad46236351455b5130745abd5&amp;oe=5ED905C0&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/98403766_298689714460007_1500803040496683314_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YZD9AGy3DnAAX-lHCt5&amp;oh=51ce8c01772a4bd10dde78440b40480d&amp;oe=5ED8E18E&quot;}">
            <span class="sbi-screenreader"></span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 SBAM 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quanto pensate stia facendo questo Pogo Mini 6.50?
.
.
🎥 Video by: @yriou @pola.ryse
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 SBAM 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quanto pensate stia facendo questo Pogo Mini 6.50?
.
.
🎥 Video by: @yriou @pola.ryse
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2310372381270485312_415380421" data-date="1589637871">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAQF3CcgClA/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/98414654_580941335881572_5204292868319077303_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=daudCPoLgpQAX_VTUvs&#038;oh=6513f5c5f50de4a15c2f78c534b670d8&#038;oe=5EFE952A"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/98414654_580941335881572_5204292868319077303_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=daudCPoLgpQAX_VTUvs&amp;oh=6513f5c5f50de4a15c2f78c534b670d8&amp;oe=5EFE952A&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c171.0.681.681a/s150x150/98414654_580941335881572_5204292868319077303_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=daudCPoLgpQAX_VTUvs&amp;oh=9b0e4aeea9c17a44205b4731d749979f&amp;oe=5EFFE5EE&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/98414654_580941335881572_5204292868319077303_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=daudCPoLgpQAX_VTUvs&amp;oh=fe2c9849af42edc4741e100ff45aae7e&amp;oe=5F0067FF&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/98414654_580941335881572_5204292868319077303_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=daudCPoLgpQAX_VTUvs&amp;oh=6513f5c5f50de4a15c2f78c534b670d8&amp;oe=5EFE952A&quot;}">
            <span class="sbi-screenreader">💥 BARCHE USATE - SCIARRELLI, BASTA IL NOME 💥</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 BARCHE USATE - SCIARRELLI, BASTA IL NOME 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quando si parla di mitici “architetti del mare” il suo nome viene sempre fuori: Carlo Sciarrelli. “Il bello non è nuovo, il nuovo non è bello” soleva dire. Tutta la sua opera di yacht designer infatti, è stata connotata dalla ricerca della “bellezza”. E questo 7 metri in vendita incarna la sua filosofia. Si tratta di Janèga, un cutter aurico disegnato da Sciarrelli e costruito dal mastro d’ascia Arrigo Petronio nel 1990-91. La barca è [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Carloni
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 BARCHE USATE - SCIARRELLI, BASTA IL NOME 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quando si parla di mitici “architetti del mare” il suo nome viene sempre fuori: Carlo Sciarrelli. “Il bello non è nuovo, il nuovo non è bello” soleva dire. Tutta la sua opera di yacht designer infatti, è stata connotata dalla ricerca della “bellezza”. E questo 7 metri in vendita incarna la sua filosofia. Si tratta di Janèga, un cutter aurico disegnato da Sciarrelli e costruito dal mastro d’ascia Arrigo Petronio nel 1990-91. La barca è [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Carloni
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2309552917331392004_415380421" data-date="1589540184">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CANLiRLgTYE/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97296663_283505709351677_2626768850572273551_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=OFEhC2ycwkIAX9K_Oy2&#038;oh=f28a9b3fd474d5ac9643cb7f45b3dd23&#038;oe=5EFF1F38"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97296663_283505709351677_2626768850572273551_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OFEhC2ycwkIAX9K_Oy2&amp;oh=f28a9b3fd474d5ac9643cb7f45b3dd23&amp;oe=5EFF1F38&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c187.0.625.625a/s150x150/97296663_283505709351677_2626768850572273551_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OFEhC2ycwkIAX9K_Oy2&amp;oh=054743a2e8e98dab861a2db28ff2f399&amp;oe=5F018007&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/97296663_283505709351677_2626768850572273551_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OFEhC2ycwkIAX9K_Oy2&amp;oh=d9a08bc0ba521dafa6c7abead867ddcb&amp;oe=5EFFC5E1&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97296663_283505709351677_2626768850572273551_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OFEhC2ycwkIAX9K_Oy2&amp;oh=f28a9b3fd474d5ac9643cb7f45b3dd23&amp;oe=5EFF1F38&quot;}">
            <span class="sbi-screenreader">💥 COME DOMARE LO SPI - VELA TV 💥
.
⛵__📺</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 COME DOMARE LO SPI - VELA TV 💥
.
⛵__📺__⛵__📺__⛵__📺__⛵__📺__⛵__📺__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Da oggi puoi rivedere tutte le puntate sul canale YouTube del Giornale della Vela nella Playlist &quot;VELA TV&quot;!
.
👉 Per rivedere L&#039;ULTIMA PUNTATA fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits) .
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 COME DOMARE LO SPI - VELA TV 💥
.
⛵__📺__⛵__📺__⛵__📺__⛵__📺__⛵__📺__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Da oggi puoi rivedere tutte le puntate sul canale YouTube del Giornale della Vela nella Playlist &quot;VELA TV&quot;!
.
👉 Per rivedere L&#039;ULTIMA PUNTATA fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits) .
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2309127842455239892_415380421" data-date="1589489511">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CALq4nWgjzU/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97077018_925054471280495_2971896344492151257_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=DxlYHr6g5S8AX89Fuht&#038;oh=8512df7cfd92c9f1bf86cef0bb2e86c0&#038;oe=5F00C676"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97077018_925054471280495_2971896344492151257_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DxlYHr6g5S8AX89Fuht&amp;oh=8512df7cfd92c9f1bf86cef0bb2e86c0&amp;oe=5F00C676&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c136.0.807.807a/s150x150/97077018_925054471280495_2971896344492151257_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DxlYHr6g5S8AX89Fuht&amp;oh=d44202da9d0aa9677a6ed396533f2f8e&amp;oe=5EFFF26D&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/97077018_925054471280495_2971896344492151257_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DxlYHr6g5S8AX89Fuht&amp;oh=ac5e8d440bd782181bfd4b8e7eca196c&amp;oe=5EFE9823&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97077018_925054471280495_2971896344492151257_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DxlYHr6g5S8AX89Fuht&amp;oh=8512df7cfd92c9f1bf86cef0bb2e86c0&amp;oe=5F00C676&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ SOGNO O SON DESTO?! ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @fabiotaccola_photography
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ SOGNO O SON DESTO?! ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @fabiotaccola_photography
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2308344423727141876_415380421" data-date="1589396120">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAI4wXzgpP0/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96749396_291221465214019_2700015746702913581_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JOpEyZc-IAsAX-irDI0&#038;oh=bbd0b387b10712b9a9c22e654a5bae0a&#038;oe=5F000EAC"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96749396_291221465214019_2700015746702913581_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JOpEyZc-IAsAX-irDI0&amp;oh=bbd0b387b10712b9a9c22e654a5bae0a&amp;oe=5F000EAC&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c194.0.692.692a/s150x150/96749396_291221465214019_2700015746702913581_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JOpEyZc-IAsAX-irDI0&amp;oh=e641b0af1f81292c78fa322f96737f1d&amp;oe=5EFFAB10&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/96749396_291221465214019_2700015746702913581_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JOpEyZc-IAsAX-irDI0&amp;oh=43ce165ed94cbe7975b674451392a85d&amp;oe=5F0209FD&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96749396_291221465214019_2700015746702913581_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JOpEyZc-IAsAX-irDI0&amp;oh=bbd0b387b10712b9a9c22e654a5bae0a&amp;oe=5F000EAC&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👀 PUNTI DI VISTA 👀
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
. 
Repost @rikyfracchia
.
📸 Photo by: @sealaunay
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="👀 PUNTI DI VISTA 👀
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
. 
Repost @rikyfracchia
.
📸 Photo by: @sealaunay
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2307369446613957302_415380421" data-date="1589279894">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CAFbElnA7q2/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96930637_1586055358237097_7552780766614509723_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=2tpZEfiVSSUAX-ZW1HH&#038;oh=622f74002b2ff744ed01fd95e3803cac&#038;oe=5EFEFE52"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96930637_1586055358237097_7552780766614509723_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2tpZEfiVSSUAX-ZW1HH&amp;oh=622f74002b2ff744ed01fd95e3803cac&amp;oe=5EFEFE52&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/96930637_1586055358237097_7552780766614509723_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2tpZEfiVSSUAX-ZW1HH&amp;oh=b087eb1ec2833e012e0c4a0eea327dc7&amp;oe=5F01EFD5&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/96930637_1586055358237097_7552780766614509723_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2tpZEfiVSSUAX-ZW1HH&amp;oh=d1b7c652f000febfcdb2ebaca0b7ad61&amp;oe=5F0180AD&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96930637_1586055358237097_7552780766614509723_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2tpZEfiVSSUAX-ZW1HH&amp;oh=622f74002b2ff744ed01fd95e3803cac&amp;oe=5EFEFE52&quot;}">
            <span class="sbi-screenreader">🚀 VOLAREEEE OH OH!! 🚀
.
⛵__🏆__⛵__🏆</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚀 VOLAREEEE OH OH!! 🚀
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quando fraintendi il concetto di barca volante 🤣😜🤣
.
. 📸 Photo by: @lunarossachallenge
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🚀 VOLAREEEE OH OH!! 🚀
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quando fraintendi il concetto di barca volante 🤣😜🤣
.
. 📸 Photo by: @lunarossachallenge
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2306892670741571824_415380421" data-date="1589223058">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CADuqlegOjw/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97157748_672524459987542_5045583996573303029_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=oyH_SV-cDEUAX8-MkoT&#038;oh=92155fbfa9b72f943c08fcdbea698f15&#038;oe=5F00D561"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97157748_672524459987542_5045583996573303029_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oyH_SV-cDEUAX8-MkoT&amp;oh=92155fbfa9b72f943c08fcdbea698f15&amp;oe=5F00D561&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c239.0.601.601a/s150x150/97157748_672524459987542_5045583996573303029_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oyH_SV-cDEUAX8-MkoT&amp;oh=9434410546c102a3b321457eef276317&amp;oe=5EFECC31&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/97157748_672524459987542_5045583996573303029_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oyH_SV-cDEUAX8-MkoT&amp;oh=423ae5c28dfae53fc929fd1b4fab1be5&amp;oe=5EFEB738&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97157748_672524459987542_5045583996573303029_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oyH_SV-cDEUAX8-MkoT&amp;oh=92155fbfa9b72f943c08fcdbea698f15&amp;oe=5F00D561&quot;}">
            <span class="sbi-screenreader"></span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✔️ PROVATA - GRAND SOLEIL 34 ✔️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Grand Soleil 34, in sella al purosangue Del Pardo.
.
L’avevamo visitata in anteprima a Cannes ma non vedevamo l’ora di provarla. La nuova entry level dei Cantieri del Pardo (@grandsoleilyachts), il Grand Soleil 34, progetto Skyron, è una delle barche più attese della stagione dei saloni e le aspettative, da quanto emerso dal nostro test, non sono andate deluse. Il target è chiaro: andare a sfidare nelle prove offshore, in Mediterraneo e in Oceano, le regine francesi, JPK e Sun Fast su tutte. Ma non solo questo, anche una barca giovane e fresca per rompere i canoni classici della crociera sportiva.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @maurogiuffre
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✔️ PROVATA - GRAND SOLEIL 34 ✔️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Grand Soleil 34, in sella al purosangue Del Pardo.
.
L’avevamo visitata in anteprima a Cannes ma non vedevamo l’ora di provarla. La nuova entry level dei Cantieri del Pardo (@grandsoleilyachts), il Grand Soleil 34, progetto Skyron, è una delle barche più attese della stagione dei saloni e le aspettative, da quanto emerso dal nostro test, non sono andate deluse. Il target è chiaro: andare a sfidare nelle prove offshore, in Mediterraneo e in Oceano, le regine francesi, JPK e Sun Fast su tutte. Ma non solo questo, anche una barca giovane e fresca per rompere i canoni classici della crociera sportiva.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @maurogiuffre
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2306170681764755870_415380421" data-date="1589136990">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/CABKgQ2Ajme/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96418095_244680810141143_5779078383858840122_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=YnzIpkVRBJIAX9wHq4P&#038;oh=6eb24e29af874410667e65c725d9c6da&#038;oe=5F002B12"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96418095_244680810141143_5779078383858840122_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YnzIpkVRBJIAX9wHq4P&amp;oh=6eb24e29af874410667e65c725d9c6da&amp;oe=5F002B12&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c179.0.721.721a/s150x150/96418095_244680810141143_5779078383858840122_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YnzIpkVRBJIAX9wHq4P&amp;oh=e44a61a59798366bf677f0e42cd56fbf&amp;oe=5F01292A&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/96418095_244680810141143_5779078383858840122_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YnzIpkVRBJIAX9wHq4P&amp;oh=e061078d2dd98a2c377381b16e9aa911&amp;oe=5EFEB4C7&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96418095_244680810141143_5779078383858840122_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YnzIpkVRBJIAX9wHq4P&amp;oh=6eb24e29af874410667e65c725d9c6da&amp;oe=5F002B12&quot;}">
            <span class="sbi-screenreader">⚠️ L’OPTIMIST 2.0 È UNA REALTÀ 100% ECO-SO</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ L’OPTIMIST 2.0 È UNA REALTÀ 100% ECO-SOSTENIBILE ⚠️
.
⛵__🌱__⛵__🌱__⛵__🌱__⛵__🌱__⛵__🌱__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
L’Optimist 2.0 è realtà e sarà costruito al 100% con fibre naturali
.
Tempo fa vi avevamo parlato di quello che noi avevamo definito come Optimist 2.o, ovvero una piccola deriva per bambini che si ispirava si al celebre Optimist ma ne riaggiornava le linee e le performance. Opera del designer ungherese David Bereczki, che credeva fermamente nella bontà del suo progetto. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ L’OPTIMIST 2.0 È UNA REALTÀ 100% ECO-SOSTENIBILE ⚠️
.
⛵__🌱__⛵__🌱__⛵__🌱__⛵__🌱__⛵__🌱__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
L’Optimist 2.0 è realtà e sarà costruito al 100% con fibre naturali
.
Tempo fa vi avevamo parlato di quello che noi avevamo definito come Optimist 2.o, ovvero una piccola deriva per bambini che si ispirava si al celebre Optimist ma ne riaggiornava le linee e le performance. Opera del designer ungherese David Bereczki, che credeva fermamente nella bontà del suo progetto. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2305204533502067432_415380421" data-date="1589021816">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_9u09KAsLo/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ErMhaRFlmE8AX9sOgC-&#038;oh=9fe6a58697182bc33cd441dcfc34882e&#038;oe=5F01180B"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ErMhaRFlmE8AX9sOgC-&amp;oh=9fe6a58697182bc33cd441dcfc34882e&amp;oe=5F01180B&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c219.0.483.483a/s150x150/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ErMhaRFlmE8AX9sOgC-&amp;oh=09651c2c129bca4c4251ea2ee127a246&amp;oe=5F003D53&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ErMhaRFlmE8AX9sOgC-&amp;oh=251ec2d7abd63fe11d8feb15aeb0b275&amp;oe=5F01E2DE&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ErMhaRFlmE8AX9sOgC-&amp;oh=9fe6a58697182bc33cd441dcfc34882e&amp;oe=5F01180B&quot;}">
            <span class="sbi-screenreader">💥 LA 151 MIGLIA 2020? SI FA! 💥
.
⛵__🥇__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 LA 151 MIGLIA 2020? SI FA! 💥
.
⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La 151 Miglia 2020? Si fa. Con uno smartphone e un po’ di fantasia
.
La 151 Miglia 2020? Si fa, si fa. Basta solo un po’ di fantasia. L’obiettivo degli organizzatori è realizzare il video ufficiale della 151 Miglia 2020, che sarà trasmesso su tutti i canali social della regata la sera di lunedì 1 giugno, in cui i partecipanti racconteranno attraverso le immagini la loro 151 Miglia “virtuale”, rivivendo o immaginando ex novo le fasi salienti della regata, ma in un contesto e uno scenario diverso, quelli che la pandemia da COVID-19 ci sta costringendo a vivere.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @151miglia
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 LA 151 MIGLIA 2020? SI FA! 💥
.
⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La 151 Miglia 2020? Si fa. Con uno smartphone e un po’ di fantasia
.
La 151 Miglia 2020? Si fa, si fa. Basta solo un po’ di fantasia. L’obiettivo degli organizzatori è realizzare il video ufficiale della 151 Miglia 2020, che sarà trasmesso su tutti i canali social della regata la sera di lunedì 1 giugno, in cui i partecipanti racconteranno attraverso le immagini la loro 151 Miglia “virtuale”, rivivendo o immaginando ex novo le fasi salienti della regata, ma in un contesto e uno scenario diverso, quelli che la pandemia da COVID-19 ci sta costringendo a vivere.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @151miglia
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2304733891698771984_415380421" data-date="1588965711">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_8D0N0gkgQ/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Eg_rSKUGB14AX-8HAT3&#038;oh=188c04cf741c6167c57616fb48dc9cd9&#038;oe=5F00107A"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Eg_rSKUGB14AX-8HAT3&amp;oh=188c04cf741c6167c57616fb48dc9cd9&amp;oe=5F00107A&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Eg_rSKUGB14AX-8HAT3&amp;oh=dbf759beb886aa2f9c70f31e8db41688&amp;oe=5F01955F&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Eg_rSKUGB14AX-8HAT3&amp;oh=1d1aab63fd5930fa2474bb453fcdf366&amp;oe=5F00AAAF&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Eg_rSKUGB14AX-8HAT3&amp;oh=188c04cf741c6167c57616fb48dc9cd9&amp;oe=5F00107A&quot;}">
            <span class="sbi-screenreader">💥 CHE BEI MOMENTI QUELLI DELL&#039;INIZIO 💥
.
⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CHE BEI MOMENTI QUELLI DELL&#039;INIZIO 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @furioteam
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CHE BEI MOMENTI QUELLI DELL&#039;INIZIO 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @furioteam
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2304074880666112719_415380421" data-date="1588887151">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_5t-V-ARLP/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=OimP_I4Kc2gAX9B0OMK&#038;oh=d4c08d6a5200a0e77178d5bac5204cca&#038;oe=5EFEF6DB"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OimP_I4Kc2gAX9B0OMK&amp;oh=d4c08d6a5200a0e77178d5bac5204cca&amp;oe=5EFEF6DB&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OimP_I4Kc2gAX9B0OMK&amp;oh=86f8a097f7d4ad9bc4bb1988583715c2&amp;oe=5F00BE16&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OimP_I4Kc2gAX9B0OMK&amp;oh=695f04efb14d37d5935fca2e7020d37e&amp;oe=5F005B0E&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OimP_I4Kc2gAX9B0OMK&amp;oh=d4c08d6a5200a0e77178d5bac5204cca&amp;oe=5EFEF6DB&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌅 E A VOI NON MANCA L&#039;ALBA IN NAVIGAZIONE?!? 🌅
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌅 E A VOI NON MANCA L&#039;ALBA IN NAVIGAZIONE?!? 🌅
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2303310035264106821_415380421" data-date="1588795974">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_3AEYLgnFF/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=XLTb_3Kh7NcAX_-H6eR&#038;oh=1d0123d9042afd5f563048838eb34a4e&#038;oe=5F0216E4"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XLTb_3Kh7NcAX_-H6eR&amp;oh=1d0123d9042afd5f563048838eb34a4e&amp;oe=5F0216E4&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XLTb_3Kh7NcAX_-H6eR&amp;oh=3c8a4f6d3f2054cbb226bad99c454856&amp;oe=5F005067&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XLTb_3Kh7NcAX_-H6eR&amp;oh=cb7f5cf4dacb84ecf151a376181c633f&amp;oe=5EFFD69F&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XLTb_3Kh7NcAX_-H6eR&amp;oh=1d0123d9042afd5f563048838eb34a4e&amp;oe=5F0216E4&quot;}">
            <span class="sbi-screenreader">💥 OH OH... 💥
.
⛵__❤️__⛵__❤️__⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 OH OH... 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @fabiotaccola_photography
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 OH OH... 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @fabiotaccola_photography
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2302468158541306833_415380421" data-date="1588695615">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_0ApdYgJvR/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=acyvmaeI9FoAX8-gU6s&#038;oh=6332a5098da04b783effe42df65d9e55&#038;oe=5F00C793"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=acyvmaeI9FoAX8-gU6s&amp;oh=6332a5098da04b783effe42df65d9e55&amp;oe=5F00C793&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=acyvmaeI9FoAX8-gU6s&amp;oh=f5b6b178d72d40dd46c944f7c101bc5c&amp;oe=5EFFC824&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=acyvmaeI9FoAX8-gU6s&amp;oh=72ec4e1a8b5da58f7e2d44450bb39141&amp;oe=5EFF37C6&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=acyvmaeI9FoAX8-gU6s&amp;oh=6332a5098da04b783effe42df65d9e55&amp;oe=5F00C793&quot;}">
            <span class="sbi-screenreader">⚠️ VELA DI MAGGIO È IN EDICOLA ⚠️
.
⛵__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ VELA DI MAGGIO È IN EDICOLA ⚠️
.
⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il Giornale della Vela di Maggio è in edicola e in digitale!
.
.
📸 Photo by: @giornaledellavela" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ VELA DI MAGGIO È IN EDICOLA ⚠️
.
⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il Giornale della Vela di Maggio è in edicola e in digitale!
.
.
📸 Photo by: @giornaledellavela"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2301488706944693039_415380421" data-date="1588578855">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_wh8kAAvMv/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zGd7tVarIBgAX_au86n&#038;oh=636de30742eac22fa6d4147753b2c55d&#038;oe=5EFE3711"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zGd7tVarIBgAX_au86n&amp;oh=636de30742eac22fa6d4147753b2c55d&amp;oe=5EFE3711&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c182.0.401.401a/s150x150/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zGd7tVarIBgAX_au86n&amp;oh=f3e7726aebe181af52c0c6560258b98a&amp;oe=5EFFBFFF&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zGd7tVarIBgAX_au86n&amp;oh=9ea0fb987cc33ea7dfdaa75a6e0d4a20&amp;oe=5EFF0BC8&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zGd7tVarIBgAX_au86n&amp;oh=636de30742eac22fa6d4147753b2c55d&amp;oe=5EFE3711&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="‼️ 10 FRASI DA NON DIRE MAI AD UN VELISTA ‼️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La vela è bellissima, basta stereotipi! 10 frasi da non dire mai ad un velista
.
👉 Ma ci vai anche d’inverno?
.
👉 Ma non fa freddo?
.
👉 Quindi vai in barca…Che strano, pensavo ci andassero solo i vecchi!
.
👉 Scusa, ma non si fa prima ad andare a motore?
.
👉 Ma avete tutti il segno dell’abbronzatura?
.
👉 Dai, ma tanto in barca non si fa niente! Basta tirare quelle due corde…
E se piove?
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="‼️ 10 FRASI DA NON DIRE MAI AD UN VELISTA ‼️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La vela è bellissima, basta stereotipi! 10 frasi da non dire mai ad un velista
.
👉 Ma ci vai anche d’inverno?
.
👉 Ma non fa freddo?
.
👉 Quindi vai in barca…Che strano, pensavo ci andassero solo i vecchi!
.
👉 Scusa, ma non si fa prima ad andare a motore?
.
👉 Ma avete tutti il segno dell’abbronzatura?
.
👉 Dai, ma tanto in barca non si fa niente! Basta tirare quelle due corde…
E se piove?
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn snppopup"href="javascript:void(0);">
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"class="snppopup"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_415380421#20" data-resized="{&quot;2301488706944693039_415380421&quot;:{&quot;id&quot;:&quot;2301488706944693039_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2302468158541306833_415380421&quot;:{&quot;id&quot;:&quot;2302468158541306833_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2303310035264106821_415380421&quot;:{&quot;id&quot;:&quot;2303310035264106821_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2304074880666112719_415380421&quot;:{&quot;id&quot;:&quot;2304074880666112719_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2304733891698771984_415380421&quot;:{&quot;id&quot;:&quot;2304733891698771984_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2305204533502067432_415380421&quot;:{&quot;id&quot;:&quot;2305204533502067432_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2306170681764755870_415380421&quot;:{&quot;id&quot;:&quot;2306170681764755870_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2306892670741571824_415380421&quot;:{&quot;id&quot;:&quot;2306892670741571824_415380421&quot;,&quot;ratio&quot;:&quot;1.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2307369446613957302_415380421&quot;:{&quot;id&quot;:&quot;2307369446613957302_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2308344423727141876_415380421&quot;:{&quot;id&quot;:&quot;2308344423727141876_415380421&quot;,&quot;ratio&quot;:&quot;1.56&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2309127842455239892_415380421&quot;:{&quot;id&quot;:&quot;2309127842455239892_415380421&quot;,&quot;ratio&quot;:&quot;1.34&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2309552917331392004_415380421&quot;:{&quot;id&quot;:&quot;2309552917331392004_415380421&quot;,&quot;ratio&quot;:&quot;1.60&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2310372381270485312_415380421&quot;:{&quot;id&quot;:&quot;2310372381270485312_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2311276272321364181_415380421&quot;:{&quot;id&quot;:&quot;2311276272321364181_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2312006211660318420_415380421&quot;:{&quot;id&quot;:&quot;2312006211660318420_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2312466818121426399_415380421&quot;:{&quot;id&quot;:&quot;2312466818121426399_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2314949417230394720_415380421&quot;:{&quot;id&quot;:&quot;2314949417230394720_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2315398361286574455_415380421&quot;:{&quot;id&quot;:&quot;2315398361286574455_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2316433145399925681_415380421&quot;:{&quot;id&quot;:&quot;2316433145399925681_415380421&quot;,&quot;ratio&quot;:&quot;0.89&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2316956125624272259_415380421&quot;:{&quot;id&quot;:&quot;2316956125624272259_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '14';
			var groupId = '3900';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>Annunci e Mercatino Online </strong><br />
<a href="mailto:tech@panamaeditore.it"class="snppopup">tech@panamaeditore.it</a></p>
<p><strong>Commerciale</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>	<div id="snppopup-welcome" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2020\/06\/02\/velista-dellanno-tag-heuer-5\/":82623};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/06/02/velista-dellanno-tag-heuer-5/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202023'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.6.36'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Junaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.13'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.giornaledellavela.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202023.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'154160866',post:'82623',tz:'2',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '82623' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>