<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Porti e fase 2: cosa succederà quest&#039;estate INTERVISTA</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Assieme al direttore del Marina di Villasimius Amedeo Ferrigno, facciamo il punto sulla situazione dei porti turistici nella fase 2"/>
<link rel="canonical" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Porti e fase 2: cosa succederà quest&#039;estate INTERVISTA" />
<meta property="og:description" content="Assieme al direttore del Marina di Villasimius Amedeo Ferrigno, facciamo il punto sulla situazione dei porti turistici nella fase 2" />
<meta property="og:url" content="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="marina di villasimius" />
<meta property="article:tag" content="porti" />
<meta property="article:section" content="Porti&amp;Ormeggi" />
<meta property="article:published_time" content="2020-05-09T08:26:47+00:00" />
<meta property="article:modified_time" content="2020-05-09T08:29:41+00:00" />
<meta property="og:updated_time" content="2020-05-09T08:29:41+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Assieme al direttore del Marina di Villasimius Amedeo Ferrigno, facciamo il punto sulla situazione dei porti turistici nella fase 2" />
<meta name="twitter:title" content="Porti e fase 2: cosa succederà quest&#039;estate INTERVISTA" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Porti e fase 2: cosa succederà quest&#8217;estate INTERVISTA Feed dei commenti" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.13"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.8.13' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"0688229e2a","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.13" />
<link rel='shortlink' href='https://wp.me/paqQhA-lkv' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F05%2F09%2Fporti-e-fase-2-cosa-succedera-questestate-intervista%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F05%2F09%2Fporti-e-fase-2-cosa-succedera-questestate-intervista%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

/*Alert in annunci*/

.adverts-form-aligned .adverts-control-group.adverts-field-name-check-barca {
	color: #856404;
  background-color: #fff3cd;
  border: 1px solid #ffeeba;
	border-radius: .25rem;
	padding: .75rem 1.25rem;
		margin: 1rem 0;

}

.adverts-form .adverts-control-group.adverts-field-name-check-barca div.adverts-field-header {
	border-bottom: none;
  padding: 0;
  margin:0;
}
.adverts-form .adverts-control-group.adverts-field-name-check-barca > div.adverts-field-header > .adverts-field-header-title {
	font-size: 1rem;
	text-align:center;
}

.wpjb.adverts-widget.adverts-widget-categories {
	font-size:14px;
}

@media only screen and (min-width: 1240px){
	#Footer .widgets_wrapper {
	padding:30px;
}
	#Footer {
	margin:0 -25px
}
}

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-81995 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical boxed2fw mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.nauticplace.com"><span>Accessori</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
	<li id="menu-item-78034" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/speciale-45-anni-vela/"><span>Tag Heuer Aquaracer Edizione Speciale &#8220;45 anni Vela&#8221;</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
<li id="menu-item-78613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>VELA 45 anni</span></a>
<ul class="sub-menu">
	<li id="menu-item-78614" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><span>TAG Heuer personalizzato 45° VELA</span></a></li>
	<li id="menu-item-78615" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-calendario-poster-2020/"><span>Abbonamento Speciale 45 Anni</span></a></li>
	<li id="menu-item-78616" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.milanoyachtingweek.com/"><span>Scopri la Milano Yachting Week</span></a></li>
</ul>
</li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Porti e fase 2: cosa succederà quest&#8217;estate INTERVISTA</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-81995" class="no-title no-share post-81995 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-portiormeggi tag-marina-di-villasimius tag-porti">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2020/05/09/grand-soleil-34-purosangue-del-pardo-foto-video/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="34" src="https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521.jpg 940w, https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521-300x127.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521-768x326.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521-620x264.jpg 620w, https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521-24x10.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521-36x15.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521-48x20.jpg 48w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2017/10/IMG_9784-e1507219752521.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>PROVATA. Grand Soleil 34, in sella al purosangue Del Pardo . FOTO e VIDEO</h6><span class="date"><i class="icon-clock"></i>9 maggio 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2020/05/09/grand-soleil-34-purosangue-del-pardo-foto-video/"><i class="icon icon-left-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="81995"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2020-05-09T10:26:47+00:00" itemprop="datePublished" pubdate>9 maggio 2020</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/uncategorized/" rel="category tag">Passione vela</a></li>
	<li><a href="https://www.giornaledellavela.com/category/portiormeggi/" rel="category tag">Porti&amp;Ormeggi</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/marina-di-villasimius/">marina di villasimius</a></li><li><a href="https://www.giornaledellavela.com/tag/porti/">porti</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-104"><div style="margin-bottom:15px"><a class="gofollow" data-track="MTA0LDgsMSw2MA==" href="https://urlsand.esvalabs.com/?u=https%3A%2F%2Fwww.garmin.com%2Fit-IT%2Fempirbus%2F%3Futm_source%3Dgiornaledellavela.com%26utm_medium%3Ddisplay%26utm_campaign%3Dempirbus_consideration_referral&e=20303017&h=d2a52abf&f=y&p=n"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif" /></noscript></a></div></div></div><p><strong><a href="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg"><img class="alignnone size-full wp-image-17154 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg" alt width="940" height="400" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg 940w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-300x128.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-364x155.jpg 364w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-620x264.jpg 620w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-24x10.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-36x15.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-48x20.jpg 48w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-17154" src="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg" alt="" width="940" height="400" srcset="https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius.jpg 940w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-300x128.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-364x155.jpg 364w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-620x264.jpg 620w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-24x10.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-36x15.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2015/07/Marina-Villasimius-48x20.jpg 48w" sizes="(max-width: 940px) 100vw, 940px" /></noscript></a>E&#8217; vero che all&#8217;ingresso di ogni Marina vi prenderanno la temperatura? E che bisognerà mantenere la distanza sociale sui pontili? I bagni della struttura saranno sanificati? Ci sarà distanziamento anche tra le barche all&#8217;ormeggio?</strong></p>
<p>Dopo avervi parlato <a href="https://www.giornaledellavela.com/2020/05/08/charter-estate/" target="_blank" rel="noopener">della situazione del charter</a>, assieme ad <strong>Amedeo Ferrigno</strong>, il direttore di uno dei porti più importanti della Sardegna, il <a href="http://www.marinadivillasimius.it/" target="_blank" rel="noopener">Marina di Villasimius</a> (il porto, facente parte del gruppo Marinedi, ha 840 posti barca per imbarcazioni fino a 60 m di lunghezza), <strong>proviamo a rispondere a tutte le domande e sfatiamo alcune &#8220;voci di banchina&#8221;</strong>.</p><div class="g g-9"><div class="g-single a-97"><a class="gofollow" data-track="OTcsOSwxLDYw" href="http://www.ubimaioritalia.com/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/UBIMAIOR-100K-PPI.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/UBIMAIOR-100K-PPI.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/UBIMAIOR-100K-PPI.gif" /></noscript></a></div></div>
<p>Ecco come si stanno muovendo i porti turistici in questa delicata fase 2, e che cosa succederà quest&#8217;estate. Vi diamo una piccola anticipazione: sarà tutto molto più semplice di come ve lo immaginate.</p>
<p>&#8220;E&#8217; il momento di riscoprire la nostra Sardegna. Venite tranquillamente a Villasimius, non ci saranno problemi: potrete navigare in acque splendide e, quest&#8217;anno, certamente meno affollate&#8221;, questo l&#8217;appello di Ferrigno.</p>
<h4 style="text-align: center;">PORTI E FASE 2 &#8211; INTERVISTA AD AMEDEO FERRIGNO</h4>
<p><iframe  id="_ytid_30114" width="1200" height="675"  data-origwidth="1200" data-origheight="675"  src="https://www.youtube.com/embed/Wh3xo6Q8EBk?enablejsapi=1&#038;autoplay=0&#038;cc_load_policy=0&#038;iv_load_policy=1&#038;loop=0&#038;modestbranding=1&#038;rel=0&#038;fs=1&#038;playsinline=0&#038;autohide=2&#038;theme=dark&#038;color=red&#038;controls=1&#038;" class="__youtube_prefs__" title="YouTube player"  allow="autoplay; encrypted-media" allowfullscreen data-no-lazy="1" data-skipgform_ajax_framebjll=""></iframe></p>
<p>&nbsp;</p>
<h4 style="text-align: center;">STAI A CASA, LEGGI VELA, FAI DEL BENE</h4>
<p style="text-align: center;"><em>Se ti abboni al Giornale della Vela, noi doniamo 10 euro all’Ospedale San Raffaele di Milano per far fronte all’emergenza coronavirus</em></p>
<h3 style="text-align: center;"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/" target="_blank" rel="noopener">ABBONATI SUBITO QUI! </a></h3>
<p style="text-align: center;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
<a href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><img class="aligncenter wp-image-79043 size-full jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" alt width="1000" height="120" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-79043 size-full" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" alt="" width="1000" height="120" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<h3><strong>NAVIGA INFORMATO!</strong></h3>
<p><strong>Per rimanere aggiornato su tutte le news dal mondo della vela, selezionate dalla nostra redazione, iscriviti alla newsletter del Giornale della Vela! E&#8217; s</strong><strong>emplicissimo, basta inserire la tua mail qui sotto, accettare la Privacy Policy e cliccare sul bottone &#8220;Iscrivimi&#8221;. Riceverai così sulla tua mail, due volte alla settimana, le migliori notizie di vela! E&#8217; gratis e ti puoi disiscrivere in qualsiasi momento, senza impegno! </strong></p>
<form action="http://c4a4e.emailsp.com/frontend/subscribe.aspx">
<div><label for="1">Email*</label><br />
<input id="email" name="email" required="required" type="email" placeholder="Inserisci la tua email" /></div>
<div><em>Una volta cliccato sul tasto qui sotto controlla la tua casella mail</em></div>
<div></div>
<div>
<p>Privacy*</p>
<div><label><input name="privacy" required="required" type="checkbox" />Accetto la <a href="https://www.giornaledellavela.com/legal/" target="_blank" rel="noopener"> Privacy Policy</a></label></div>
</div>
<div><button name="submit" type="submit" value="true"><br />
ISCRIVIMI<br />
</button></div>
<p><input name="list" type="hidden" value="14" /></p>
<p><input id="apgroup" name="apgroup" type="hidden" value="3900" /></p>
</form>
</p><div class="g g-10"><div class="g-single a-90"><a class="gofollow" data-track="OTAsMTAsMSw2MA==" href="http://www.gottifredimaffioli.com/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Giornale-vela_1000x80_2020.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Giornale-vela_1000x80_2020.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Giornale-vela_1000x80_2020.gif" /></noscript></a></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81995" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Porti%20e%20fase%202%3A%20cosa%20succeder%C3%A0%20quest%27estate%20INTERVISTA%20https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F05%2F09%2Fporti-e-fase-2-cosa-succedera-questestate-intervista%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81995" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-81995" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-81995" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-81995" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-81817 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-velista-dellanno tag-giornale-della-vela tag-vela tag-velista-dellanno"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/05/06/velista-dellanno-tag-heuer-4/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2020/05/velista-dellanno-copia-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/05/velista-dellanno-copia-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/velista-dellanno-copia-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/05/velista-dellanno-copia-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/05/velista-dellanno-copia-1024x669.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/05/06/velista-dellanno-tag-heuer-4/" class="link"><i class="icon-link"></i></a></div></div><p class="wp-caption-text ">velistadelanno</p></div></div><div class="date_label">6 maggio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/05/06/velista-dellanno-tag-heuer-4/">Velista dell&#8217;Anno TAG Heuer, tra un mese scoprirete chi ha vinto. Ma prima&#8230;</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/05/06/velista-dellanno-tag-heuer-4/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-81813 post type-post status-publish format-standard has-post-thumbnail hentry category-portiormeggi"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/05/06/porti-pugliesi-ormeggio-tessera/"><div class="mask"></div><img width="940" height="400" src="https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia.jpg 940w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia-300x128.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia-768x327.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia-260x111.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia-50x21.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia-150x64.jpg 150w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/05/leuca-porti-puglia.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/05/06/porti-pugliesi-ormeggio-tessera/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">6 maggio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/05/06/porti-pugliesi-ormeggio-tessera/">I porti pugliesi sfidano la Croazia: ormeggi dove vuoi, basta una tessera</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/05/06/porti-pugliesi-ormeggio-tessera/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-67266 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative category-uncategorized tag-accessori tag-annuario-accessori tag-giornale-della-vel tag-tecnica-e-accessori tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/05/05/barca-vecchia-vita-nuova-dieci-accessori-imperdibili-per-aggiornare-la-vostra-amata/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/foto-apertura-annuario-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2019/01/foto-apertura-annuario-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/foto-apertura-annuario-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/foto-apertura-annuario-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2019/01/foto-apertura-annuario-1024x683.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/05/05/barca-vecchia-vita-nuova-dieci-accessori-imperdibili-per-aggiornare-la-vostra-amata/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">5 maggio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/05/05/barca-vecchia-vita-nuova-dieci-accessori-imperdibili-per-aggiornare-la-vostra-amata/">Barca vecchia, vita nuova! Dieci accessori imperdibili per “aggiornare” la vostra amata</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/05/05/barca-vecchia-vita-nuova-dieci-accessori-imperdibili-per-aggiornare-la-vostra-amata/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='81995' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9abcfc6058" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="221"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><div class="a-single a-12"><a class="gofollow snppopup"data-track="MTIsMCwxLDYw"href="https://reader.giornaledellavela.com/#prj_577f9fccea56e/ilgiornaledellavela/5000-02-27/1"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-04-28-alle-14.03.18.png" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-04-28-alle-14.03.18.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-04-28-alle-14.03.18.png" /></noscript></a></div>
</div>
		</aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h3>Iniziative</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-79840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79840"><a href="https://www.giornaledellavela.com/vela-sailing-team/">VELA Sailing Team</a></li>
<li id="menu-item-79841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79841"><a href="https://www.velacup.it/">Vela Cup</a></li>
<li id="menu-item-79842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79842"><a href="http://www.velafestival.com/">Velafestival</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79843"><a href="http://https://www.milanoyachtingweek.com/">Milano Yachting Week</a></li>
</ul></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Abbonamenti e offerte</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
<li id="menu-item-75784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75784"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/eco-store/">Eco Store Medplastic</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-81820 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/05/DSCN2858-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/multi-85-2/">Multi 85</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            La Spezia                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">15.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-79977 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/IMG_4335-310x190.jpeg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/first-40-7-ex-paulshark/">First 40.7  ex &#8220;Paul&amp;Shark&#8221;</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">75.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-80613 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/tschai1-2-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/maxi-yacth-35-pelle-petterson/">Maxi Yacth 35 Pelle Petterson</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">24.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_415380421#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"title="@giornaledellavela"class="sbi_header_link snppopup">
        <div class="sbi_header_text">
            <h3 >giornaledellavela</h3>
	                        <p class="sbi_bio" >. 💨⛵ L&#039;unica rivista italiana di Vela dal 1975 💨⛵<br>
. <br>
Abbonati e sostieni le nostre attività!!! <br>
⬇️__📰__⬇️__⛵__⬇️__📰__⬇️__⛵__⬇️__📰__⬇️</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Z_WJLsGoaXkAX_GOk7a&amp;oh=c7ac6696e544fa915714b1b46f196f12&amp;oe=5EE16CEB">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Z_WJLsGoaXkAX_GOk7a&#038;oh=c7ac6696e544fa915714b1b46f196f12&#038;oe=5EE16CEB" alt width="50" height="50" data-lazy-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;is-pending-load=1#038;_nc_ohc=Z_WJLsGoaXkAX_GOk7a&#038;oh=c7ac6696e544fa915714b1b46f196f12&#038;oe=5EE16CEB" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Z_WJLsGoaXkAX_GOk7a&#038;oh=c7ac6696e544fa915714b1b46f196f12&#038;oe=5EE16CEB" alt="" width="50" height="50"></noscript>
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2305204533502067432_415380421" data-date="1589021816">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_9u09KAsLo/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=_4Vvsdt3KjAAX9Ho4yL&#038;oh=238afbd898edce3d5cd7dcdae80cb071&#038;oe=5EE1740B"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_4Vvsdt3KjAAX9Ho4yL&amp;oh=238afbd898edce3d5cd7dcdae80cb071&amp;oe=5EE1740B&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c219.0.483.483a/s150x150/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_4Vvsdt3KjAAX9Ho4yL&amp;oh=ddc6d9ae8b8f85edba4a1983a65a72ca&amp;oe=5EE09953&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_4Vvsdt3KjAAX9Ho4yL&amp;oh=e0e191721f4424ac4e742a944e5d6629&amp;oe=5EDE4A5E&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97115547_2527272684152329_207091980436946279_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_4Vvsdt3KjAAX9Ho4yL&amp;oh=238afbd898edce3d5cd7dcdae80cb071&amp;oe=5EE1740B&quot;}">
            <span class="sbi-screenreader">💥 LA 151 MIGLIA 2020? SI FA! 💥
.
⛵__🥇__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 LA 151 MIGLIA 2020? SI FA! 💥
.
⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La 151 Miglia 2020? Si fa. Con uno smartphone e un po’ di fantasia
.
La 151 Miglia 2020? Si fa, si fa. Basta solo un po’ di fantasia. L’obiettivo degli organizzatori è realizzare il video ufficiale della 151 Miglia 2020, che sarà trasmesso su tutti i canali social della regata la sera di lunedì 1 giugno, in cui i partecipanti racconteranno attraverso le immagini la loro 151 Miglia “virtuale”, rivivendo o immaginando ex novo le fasi salienti della regata, ma in un contesto e uno scenario diverso, quelli che la pandemia da COVID-19 ci sta costringendo a vivere.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @151miglia
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 LA 151 MIGLIA 2020? SI FA! 💥
.
⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La 151 Miglia 2020? Si fa. Con uno smartphone e un po’ di fantasia
.
La 151 Miglia 2020? Si fa, si fa. Basta solo un po’ di fantasia. L’obiettivo degli organizzatori è realizzare il video ufficiale della 151 Miglia 2020, che sarà trasmesso su tutti i canali social della regata la sera di lunedì 1 giugno, in cui i partecipanti racconteranno attraverso le immagini la loro 151 Miglia “virtuale”, rivivendo o immaginando ex novo le fasi salienti della regata, ma in un contesto e uno scenario diverso, quelli che la pandemia da COVID-19 ci sta costringendo a vivere.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @151miglia
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2304733891698771984_415380421" data-date="1588965711">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_8D0N0gkgQ/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=cyF-MnvcAw0AX_oTUmp&#038;oh=fd4ca429cbec827ee07249fe7da42b65&#038;oe=5EE06C7A"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=cyF-MnvcAw0AX_oTUmp&amp;oh=fd4ca429cbec827ee07249fe7da42b65&amp;oe=5EE06C7A&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=cyF-MnvcAw0AX_oTUmp&amp;oh=a8133eb3b5a9b64b5633a82ad8b4a77e&amp;oe=5EE1F15F&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=cyF-MnvcAw0AX_oTUmp&amp;oh=937a052b08e5d14fe66a5e2b598d70b1&amp;oe=5EE106AF&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/97108141_240084440401805_5827954534598364817_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=cyF-MnvcAw0AX_oTUmp&amp;oh=fd4ca429cbec827ee07249fe7da42b65&amp;oe=5EE06C7A&quot;}">
            <span class="sbi-screenreader">💥 CHE BEI MOMENTI QUELLI DELL&#039;INIZIO 💥
.
⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CHE BEI MOMENTI QUELLI DELL&#039;INIZIO 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @furioteam
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CHE BEI MOMENTI QUELLI DELL&#039;INIZIO 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @furioteam
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2304074880666112719_415380421" data-date="1588887151">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_5t-V-ARLP/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=RRLmIT3kf6wAX-LMFhQ&#038;oh=a86ff9cb0478307206e135923ebae627&#038;oe=5EDF52DB"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RRLmIT3kf6wAX-LMFhQ&amp;oh=a86ff9cb0478307206e135923ebae627&amp;oe=5EDF52DB&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RRLmIT3kf6wAX-LMFhQ&amp;oh=d683bff64145d58254bcac3fa0deb79a&amp;oe=5EE11A16&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RRLmIT3kf6wAX-LMFhQ&amp;oh=bca1992ccd431f17baf2a17b0cae122a&amp;oe=5EE0B70E&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96832858_238154664114656_5969686614799632143_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=RRLmIT3kf6wAX-LMFhQ&amp;oh=a86ff9cb0478307206e135923ebae627&amp;oe=5EDF52DB&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌅 E A VOI NON MANCA L&#039;ALBA IN NAVIGAZIONE?!? 🌅
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌅 E A VOI NON MANCA L&#039;ALBA IN NAVIGAZIONE?!? 🌅
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2303310035264106821_415380421" data-date="1588795974">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_3AEYLgnFF/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=OJYLKyr6m7kAX-HzcEN&#038;oh=d65710b8c6889edc4ac11acdfd431a81&#038;oe=5EDE7E64"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OJYLKyr6m7kAX-HzcEN&amp;oh=d65710b8c6889edc4ac11acdfd431a81&amp;oe=5EDE7E64&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OJYLKyr6m7kAX-HzcEN&amp;oh=b69a89159e82c52b891ae3867eeb9aa1&amp;oe=5EE0AC67&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OJYLKyr6m7kAX-HzcEN&amp;oh=0278d539e31743ad4c2fe477f8ee722e&amp;oe=5EE0329F&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/96283878_2626146484295512_2073489026506740678_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OJYLKyr6m7kAX-HzcEN&amp;oh=d65710b8c6889edc4ac11acdfd431a81&amp;oe=5EDE7E64&quot;}">
            <span class="sbi-screenreader">💥 OH OH... 💥
.
⛵__❤️__⛵__❤️__⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 OH OH... 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @fabiotaccola_photography
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 OH OH... 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @fabiotaccola_photography
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2302468158541306833_415380421" data-date="1588695615">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_0ApdYgJvR/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=786KXw5gWzgAX_oDsCh&#038;oh=20206881fcb6aa66313e4692259e730c&#038;oe=5EE12393"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=786KXw5gWzgAX_oDsCh&amp;oh=20206881fcb6aa66313e4692259e730c&amp;oe=5EE12393&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=786KXw5gWzgAX_oDsCh&amp;oh=6134c9ea3f66d03cad0d760092402bf1&amp;oe=5EE02424&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=786KXw5gWzgAX_oDsCh&amp;oh=31e08f107f8274ae051bb6cd037566db&amp;oe=5EDF93C6&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95580761_155797462639374_8796164872637555781_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=786KXw5gWzgAX_oDsCh&amp;oh=20206881fcb6aa66313e4692259e730c&amp;oe=5EE12393&quot;}">
            <span class="sbi-screenreader">⚠️ VELA DI MAGGIO È IN EDICOLA ⚠️
.
⛵__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ VELA DI MAGGIO È IN EDICOLA ⚠️
.
⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il Giornale della Vela di Maggio è in edicola e in digitale!
.
.
📸 Photo by: @giornaledellavela" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ VELA DI MAGGIO È IN EDICOLA ⚠️
.
⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵__🗞️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il Giornale della Vela di Maggio è in edicola e in digitale!
.
.
📸 Photo by: @giornaledellavela"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2301488706944693039_415380421" data-date="1588578855">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_wh8kAAvMv/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ryEntsDwmlAAX9FfMyL&#038;oh=547dfb3920bff470118ddfe0aec597bf&#038;oe=5EDE9311"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ryEntsDwmlAAX9FfMyL&amp;oh=547dfb3920bff470118ddfe0aec597bf&amp;oe=5EDE9311&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c182.0.401.401a/s150x150/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ryEntsDwmlAAX9FfMyL&amp;oh=68378715fbdffab2e41f3cc2323117e5&amp;oe=5EE01BFF&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ryEntsDwmlAAX9FfMyL&amp;oh=acf333241cb7b35f2f2f1cdbb2fea95c&amp;oe=5EDF67C8&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95402957_824095091447957_1824284633705986423_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ryEntsDwmlAAX9FfMyL&amp;oh=547dfb3920bff470118ddfe0aec597bf&amp;oe=5EDE9311&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="‼️ 10 FRASI DA NON DIRE MAI AD UN VELISTA ‼️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La vela è bellissima, basta stereotipi! 10 frasi da non dire mai ad un velista
.
👉 Ma ci vai anche d’inverno?
.
👉 Ma non fa freddo?
.
👉 Quindi vai in barca…Che strano, pensavo ci andassero solo i vecchi!
.
👉 Scusa, ma non si fa prima ad andare a motore?
.
👉 Ma avete tutti il segno dell’abbronzatura?
.
👉 Dai, ma tanto in barca non si fa niente! Basta tirare quelle due corde…
E se piove?
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="‼️ 10 FRASI DA NON DIRE MAI AD UN VELISTA ‼️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La vela è bellissima, basta stereotipi! 10 frasi da non dire mai ad un velista
.
👉 Ma ci vai anche d’inverno?
.
👉 Ma non fa freddo?
.
👉 Quindi vai in barca…Che strano, pensavo ci andassero solo i vecchi!
.
👉 Scusa, ma non si fa prima ad andare a motore?
.
👉 Ma avete tutti il segno dell’abbronzatura?
.
👉 Dai, ma tanto in barca non si fa niente! Basta tirare quelle due corde…
E se piove?
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2299690077602874551_415380421" data-date="1588364442">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_qI_D5AoS3/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95261795_170431277582426_4250135686915463972_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=YhXWiGMBKrUAX__qzc8&#038;oh=b0d406d26ecc001ef39a796cc7decbcf&#038;oe=5EDEF6E6"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95261795_170431277582426_4250135686915463972_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YhXWiGMBKrUAX__qzc8&amp;oh=b0d406d26ecc001ef39a796cc7decbcf&amp;oe=5EDEF6E6&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c171.0.682.682a/s150x150/95261795_170431277582426_4250135686915463972_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YhXWiGMBKrUAX__qzc8&amp;oh=d185f7cf853b3fb31f20fda904265894&amp;oe=5EE19652&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/95261795_170431277582426_4250135686915463972_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YhXWiGMBKrUAX__qzc8&amp;oh=42fff67da9eb011ae91f77e208d0e224&amp;oe=5EE088B3&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/95261795_170431277582426_4250135686915463972_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=YhXWiGMBKrUAX__qzc8&amp;oh=b0d406d26ecc001ef39a796cc7decbcf&amp;oe=5EDEF6E6&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ LO SWAN 58 STA ARRIVANDO ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Lo Swan 58 sta arrivando, ecco le prime foto dello scafo in costruzione
.
[...]
Il 58 è il risultato di un lungo e accurato processo di evoluzione e di sviluppo, attraverso molti modelli diversi intorno a queste dimensioni nella storia del cantiere. Ovviamente l’estetica è uno dei principi fondamentali di riferimento, anche ispirandosi ai modelli del passato. Ma sarebbe riduttivo limitarsi a questo. Il concetto di fondo alla base del progetto, a firma Frers, del nuovo Swan 58 è il Bluewater cruising che è un’idea di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @nautorswan_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ LO SWAN 58 STA ARRIVANDO ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Lo Swan 58 sta arrivando, ecco le prime foto dello scafo in costruzione
.
[...]
Il 58 è il risultato di un lungo e accurato processo di evoluzione e di sviluppo, attraverso molti modelli diversi intorno a queste dimensioni nella storia del cantiere. Ovviamente l’estetica è uno dei principi fondamentali di riferimento, anche ispirandosi ai modelli del passato. Ma sarebbe riduttivo limitarsi a questo. Il concetto di fondo alla base del progetto, a firma Frers, del nuovo Swan 58 è il Bluewater cruising che è un’idea di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @nautorswan_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2298966021312092294_415380421" data-date="1588278127">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_nkWp7ABiG/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95128544_556131835090786_8974000873224767252_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=LIt6KDI0Q3AAX-JvKzk&#038;oh=b2bf57f591d8c23738553896b3ebd28b&#038;oe=5EDF1C89"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95128544_556131835090786_8974000873224767252_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LIt6KDI0Q3AAX-JvKzk&amp;oh=b2bf57f591d8c23738553896b3ebd28b&amp;oe=5EDF1C89&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.127.1017.1017a/s150x150/95128544_556131835090786_8974000873224767252_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LIt6KDI0Q3AAX-JvKzk&amp;oh=badca6ce3626afbd7a68310ce82b4164&amp;oe=5EDEAFCA&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/95128544_556131835090786_8974000873224767252_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LIt6KDI0Q3AAX-JvKzk&amp;oh=650405f084c3c801ca2595012bccbc5d&amp;oe=5EE21C60&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95128544_556131835090786_8974000873224767252_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=LIt6KDI0Q3AAX-JvKzk&amp;oh=b2bf57f591d8c23738553896b3ebd28b&amp;oe=5EDF1C89&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 YEAH! 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi ⠀⁠⠀
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 YEAH! 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi ⠀⁠⠀
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2298246326753754851_415380421" data-date="1588192333">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_lAtuIgP7j/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95020456_159364938840844_7801510354449271611_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=azH6SJJhpbkAX-5HGeR&#038;oh=50d70716af5853a959dd566080f31338&#038;oe=5EDE4EEC"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95020456_159364938840844_7801510354449271611_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=azH6SJJhpbkAX-5HGeR&amp;oh=50d70716af5853a959dd566080f31338&amp;oe=5EDE4EEC&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/95020456_159364938840844_7801510354449271611_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=azH6SJJhpbkAX-5HGeR&amp;oh=58ccad26f8910e604dab191edd5af80b&amp;oe=5EDFFC5B&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/95020456_159364938840844_7801510354449271611_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=azH6SJJhpbkAX-5HGeR&amp;oh=41cff386110ce2d5a05179e02ef2f3ba&amp;oe=5EE11F3D&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95020456_159364938840844_7801510354449271611_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=azH6SJJhpbkAX-5HGeR&amp;oh=50d70716af5853a959dd566080f31338&amp;oe=5EDE4EEC&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 PUNTI DI VISTA 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @jeanmarieliotphoto
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 PUNTI DI VISTA 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @jeanmarieliotphoto
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2297282679319766738_415380421" data-date="1588077457">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_hlmzhgybS/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/94659256_699642050865759_5862792632269131523_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=2Ec6LDctDLQAX_Ew3JH&#038;oh=e39365ab3c42b20efddbd87ed9b939d5&#038;oe=5EDFF592"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/94659256_699642050865759_5862792632269131523_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2Ec6LDctDLQAX_Ew3JH&amp;oh=e39365ab3c42b20efddbd87ed9b939d5&amp;oe=5EDFF592&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/94659256_699642050865759_5862792632269131523_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2Ec6LDctDLQAX_Ew3JH&amp;oh=82d51c6eedc685cfc40e4ab2bc5221f4&amp;oe=5EE0A421&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/94659256_699642050865759_5862792632269131523_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2Ec6LDctDLQAX_Ew3JH&amp;oh=48ee9c0c780a034b804b63c9c4f47af3&amp;oe=5EDED5C7&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/94659256_699642050865759_5862792632269131523_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=2Ec6LDctDLQAX_Ew3JH&amp;oh=e39365ab3c42b20efddbd87ed9b939d5&amp;oe=5EDFF592&quot;}">
            <span class="sbi-screenreader">🏁 LE PARTENZE... QUELLE BELLE! 🏁
.
⛵__💥</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏁 LE PARTENZE... QUELLE BELLE! 🏁
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🏁 LE PARTENZE... QUELLE BELLE! 🏁
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2296535131495681547_415380421" data-date="1587988343">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_e7ojXAU4L/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95135804_2584617458452124_6579791554592715543_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=l6gndmJvCXIAX8SyZSl&#038;oh=c199b40b69f11e1caef5a1be77dd47f5&#038;oe=5EE096BA"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95135804_2584617458452124_6579791554592715543_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=l6gndmJvCXIAX8SyZSl&amp;oh=c199b40b69f11e1caef5a1be77dd47f5&amp;oe=5EE096BA&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/95135804_2584617458452124_6579791554592715543_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=l6gndmJvCXIAX8SyZSl&amp;oh=62726f6a31a5d6e278f785e8944c6936&amp;oe=5EE04175&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/95135804_2584617458452124_6579791554592715543_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=l6gndmJvCXIAX8SyZSl&amp;oh=87681beebc7f2d49759eca83d70ddd4e&amp;oe=5EE1C8C5&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/95135804_2584617458452124_6579791554592715543_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=l6gndmJvCXIAX8SyZSl&amp;oh=c199b40b69f11e1caef5a1be77dd47f5&amp;oe=5EE096BA&quot;}">
            <span class="sbi-screenreader">⚠️ GIORNALE DELLA VELA: TUTTE LE DIRETTE DELLA</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ GIORNALE DELLA VELA: TUTTE LE DIRETTE DELLA SETTIMANA ⚠️
.
⛵__🎥__⛵__🎥__⛵__🎥__⛵__🎥__⛵__🎥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Stay safe, stay tuned! Ogni giorno alle 17 vi portiamo la vela in casa
.
. 👉 LUNEDÌ 27, ore 17:00 – “Top News Of The Week” (in diretta su IG/FB/YT)
. 
Con il nostro caporedattore Eugenio Ruocco (@eugenio.ruocco)
.
.
👉 MARTEDÌ 28, ore 17:00 – “Due Bordi con… Riccardo Ravagnan di Meteomed” (in diretta su FB/YT) .
Assieme al Forecast manager di Meteomed (@meteomed) vi spiegheremo come leggere una carta sinottica.
.
.
👉 MERCOLEDÌ 29, ore 17:00 – “Dietro le quinte con… Carlo Brevini di Garmin” (in diretta su FB/YT)
.
Carlo Brevini (@carlobrevini) non è soltanto il communication specialist di Garmin Marine (@garminmarine_italy) ma è un grande ‘impallato’ di domotica.
.
.
👉GIOVEDÌ 30, ore 17:00 – “Trucchi di bordo” (in diretta su IG/FB/YT)
. 
Con il nostro esperto Mauro Giuffré (@maurogiuffre) parleremo di come conservare le vele al meglio.
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ GIORNALE DELLA VELA: TUTTE LE DIRETTE DELLA SETTIMANA ⚠️
.
⛵__🎥__⛵__🎥__⛵__🎥__⛵__🎥__⛵__🎥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Stay safe, stay tuned! Ogni giorno alle 17 vi portiamo la vela in casa
.
. 👉 LUNEDÌ 27, ore 17:00 – “Top News Of The Week” (in diretta su IG/FB/YT)
. 
Con il nostro caporedattore Eugenio Ruocco (@eugenio.ruocco)
.
.
👉 MARTEDÌ 28, ore 17:00 – “Due Bordi con… Riccardo Ravagnan di Meteomed” (in diretta su FB/YT) .
Assieme al Forecast manager di Meteomed (@meteomed) vi spiegheremo come leggere una carta sinottica.
.
.
👉 MERCOLEDÌ 29, ore 17:00 – “Dietro le quinte con… Carlo Brevini di Garmin” (in diretta su FB/YT)
.
Carlo Brevini (@carlobrevini) non è soltanto il communication specialist di Garmin Marine (@garminmarine_italy) ma è un grande ‘impallato’ di domotica.
.
.
👉GIOVEDÌ 30, ore 17:00 – “Trucchi di bordo” (in diretta su IG/FB/YT)
. 
Con il nostro esperto Mauro Giuffré (@maurogiuffre) parleremo di come conservare le vele al meglio.
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2296074443094504371_415380421" data-date="1587933424">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_dS4p2gDOz/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94709599_1128484407503039_242781907360518497_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=GI5_LhmQexcAX-2MFcn&#038;oh=f70245909f8095cc51b95e61fcf1281b&#038;oe=5EDF2032"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94709599_1128484407503039_242781907360518497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GI5_LhmQexcAX-2MFcn&amp;oh=f70245909f8095cc51b95e61fcf1281b&amp;oe=5EDF2032&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c171.0.682.682a/s150x150/94709599_1128484407503039_242781907360518497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GI5_LhmQexcAX-2MFcn&amp;oh=409ec12ce443d4ab612c6d532d71a7a9&amp;oe=5EDE9006&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/94709599_1128484407503039_242781907360518497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GI5_LhmQexcAX-2MFcn&amp;oh=b2ed7a5720b945c9d66f5a61d6703058&amp;oe=5EE1A7E7&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94709599_1128484407503039_242781907360518497_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GI5_LhmQexcAX-2MFcn&amp;oh=f70245909f8095cc51b95e61fcf1281b&amp;oe=5EDF2032&quot;}">
            <span class="sbi-screenreader">💥 NEEL 65 - PROVATA 💥
.
⛵__✨__⛵__✨__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 NEEL 65 - PROVATA 💥
.
⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA. Neel 65, ecco come si naviga su un super trimarano.
.
La Rochelle ci accoglie in una mattina dai toni decisamente autunnali e dalle temperature basse, per una “missione” nel Golfo di Biscaglia che ha un nome preciso: Neel 65 Evolution, il trimarano da crociera sportiva dell’omonimo cantiere francese. Prima di raggiungere il pontile del porto turistico della cittadina francese facciamo però un salto dove costruiscono questi trimarani, in un capannone sul vecchio porto di La Rochelle.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @neeltrimarans_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 NEEL 65 - PROVATA 💥
.
⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA. Neel 65, ecco come si naviga su un super trimarano.
.
La Rochelle ci accoglie in una mattina dai toni decisamente autunnali e dalle temperature basse, per una “missione” nel Golfo di Biscaglia che ha un nome preciso: Neel 65 Evolution, il trimarano da crociera sportiva dell’omonimo cantiere francese. Prima di raggiungere il pontile del porto turistico della cittadina francese facciamo però un salto dove costruiscono questi trimarani, in un capannone sul vecchio porto di La Rochelle.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @neeltrimarans_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2295345243890934138_415380421" data-date="1587846497">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_atFaLAGF6/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94515914_233072167771399_6603382498350054096_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=uErLFb9_nLEAX_S2RCK&#038;oh=adc0e1d1b0519c00713c70e490ada235&#038;oe=5EDEE51F"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94515914_233072167771399_6603382498350054096_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=uErLFb9_nLEAX_S2RCK&amp;oh=adc0e1d1b0519c00713c70e490ada235&amp;oe=5EDEE51F&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c156.0.711.711a/s150x150/94515914_233072167771399_6603382498350054096_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=uErLFb9_nLEAX_S2RCK&amp;oh=4103c261af0bf50e9e930a0ff073648f&amp;oe=5EDE8740&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/94515914_233072167771399_6603382498350054096_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=uErLFb9_nLEAX_S2RCK&amp;oh=e738ae96432bce42bf103ebb92ab6661&amp;oe=5EDFEA4A&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94515914_233072167771399_6603382498350054096_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=uErLFb9_nLEAX_S2RCK&amp;oh=adc0e1d1b0519c00713c70e490ada235&amp;oe=5EDEE51F&quot;}">
            <span class="sbi-screenreader"></span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ICE YACHTS SEVENTY TWO ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Ice Yachts Seventytwo, il cat nato per stupire tra lusso e prestazioni
.
[...]
L’IceCat seventytwo, che avrà pure una sorellina di 62 piedi, sarà un prodotto 100% Made in Italy, verrà infatti interamente realizzato dall’esperta manovalanza dell’avveniristico cantiere cremonese di Ice Yachts, appositamente dedicato alla linea di multiscafi. Il cat verrà poi varato nel bacino della zona porto di Cremona da cui discenderà il grande fiume, il Po, per l’alberatura definitiva a Ravenna.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @iceyachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ICE YACHTS SEVENTY TWO ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Ice Yachts Seventytwo, il cat nato per stupire tra lusso e prestazioni
.
[...]
L’IceCat seventytwo, che avrà pure una sorellina di 62 piedi, sarà un prodotto 100% Made in Italy, verrà infatti interamente realizzato dall’esperta manovalanza dell’avveniristico cantiere cremonese di Ice Yachts, appositamente dedicato alla linea di multiscafi. Il cat verrà poi varato nel bacino della zona porto di Cremona da cui discenderà il grande fiume, il Po, per l’alberatura definitiva a Ravenna.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @iceyachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2294611606384100258_415380421" data-date="1587759041">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_YGRlAA0Oi/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94355440_701859663975546_8084691239063602807_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=-R4xj3lPmiYAX8CnkI8&#038;oh=f96a2cc4aebe0a6efe081e587c029629&#038;oe=5EE1929F"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94355440_701859663975546_8084691239063602807_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-R4xj3lPmiYAX8CnkI8&amp;oh=f96a2cc4aebe0a6efe081e587c029629&amp;oe=5EE1929F&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c171.0.682.682a/s150x150/94355440_701859663975546_8084691239063602807_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-R4xj3lPmiYAX8CnkI8&amp;oh=8d2fccd6fd9ac1f62790af7d53e0028d&amp;oe=5EDE70AB&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/94355440_701859663975546_8084691239063602807_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-R4xj3lPmiYAX8CnkI8&amp;oh=3ee02d84890847bd3e9c58016e96f533&amp;oe=5EE1D7CA&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94355440_701859663975546_8084691239063602807_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=-R4xj3lPmiYAX8CnkI8&amp;oh=f96a2cc4aebe0a6efe081e587c029629&amp;oe=5EE1929F&quot;}">
            <span class="sbi-screenreader">⚠️ QUEST’ESTATE NAVIGHEREMO E FAREMO REGATE!</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ QUEST’ESTATE NAVIGHEREMO E FAREMO REGATE! ECCO COME ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Così quest’estate navigheremo e faremo regate. Ve lo spieghiamo punto per punto
.
Non sappiamo con esattezza quando potremo tornare in barca, ma dopo un aver avuto un incontro con Confindustria Nautica, che ha anche inviato al Governo un ipotetico protocollo di comportamenti e buone norme da seguire per diminuire al massimo i rischi di contagio da Covid-19 nel mondo del diporto (e della filiera nautica), ci siamo fatti un’idea del come lo faremo. Passo per passo, vi raccontiamo che cosa [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ QUEST’ESTATE NAVIGHEREMO E FAREMO REGATE! ECCO COME ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Così quest’estate navigheremo e faremo regate. Ve lo spieghiamo punto per punto
.
Non sappiamo con esattezza quando potremo tornare in barca, ma dopo un aver avuto un incontro con Confindustria Nautica, che ha anche inviato al Governo un ipotetico protocollo di comportamenti e buone norme da seguire per diminuire al massimo i rischi di contagio da Covid-19 nel mondo del diporto (e della filiera nautica), ci siamo fatti un’idea del come lo faremo. Passo per passo, vi raccontiamo che cosa [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2293928543635171833_415380421" data-date="1587677613">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_Vq9tPgOn5/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94008818_249582156232178_2965641665982293662_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=FXbZpvJybFYAX-lnpCq&#038;oh=968b6e683734a1366b6d088eb800b211&#038;oe=5EDF11C8"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94008818_249582156232178_2965641665982293662_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FXbZpvJybFYAX-lnpCq&amp;oh=968b6e683734a1366b6d088eb800b211&amp;oe=5EDF11C8&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c159.0.761.761a/s150x150/94008818_249582156232178_2965641665982293662_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FXbZpvJybFYAX-lnpCq&amp;oh=9d008f386e4d86b6cd1df758b2e41ac9&amp;oe=5EDE80B1&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/94008818_249582156232178_2965641665982293662_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FXbZpvJybFYAX-lnpCq&amp;oh=85303335ab03a64e1ac4db182f7a502f&amp;oe=5EDF1691&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94008818_249582156232178_2965641665982293662_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FXbZpvJybFYAX-lnpCq&amp;oh=968b6e683734a1366b6d088eb800b211&amp;oe=5EDF11C8&quot;}">
            <span class="sbi-screenreader">💥 CONTINUIAMO A SOGNARE 💥
.
⛵__❤️__⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CONTINUIAMO A SOGNARE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CONTINUIAMO A SOGNARE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2293053772831708992_415380421" data-date="1587573332">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_SkEHcgNdA/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94977479_575849079737420_4905773323979204847_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=nzlzdwmuR4EAX8TQ2Zu&#038;oh=04232593afd9a5f2c24a56e1069585f7&#038;oe=5EDE7424"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94977479_575849079737420_4905773323979204847_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=nzlzdwmuR4EAX8TQ2Zu&amp;oh=04232593afd9a5f2c24a56e1069585f7&amp;oe=5EDE7424&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c167.0.666.666a/s150x150/94977479_575849079737420_4905773323979204847_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=nzlzdwmuR4EAX8TQ2Zu&amp;oh=c31c62680abbb5c404b7fe80ec388914&amp;oe=5EDFD164&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/94977479_575849079737420_4905773323979204847_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=nzlzdwmuR4EAX8TQ2Zu&amp;oh=b3e8d8b8222a0247b40f8d39bcd77e30&amp;oe=5EE22675&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/94977479_575849079737420_4905773323979204847_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=nzlzdwmuR4EAX8TQ2Zu&amp;oh=04232593afd9a5f2c24a56e1069585f7&amp;oe=5EDE7424&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 LET&#039;S FLY AWAY 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @11thhourteam
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 LET&#039;S FLY AWAY 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @11thhourteam
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2292053600106613299_415380421" data-date="1587454103">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_PApsAgooz/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93770796_238905687167859_2125725562513294315_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=MApvghBmSiAAX_SbW6g&#038;oh=2d5a57bd57bd953057c797c19399878b&#038;oe=5EE06298"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93770796_238905687167859_2125725562513294315_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MApvghBmSiAAX_SbW6g&amp;oh=2d5a57bd57bd953057c797c19399878b&amp;oe=5EE06298&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.720.720a/s150x150/93770796_238905687167859_2125725562513294315_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MApvghBmSiAAX_SbW6g&amp;oh=51b29b9fcd2ef1b6cd2aab2161b6a43f&amp;oe=5EE0F82F&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/93770796_238905687167859_2125725562513294315_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MApvghBmSiAAX_SbW6g&amp;oh=6a5b7e431498d1b3eaa8c262b2ed9516&amp;oe=5EE17BC1&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93770796_238905687167859_2125725562513294315_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MApvghBmSiAAX_SbW6g&amp;oh=2d5a57bd57bd953057c797c19399878b&amp;oe=5EE06298&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ ICE 60 - PROVATA IN ANTEPRIMA MONDIALE ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA. Il test dell’Ice 60 in anteprima mondiale
.
Era la barca in anteprima mondiale al VELAFestival 2018 e non potevamo farci sfuggire l’occasione di provarla in esclusiva. L’Ice 60 è arrivato a Santa Margherita Ligure appena varato e abbiamo avuto la possibilità di partecipare alla prima uscita a vela in assoluto della barca. Con noi infatti a bordo, oltre al titolare del cantiere Ice Yachts (@iceyachts) Marco Malgara, anche i tecnici della veleria Diamonds Sails  per testare le vele alla prima uscita.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @andre.rizzato
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ ICE 60 - PROVATA IN ANTEPRIMA MONDIALE ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA. Il test dell’Ice 60 in anteprima mondiale
.
Era la barca in anteprima mondiale al VELAFestival 2018 e non potevamo farci sfuggire l’occasione di provarla in esclusiva. L’Ice 60 è arrivato a Santa Margherita Ligure appena varato e abbiamo avuto la possibilità di partecipare alla prima uscita a vela in assoluto della barca. Con noi infatti a bordo, oltre al titolare del cantiere Ice Yachts (@iceyachts) Marco Malgara, anche i tecnici della veleria Diamonds Sails  per testare le vele alla prima uscita.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @andre.rizzato
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2291599176385114794_415380421" data-date="1587399931">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_NZU88AzKq/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93784063_902277526906921_87133401890067988_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=FT4OszM2UP8AX_znNXc&#038;oh=a4159bbc91f1284b53e1fefa8b821bdf&#038;oe=5EE0B386"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93784063_902277526906921_87133401890067988_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FT4OszM2UP8AX_znNXc&amp;oh=a4159bbc91f1284b53e1fefa8b821bdf&amp;oe=5EE0B386&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.85.683.683a/s150x150/93784063_902277526906921_87133401890067988_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FT4OszM2UP8AX_znNXc&amp;oh=858a72a3c598cf3e239b991c38028778&amp;oe=5EE09CB1&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/93784063_902277526906921_87133401890067988_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FT4OszM2UP8AX_znNXc&amp;oh=33a5cd2547032c5910f1b79b4d6b744a&amp;oe=5EE20131&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93784063_902277526906921_87133401890067988_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=FT4OszM2UP8AX_znNXc&amp;oh=a4159bbc91f1284b53e1fefa8b821bdf&amp;oe=5EE0B386&quot;}">
            <span class="sbi-screenreader">😱 SUPER ECO E COL TENDER INTEGRATO... MA COS&#039;È</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱 SUPER ECO E COL TENDER INTEGRATO... MA COS&#039;È?!? 😱
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Questa barca è un concentrato di soluzioni uniche (e si allunga grazie al tender)
.
Siamo rimasti abbastanza colpiti da questa barca che, siamo certi, vi farà discutere. Il croato (residente in Olanda) Joso Perković, ideatore e progettista di HReko, ha sfornato questo particolarissimo 10 metri (che in realtà sono 12 come vedremo!) a impatto zero che è un concentrato di soluzioni poco viste ma molto interessanti. Come lo scafo, a metà tra un monoscafo, un multiscafo e un gommone (sic!) o il tender, che diventa parte integrante della barca e si trasforma in una superpiattaforma di poppa allungando la linea di galleggiamento. Lasciamo raccontare al progettista tutti i punti caldi della barca: la linea guida della progettazione di HReko è stata l’assoluta libertà di poter creare la barca dei suoi sogni. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: HReco
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱 SUPER ECO E COL TENDER INTEGRATO... MA COS&#039;È?!? 😱
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Questa barca è un concentrato di soluzioni uniche (e si allunga grazie al tender)
.
Siamo rimasti abbastanza colpiti da questa barca che, siamo certi, vi farà discutere. Il croato (residente in Olanda) Joso Perković, ideatore e progettista di HReko, ha sfornato questo particolarissimo 10 metri (che in realtà sono 12 come vedremo!) a impatto zero che è un concentrato di soluzioni poco viste ma molto interessanti. Come lo scafo, a metà tra un monoscafo, un multiscafo e un gommone (sic!) o il tender, che diventa parte integrante della barca e si trasforma in una superpiattaforma di poppa allungando la linea di galleggiamento. Lasciamo raccontare al progettista tutti i punti caldi della barca: la linea guida della progettazione di HReko è stata l’assoluta libertà di poter creare la barca dei suoi sogni. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: HReco
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2290981928381415284_415380421" data-date="1587326349">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_LM-z8A390/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93621668_855477161530218_5750914509280930723_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=KjYvdEsjwl0AX-cbMUJ&#038;oh=ed8a6688d4b4c8411b91451f2da03091&#038;oe=5EDF58F5"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93621668_855477161530218_5750914509280930723_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KjYvdEsjwl0AX-cbMUJ&amp;oh=ed8a6688d4b4c8411b91451f2da03091&amp;oe=5EDF58F5&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/93621668_855477161530218_5750914509280930723_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KjYvdEsjwl0AX-cbMUJ&amp;oh=0cf35666fb87006e0d0f98ca3c46f84a&amp;oe=5EE1BD54&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/93621668_855477161530218_5750914509280930723_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KjYvdEsjwl0AX-cbMUJ&amp;oh=734eb3296a24dd93933b2c65c7887a67&amp;oe=5EE02624&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93621668_855477161530218_5750914509280930723_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KjYvdEsjwl0AX-cbMUJ&amp;oh=ed8a6688d4b4c8411b91451f2da03091&amp;oe=5EDF58F5&quot;}">
            <span class="sbi-screenreader">✨ LEGNO, LEGNO ED ANCORA LEGNO ✨
.
⛵__❤️</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ LEGNO, LEGNO ED ANCORA LEGNO ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @woodensailboat
.
.
.
#yachtlife #yacht #yachting #yachts #luxury #sailing #superyacht #yachtparty #yachtdesign #boat #topyacht #powerboat #powerboats #powerboatnation #mercuryracing #powerboatsdaily #boatlife #powerboatcentral #boating #powerboating #adrenaline #adrenalinejunkie #adrenalinerush #adrenalinemoment #adrenalinelife #barcheamotore #actionsports #sports #adrenalinejunkies #actionshots" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ LEGNO, LEGNO ED ANCORA LEGNO ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @woodensailboat
.
.
.
#yachtlife #yacht #yachting #yachts #luxury #sailing #superyacht #yachtparty #yachtdesign #boat #topyacht #powerboat #powerboats #powerboatnation #mercuryracing #powerboatsdaily #boatlife #powerboatcentral #boating #powerboating #adrenaline #adrenalinejunkie #adrenalinerush #adrenalinemoment #adrenalinelife #barcheamotore #actionsports #sports #adrenalinejunkies #actionshots"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2290083959176055718_415380421" data-date="1587219303">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_IAzo8gkum/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=nZNg8M6bez4AX_sSzw7&#038;oh=f2ea14fc4109ac80c20198d7a180e29e&#038;oe=5EDFADEA"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=nZNg8M6bez4AX_sSzw7&amp;oh=f2ea14fc4109ac80c20198d7a180e29e&amp;oe=5EDFADEA&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=nZNg8M6bez4AX_sSzw7&amp;oh=ccecdb00d2497375d1b2ba677d278ae0&amp;oe=5EDF1F09&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=nZNg8M6bez4AX_sSzw7&amp;oh=67f2b60cb068d045d66ffcb8742016bf&amp;oe=5EE16686&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=nZNg8M6bez4AX_sSzw7&amp;oh=f2ea14fc4109ac80c20198d7a180e29e&amp;oe=5EDFADEA&quot;}">
            <span class="sbi-screenreader">💥 SU SPIIIIIII!!! 💥
.
⛵__🤦🏻‍♂️</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 SU SPIIIIIII!!! 💥
.
⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Ci sono due tipi di prodieri: quelli a cui è successo... E quelli che mentono! 🤣🤣🤣
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 SU SPIIIIIII!!! 💥
.
⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Ci sono due tipi di prodieri: quelli a cui è successo... E quelli che mentono! 🤣🤣🤣
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn snppopup"href="javascript:void(0);">
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"class="snppopup"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_415380421#20" data-resized="{&quot;2290083959176055718_415380421&quot;:{&quot;id&quot;:&quot;2290083959176055718_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2290981928381415284_415380421&quot;:{&quot;id&quot;:&quot;2290981928381415284_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2291599176385114794_415380421&quot;:{&quot;id&quot;:&quot;2291599176385114794_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2292053600106613299_415380421&quot;:{&quot;id&quot;:&quot;2292053600106613299_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2293053772831708992_415380421&quot;:{&quot;id&quot;:&quot;2293053772831708992_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2293928543635171833_415380421&quot;:{&quot;id&quot;:&quot;2293928543635171833_415380421&quot;,&quot;ratio&quot;:&quot;1.42&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2294611606384100258_415380421&quot;:{&quot;id&quot;:&quot;2294611606384100258_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2295345243890934138_415380421&quot;:{&quot;id&quot;:&quot;2295345243890934138_415380421&quot;,&quot;ratio&quot;:&quot;1.44&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2296074443094504371_415380421&quot;:{&quot;id&quot;:&quot;2296074443094504371_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2296535131495681547_415380421&quot;:{&quot;id&quot;:&quot;2296535131495681547_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2297282679319766738_415380421&quot;:{&quot;id&quot;:&quot;2297282679319766738_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2298246326753754851_415380421&quot;:{&quot;id&quot;:&quot;2298246326753754851_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2298966021312092294_415380421&quot;:{&quot;id&quot;:&quot;2298966021312092294_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2299690077602874551_415380421&quot;:{&quot;id&quot;:&quot;2299690077602874551_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2301488706944693039_415380421&quot;:{&quot;id&quot;:&quot;2301488706944693039_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2302468158541306833_415380421&quot;:{&quot;id&quot;:&quot;2302468158541306833_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2303310035264106821_415380421&quot;:{&quot;id&quot;:&quot;2303310035264106821_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2304074880666112719_415380421&quot;:{&quot;id&quot;:&quot;2304074880666112719_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2304733891698771984_415380421&quot;:{&quot;id&quot;:&quot;2304733891698771984_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2305204533502067432_415380421&quot;:{&quot;id&quot;:&quot;2305204533502067432_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '14';
			var groupId = '3900';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>Annunci e Mercatino Online </strong><br />
<a href="mailto:tech@panamaeditore.it"class="snppopup">tech@panamaeditore.it</a></p>
<p><strong>Commerciale</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>	<div id="snppopup-welcome" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2020\/05\/09\/porti-e-fase-2-cosa-succedera-questestate-intervista\/":81995};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/05/09/porti-e-fase-2-cosa-succedera-questestate-intervista/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.13' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202019'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.13'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.13'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.giornaledellavela.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.13'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202019.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'154160866',post:'81995',tz:'2',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '81995' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>