<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Un dieci metri in arrivo dal fronte del Nord, ecco il nuovo Arcona 345</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Un dieci metri in arrivo dal fronte del Nord, ecco il nuovo Arcona 345" />
<meta property="og:description" content="Buone notizie dal fronte del nord, a poco più di un anno dal lancio del 435 che seguiva a un periodo di relativo silenzio, torna con […]" />
<meta property="og:url" content="https://www.giornaledellavela.com/2020/04/18/arcona-345/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="Arcona" />
<meta property="article:tag" content="Arcona 345" />
<meta property="article:section" content="Barche Test&amp;Cantieri" />
<meta property="article:published_time" content="2020-04-18T14:48:54+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg" />
<meta property="og:image:width" content="1024" />
<meta property="og:image:height" content="682" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Buone notizie dal fronte del nord, a poco più di un anno dal lancio del 435 che seguiva a un periodo di relativo silenzio, torna con […]" />
<meta name="twitter:title" content="Un dieci metri in arrivo dal fronte del Nord, ecco il nuovo Arcona 345" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Un dieci metri in arrivo dal fronte del Nord, ecco il nuovo Arcona 345 Feed dei commenti" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"476c6a0949","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='https://wp.me/paqQhA-lb2' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F04%2F18%2Farcona-345%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F04%2F18%2Farcona-345%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

/*Alert in annunci*/

.adverts-form-aligned .adverts-control-group.adverts-field-name-check-barca {
	color: #856404;
  background-color: #fff3cd;
  border: 1px solid #ffeeba;
	border-radius: .25rem;
	padding: .75rem 1.25rem;
		margin: 1rem 0;

}

.adverts-form .adverts-control-group.adverts-field-name-check-barca div.adverts-field-header {
	border-bottom: none;
  padding: 0;
  margin:0;
}
.adverts-form .adverts-control-group.adverts-field-name-check-barca > div.adverts-field-header > .adverts-field-header-title {
	font-size: 1rem;
	text-align:center;
}

.wpjb.adverts-widget.adverts-widget-categories {
	font-size:14px;
}

@media only screen and (min-width: 1240px){
	#Footer .widgets_wrapper {
	padding:30px;
}
	#Footer {
	margin:0 -25px
}
}

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-81408 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical boxed2fw mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div class="g g-1"><div class="g-single a-112"><a class="gofollow" data-track="MTEyLDEsMSw2MA==" href="http://www.antal.it/ita/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/GDV_desktop.gif" /></a></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.nauticplace.com"><span>Accessori</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
	<li id="menu-item-78034" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/speciale-45-anni-vela/"><span>Tag Heuer Aquaracer Edizione Speciale &#8220;45 anni Vela&#8221;</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
<li id="menu-item-78613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>VELA 45 anni</span></a>
<ul class="sub-menu">
	<li id="menu-item-78614" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><span>TAG Heuer personalizzato 45° VELA</span></a></li>
	<li id="menu-item-78615" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-calendario-poster-2020/"><span>Abbonamento Speciale 45 Anni</span></a></li>
	<li id="menu-item-78616" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.milanoyachtingweek.com/"><span>Scopri la Milano Yachting Week</span></a></li>
</ul>
</li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Un dieci metri in arrivo dal fronte del Nord, ecco il nuovo Arcona 345</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-81408" class="no-title no-share post-81408 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri tag-arcona tag-arcona-345">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2020/04/17/quante-provviste-a-bordo/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="36" src="https://www.giornaledellavela.com/wp-content/uploads/2017/12/provviste_2-e1513857831285.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2017/12/provviste_2-e1513857831285.jpg 995w, https://www.giornaledellavela.com/wp-content/uploads/2017/12/provviste_2-e1513857831285-300x135.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2017/12/provviste_2-e1513857831285-768x345.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2017/12/provviste_2-e1513857831285-24x11.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2017/12/provviste_2-e1513857831285-36x16.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2017/12/provviste_2-e1513857831285-48x22.jpg 48w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2017/12/provviste_2-e1513857831285.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>La cambusa perfetta: quante provviste portarsi a bordo precisamente?</h6><span class="date"><i class="icon-clock"></i>17 aprile 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2020/04/17/quante-provviste-a-bordo/"><i class="icon icon-left-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="81408"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2020-04-18T16:48:54+00:00" itemprop="datePublished" pubdate>18 aprile 2020</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/barche-testcantieri/" rel="category tag">Barche Test&amp;Cantieri</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/arcona/">Arcona</a></li><li><a href="https://www.giornaledellavela.com/tag/arcona-345/">Arcona 345</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-104"><div style="margin-bottom:15px"><a class="gofollow" data-track="MTA0LDgsMSw2MA==" href="https://urlsand.esvalabs.com/?u=https%3A%2F%2Fwww.garmin.com%2Fit-IT%2Fempirbus%2F%3Futm_source%3Dgiornaledellavela.com%26utm_medium%3Ddisplay%26utm_campaign%3Dempirbus_consideration_referral&e=20303017&h=d2a52abf&f=y&p=n"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/1000x80.gif" /></noscript></a></div></div></div><p><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg"><img class="aligncenter size-full wp-image-81409 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg" alt width="1024" height="682" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-113x75.jpg 113w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter size-full wp-image-81409" src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg" alt="" width="1024" height="682" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/a345-sailplan-113x75.jpg 113w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a>Buone notizie dal fronte del nord, a poco più di un anno dal lancio del 435 che seguiva a un periodo di relativo silenzio, torna con una bella novità il cantiere svedese <strong>Arcona Yachts</strong>, specializzato in percormance-cruiser di altissima qualità. Dopo il successo raccolto con <strong>l’Arcona 430 (nominato European Yacht of the Year nel 2009), dopo l’acquisizione da parte di Najad</strong>, dopo il lancio al Boot Dusseldorf 2019 dell&#8217;Arconda 435, il brand svedese presenta un nuovo modello,<strong> e questa volta scende, e di molto, sotto i 40 piedi.</strong></p>
<p>Stiamo parlando del nuovo Arcona 345, che va a sostituire i vecchio 340. Dai primi disegni si intravede la<strong> linea estetica</strong> che ha contraddistinto la migliore produzione del cantiere svedese, una barca sicuramente sportiva e capace di <strong>performance</strong> di un certo rilievo ma senza mai dimenticare la <strong>marinità</strong>. Una barca in linea con il top della produzione cantieristica nordica. Una sua chicca? Per gli amanti della tecnica e della vela &#8220;pura&#8221; a barca sarà disponibile oltre che nella versione a doppia ruota, anche in quella a barra. Una cosa che non si vede ormai di frequente nelle barche moderne. L&#8217;Arcona 345 ha una superficie velica leggermente più ampia rispetto all&#8217;Arcona 340 per offrire prestazioni migliori di bolina.</p><div class="g g-9"><div class="g-single a-99"><a class="gofollow" data-track="OTksOSwxLDYw" href="https://zadro.it/index.php/it/"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-sito-MAR20.png" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-sito-MAR20.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-sito-MAR20.png" /></noscript></a></div></div>
<p>Lo scafo e la coperta impiegano la tecnologia dell&#8217;infusione sottovuoto con una costruzione a sandwich con roving multiassiale e resina vinilestere. Il materiale del nucleo è Divinycell 20mm. Tutte le paratie sono incollate allo scafo e alla coperta per una maggiore resistenza.</p>
<p>Non sono stati diffusi ancora i disegni degli interni, ma saranno disponibili in mogano e rovere chiaro.</p>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Lungh. fuori tutto 10.40 m</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Lungh. galleffiamento 9.80 m</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Larghezza 3.45 m</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Immersione Standard  1.95 m (1.80 m)</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Dislocamento 5 200 kg</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Motore Yanmar 3YM20C/SD20</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Acqua 130 lt</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Carburante 100 lt</div>
</div>
<div class="accordion-row clearfix"></div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Randa 41.1 mq</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Fiocco 107% 33.5 mq</div>
</div>
<div class="accordion-row clearfix">
<div class="ac-inner-left">Spinnaker 120 mq</div>
<div><a href="https://arconayachts.se/">www.arconayachts.se </a></div>
</div>
<p>&nbsp;</p>
<h4 style="text-align: center;">STAI A CASA, LEGGI VELA, FAI DEL BENE</h4>
<p style="text-align: center;"><em>Se ti abboni al Giornale della Vela, noi doniamo 10 euro all’Ospedale San Raffaele di Milano per far fronte all’emergenza coronavirus</em></p>
<h3 style="text-align: center;"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/" target="_blank" rel="noopener">ABBONATI SUBITO QUI! </a></h3>
<p style="text-align: center;">&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;&#8212;<br />
<a href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><img class="aligncenter wp-image-79043 size-full jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" alt width="1000" height="120" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-79043 size-full" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" alt="" width="1000" height="120" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<h3><strong>NAVIGA INFORMATO!</strong></h3>
<p><strong>Per rimanere aggiornato su tutte le news dal mondo della vela, selezionate dalla nostra redazione, iscriviti alla newsletter del Giornale della Vela! E&#8217; s</strong><strong>emplicissimo, basta inserire la tua mail qui sotto, accettare la Privacy Policy e cliccare sul bottone &#8220;Iscrivimi&#8221;. Riceverai così sulla tua mail, due volte alla settimana, le migliori notizie di vela! E&#8217; gratis e ti puoi disiscrivere in qualsiasi momento, senza impegno! </strong></p>
<form action="http://c4a4e.emailsp.com/frontend/subscribe.aspx">
<div><label for="1">Email*</label><br />
<input id="email" name="email" required="required" type="email" placeholder="Inserisci la tua email" /></div>
<div><em>Una volta cliccato sul tasto qui sotto controlla la tua casella mail</em></div>
<div></div>
<div>
<p>Privacy*</p>
<div><label><input name="privacy" required="required" type="checkbox" />Accetto la <a href="https://www.giornaledellavela.com/legal/" target="_blank" rel="noopener"> Privacy Policy</a></label></div>
</div>
<div><button name="submit" type="submit" value="true"><br />
ISCRIVIMI<br />
</button></div>
<p><input name="list" type="hidden" value="14" /></p>
<p><input id="apgroup" name="apgroup" type="hidden" value="3900" /></p>
</form>
<div class="g g-10"><div class="g-single a-114"><a class="gofollow" data-track="MTE0LDEwLDEsNjA=" href="https://www.yachtandboats.it/contatti.php?lang_id=1/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-desktop.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-desktop.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-desktop.gif" /></noscript></a></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-81408" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Un%20dieci%20metri%20in%20arrivo%20dal%20fronte%20del%20Nord%2C%20ecco%20il%20nuovo%20Arcona%20345%20https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F04%2F18%2Farcona-345%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-81408" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-81408" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-81408" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-81408" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/04/18/arcona-345/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-81348 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri tag-coronavirus-barche tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/04/15/coronavirus-faq-cosa-puoi-e-non-puoi-fare-con-la-barca-a-terra-e-in-mare/"><div class="mask"></div><img width="960" height="558" src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/barca-960x558.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/04/barca-960x558.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/barca-50x28.jpg 50w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/barca-960x558.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/04/barca.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/04/15/coronavirus-faq-cosa-puoi-e-non-puoi-fare-con-la-barca-a-terra-e-in-mare/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">15 aprile 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/04/15/coronavirus-faq-cosa-puoi-e-non-puoi-fare-con-la-barca-a-terra-e-in-mare/">Coronavirus FAQ: cosa puoi e non puoi fare con la barca (a terra e in mare)</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/04/15/coronavirus-faq-cosa-puoi-e-non-puoi-fare-con-la-barca-a-terra-e-in-mare/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-81320 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri tag-barche"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/04/13/analisi-quante-barche-ci-sono-nel-mondo-dove-sono-e-chi-le-usa-di-piu/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2019/05/porto-di-varazze-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2019/05/porto-di-varazze-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2019/05/porto-di-varazze-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/05/porto-di-varazze-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2019/05/porto-di-varazze-1024x510.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/04/13/analisi-quante-barche-ci-sono-nel-mondo-dove-sono-e-chi-le-usa-di-piu/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">13 aprile 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/04/13/analisi-quante-barche-ci-sono-nel-mondo-dove-sono-e-chi-le-usa-di-piu/">ANALISI Quante barche ci sono nel mondo, dove sono e chi le usa di più</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/04/13/analisi-quante-barche-ci-sono-nel-mondo-dove-sono-e-chi-le-usa-di-piu/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-81294 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri tag-explorer tag-skip-novak tag-tony-castro"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/04/11/pelagic-77-tony-castro/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Pelagic-77-3QF-Old-Iceberg-Hi-Res-30.05.19-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Pelagic-77-3QF-Old-Iceberg-Hi-Res-30.05.19-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/04/Pelagic-77-3QF-Old-Iceberg-Hi-Res-30.05.19-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Pelagic-77-3QF-Old-Iceberg-Hi-Res-30.05.19-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/04/Pelagic-77-3QF-Old-Iceberg-Hi-Res-30.05.19-1024x710.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/04/11/pelagic-77-tony-castro/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">11 aprile 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/04/11/pelagic-77-tony-castro/">Mi chiamo Pelagic 77 e non temo il ghiaccio, anzi lo sfido. FOTO</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/04/11/pelagic-77-tony-castro/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/04/18/arcona-345/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='81408' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c82ad78bea" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="134"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><div class="a-single a-12"><a class="gofollow snppopup"data-track="MTIsMCwxLDYw"href="https://reader.giornaledellavela.com/#prj_577f9fccea56e/ilgiornaledellavela/5000-02-26/1"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/12215593-79af-462f-afdb-c77606a77558.jpeg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/12215593-79af-462f-afdb-c77606a77558.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/12215593-79af-462f-afdb-c77606a77558.jpeg" /></noscript></a></div>
</div>
		</aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h3>Iniziative</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-79840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79840"><a href="https://www.giornaledellavela.com/vela-sailing-team/">VELA Sailing Team</a></li>
<li id="menu-item-79841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79841"><a href="https://www.velacup.it/">Vela Cup</a></li>
<li id="menu-item-79842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79842"><a href="http://www.velafestival.com/">Velafestival</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79843"><a href="http://https://www.milanoyachtingweek.com/">Milano Yachting Week</a></li>
</ul></div></aside><aside id="5e22438899de2-2" class="widget 5e22438899de2"><h3>Scopri e iscriviti alla VELA CUP</h3><div class="a-single a-92"><a class="gofollow" data-track="OTIsMCwxLDYw" href="https://www.velacup.it/events/velafestival-santa-margherita-ligure/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/VELACUP_CON-TAG-a-livelli-e1581591999107.jpg" /></a></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Abbonamenti e offerte</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
<li id="menu-item-75784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75784"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/eco-store/">Eco Store Medplastic</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-81395 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <div class="advert-widget-recent-item-img-blank"></div>
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/spinnaker-montefusco-050-oz/">Spinnaker Montefusco  0,50 oz</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Viareggio                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">700,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-78896 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/catboat-herreshoff-eagle-sailing-4-1-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/catboat-herreshoff-eagle/">Catboat Herreshoff Eagle</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">15.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-80482 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/20180826_185101-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/vendo-grand-soleil-50-jv-anno-2007/">Vendo Grand Soleil 50 JV, anno 2007</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">235.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_415380421#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"title="@giornaledellavela"class="sbi_header_link snppopup">
        <div class="sbi_header_text">
            <h3 >giornaledellavela</h3>
	                        <p class="sbi_bio" >. 💨⛵ L&#039;unica rivista italiana di Vela dal 1975 💨⛵<br>
. <br>
Abbonati e sostieni le nostre attività!!! <br>
⬇️__📰__⬇️__⛵__⬇️__📰__⬇️__⛵__⬇️__📰__⬇️</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=c1oRgGK1dsgAX-sNzuG&amp;oh=bd3389e978ac8a725921ea9e86ab671b&amp;oe=5EC5BD6B">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=c1oRgGK1dsgAX-sNzuG&#038;oh=bd3389e978ac8a725921ea9e86ab671b&#038;oe=5EC5BD6B" alt width="50" height="50" data-lazy-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;is-pending-load=1#038;_nc_ohc=c1oRgGK1dsgAX-sNzuG&#038;oh=bd3389e978ac8a725921ea9e86ab671b&#038;oe=5EC5BD6B" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=c1oRgGK1dsgAX-sNzuG&#038;oh=bd3389e978ac8a725921ea9e86ab671b&#038;oe=5EC5BD6B" alt="" width="50" height="50"></noscript>
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2290083959176055718_415380421" data-date="1587219303">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_IAzo8gkum/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=27Gr_Hvt20cAX_EgvJk&#038;oh=76d8a677eed7a33195ba7ff38add89ec&#038;oe=5EC3FE6A"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=27Gr_Hvt20cAX_EgvJk&amp;oh=76d8a677eed7a33195ba7ff38add89ec&amp;oe=5EC3FE6A&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=27Gr_Hvt20cAX_EgvJk&amp;oh=11aa0a4ca9fc2bbb956fdf4ebfa5b735&amp;oe=5EC36F89&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=27Gr_Hvt20cAX_EgvJk&amp;oh=9af7729b4c2520420a32e3f0b1472c6b&amp;oe=5EC5B706&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/93364441_216565486314803_646797553420418386_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=27Gr_Hvt20cAX_EgvJk&amp;oh=76d8a677eed7a33195ba7ff38add89ec&amp;oe=5EC3FE6A&quot;}">
            <span class="sbi-screenreader">💥 SU SPIIIIIII!!! 💥
.
⛵__🤦🏻‍♂️</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 SU SPIIIIIII!!! 💥
.
⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Ci sono due tipi di prodieri: quelli a cui è successo... E quelli che mentono! 🤣🤣🤣
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 SU SPIIIIIII!!! 💥
.
⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵__🤦🏻‍♂️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Ci sono due tipi di prodieri: quelli a cui è successo... E quelli che mentono! 🤣🤣🤣
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2289277762986475827_415380421" data-date="1587123197">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_FJf8PAoEz/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93796004_650706682384925_1831796565981150168_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=EMuY-zX3XUoAX9ZARPf&#038;oh=49999185dd7b5f1f1309c6b72a44eee4&#038;oe=5EC49922"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93796004_650706682384925_1831796565981150168_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EMuY-zX3XUoAX9ZARPf&amp;oh=49999185dd7b5f1f1309c6b72a44eee4&amp;oe=5EC49922&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/93796004_650706682384925_1831796565981150168_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EMuY-zX3XUoAX9ZARPf&amp;oh=e941bd394f82f52b0bfbfc3a47d52420&amp;oe=5EC3BC11&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/93796004_650706682384925_1831796565981150168_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EMuY-zX3XUoAX9ZARPf&amp;oh=cea81008c5c858877a576619a05996bd&amp;oe=5EC53EF7&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93796004_650706682384925_1831796565981150168_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=EMuY-zX3XUoAX9ZARPf&amp;oh=49999185dd7b5f1f1309c6b72a44eee4&amp;oe=5EC49922&quot;}">
            <span class="sbi-screenreader">⚠️ ORE 16:00 - IN DIRETTA CON GRAND SOLEIL ⚠</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ ORE 16:00 - IN DIRETTA CON GRAND SOLEIL ⚠️
.
⛵__🌊__⛵__🌊__⛵__🌊__⛵__🌊__⛵__🌊__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
🎥 Oggi alle ore 16:00 saremo in DIRETTA IG con GIGI SERVIDATI, il parton di GRAN SOLEIL (@grandsoleilyachts) 🎥
.
🎙️ Nel primo appuntamento della nostra rubrica &quot;Dietro le quinte&quot; (in onda ogni venerdì alle 17:00 sul canale IG @giornaledellavela), insieme al nostro ospite Gigi Servidati, parleremo di come vengono costruite le barche e come vengono ideate. Ci faremo raccontare come è lo stato attuale della nautica italiana e mondiale e saremo pronti a rispondere a tutte le vostre domande che porrete live!🎙️
.
Vi aspettiamo tra pochissimo!!!
.
.
📸 Photo by: @grandsoleilyachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ ORE 16:00 - IN DIRETTA CON GRAND SOLEIL ⚠️
.
⛵__🌊__⛵__🌊__⛵__🌊__⛵__🌊__⛵__🌊__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
🎥 Oggi alle ore 16:00 saremo in DIRETTA IG con GIGI SERVIDATI, il parton di GRAN SOLEIL (@grandsoleilyachts) 🎥
.
🎙️ Nel primo appuntamento della nostra rubrica &quot;Dietro le quinte&quot; (in onda ogni venerdì alle 17:00 sul canale IG @giornaledellavela), insieme al nostro ospite Gigi Servidati, parleremo di come vengono costruite le barche e come vengono ideate. Ci faremo raccontare come è lo stato attuale della nautica italiana e mondiale e saremo pronti a rispondere a tutte le vostre domande che porrete live!🎙️
.
Vi aspettiamo tra pochissimo!!!
.
.
📸 Photo by: @grandsoleilyachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2288816436128363618_415380421" data-date="1587068202">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B_DgmwHgbRi/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92962277_675357793007527_3273887443225886621_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=u9xXoFdQu3MAX_VGelN&#038;oh=c4dc5c8a31f22ad832cfbe537356ac2c&#038;oe=5EC6C58F"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92962277_675357793007527_3273887443225886621_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u9xXoFdQu3MAX_VGelN&amp;oh=c4dc5c8a31f22ad832cfbe537356ac2c&amp;oe=5EC6C58F&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c205.0.614.614a/s150x150/92962277_675357793007527_3273887443225886621_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u9xXoFdQu3MAX_VGelN&amp;oh=ab6f5077134889acc023c3f4c604c898&amp;oe=5EC4852D&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92962277_675357793007527_3273887443225886621_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u9xXoFdQu3MAX_VGelN&amp;oh=a6292718964df88dbd605ff0221aabec&amp;oe=5EC3655A&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92962277_675357793007527_3273887443225886621_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=u9xXoFdQu3MAX_VGelN&amp;oh=c4dc5c8a31f22ad832cfbe537356ac2c&amp;oe=5EC6C58F&quot;}">
            <span class="sbi-screenreader">✨ BUONA SERATA VELISTI... ✨
.
⛵__❤️__⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ BUONA SERATA VELISTI... ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ BUONA SERATA VELISTI... ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2287803882295969574_415380421" data-date="1586947497">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-_6YJ4Ascm/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92989093_127248838912092_6801778447756063679_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=G4E0GUdnTZAAX8p7yns&#038;oh=91a8671fb2b0eb2398b11c1c4e3bd47a&#038;oe=5EC4396A"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92989093_127248838912092_6801778447756063679_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G4E0GUdnTZAAX8p7yns&amp;oh=91a8671fb2b0eb2398b11c1c4e3bd47a&amp;oe=5EC4396A&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.710.710a/s150x150/92989093_127248838912092_6801778447756063679_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G4E0GUdnTZAAX8p7yns&amp;oh=68f87cb5df55e0e810b1967cfc641fa1&amp;oe=5EC35534&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92989093_127248838912092_6801778447756063679_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G4E0GUdnTZAAX8p7yns&amp;oh=c3951a68169531c068464460e0911f69&amp;oe=5EC61F3F&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92989093_127248838912092_6801778447756063679_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=G4E0GUdnTZAAX8p7yns&amp;oh=91a8671fb2b0eb2398b11c1c4e3bd47a&amp;oe=5EC4396A&quot;}">
            <span class="sbi-screenreader">❄️ PELAGIC 77 - NON TEMO IL GHIACCIO, ANZI LO </span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❄️ PELAGIC 77 - NON TEMO IL GHIACCIO, ANZI LO SFIDO ❄️
.
⛵__🗻__⛵__🗻__⛵__🗻__⛵__🗻__⛵__🗻__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Mi chiamo Pelagic 77 e non temo il ghiaccio, anzi lo sfido
.
Tony Castro, MCM Yachts e Skip Novak. Bastano questi tre nomi per dare la misura dell’interesse per quello che sta bollendo in pentola. Non li conoscete? Vi spieghiamo brevemente chi sono. Il primo è un designer famoso per le sue barche spesso anticonvenzionali. La seconda è una società specializzata nel rappresentare gli armatori durante tutto il processo di progettazione e costruzione del loro yacht rigorosamente custom; il terzo è uno skipper, giornalista e amante delle avventure estreme. Il primo la disegna, i secondi cureranno insieme al KM Yachtbuilders la costruzione, il terzo navigherà su una barca che si chiamerà Pelagic 77, espressamente pensata per viaggiare tra i ghiacci nei mari più freddi e inospitali della terra.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @tonycastrodesignofficial
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="❄️ PELAGIC 77 - NON TEMO IL GHIACCIO, ANZI LO SFIDO ❄️
.
⛵__🗻__⛵__🗻__⛵__🗻__⛵__🗻__⛵__🗻__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Mi chiamo Pelagic 77 e non temo il ghiaccio, anzi lo sfido
.
Tony Castro, MCM Yachts e Skip Novak. Bastano questi tre nomi per dare la misura dell’interesse per quello che sta bollendo in pentola. Non li conoscete? Vi spieghiamo brevemente chi sono. Il primo è un designer famoso per le sue barche spesso anticonvenzionali. La seconda è una società specializzata nel rappresentare gli armatori durante tutto il processo di progettazione e costruzione del loro yacht rigorosamente custom; il terzo è uno skipper, giornalista e amante delle avventure estreme. Il primo la disegna, i secondi cureranno insieme al KM Yachtbuilders la costruzione, il terzo navigherà su una barca che si chiamerà Pelagic 77, espressamente pensata per viaggiare tra i ghiacci nei mari più freddi e inospitali della terra.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @tonycastrodesignofficial
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2287377662030658967_415380421" data-date="1586896687">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B--Zd1UgD2X/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93214147_820872705070785_934025052636968725_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=L8T_vavJCvcAX8zjvC4&#038;oh=76251fe07d83d92ec455efb8439433c0&#038;oe=5EC5A799"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93214147_820872705070785_934025052636968725_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8T_vavJCvcAX8zjvC4&amp;oh=76251fe07d83d92ec455efb8439433c0&amp;oe=5EC5A799&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.117.1080.1080a/s150x150/93214147_820872705070785_934025052636968725_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8T_vavJCvcAX8zjvC4&amp;oh=47793ff8dbe12f2b3992828a0bc8f115&amp;oe=5EC40661&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/93214147_820872705070785_934025052636968725_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8T_vavJCvcAX8zjvC4&amp;oh=ad67c6b5da5652bd31bf9b5b01ba6cef&amp;oe=5EC5E4F5&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/93214147_820872705070785_934025052636968725_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=L8T_vavJCvcAX8zjvC4&amp;oh=76251fe07d83d92ec455efb8439433c0&amp;oe=5EC5A799&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ BUONA SERATA VELISTI ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @silkenphoto" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ BUONA SERATA VELISTI ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @silkenphoto"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2286669914813052430_415380421" data-date="1586812317">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-74iwXATYO/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92822588_254311065965318_8158711036207458888_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=35fW7j-oLOcAX8H5DfI&#038;oh=aa45eecfefc3d1d8c0170a74a48b7e21&#038;oe=5EC3A974"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92822588_254311065965318_8158711036207458888_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=35fW7j-oLOcAX8H5DfI&amp;oh=aa45eecfefc3d1d8c0170a74a48b7e21&amp;oe=5EC3A974&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c202.0.675.675a/s150x150/92822588_254311065965318_8158711036207458888_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=35fW7j-oLOcAX8H5DfI&amp;oh=c1fd8a951632b8a9da32ddd162a8729d&amp;oe=5EC5128C&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92822588_254311065965318_8158711036207458888_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=35fW7j-oLOcAX8H5DfI&amp;oh=6a96aa50cd0b179e123fe4c0a36fafec&amp;oe=5EC3F725&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92822588_254311065965318_8158711036207458888_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=35fW7j-oLOcAX8H5DfI&amp;oh=aa45eecfefc3d1d8c0170a74a48b7e21&amp;oe=5EC3A974&quot;}">
            <span class="sbi-screenreader">😱 LE 10 PAURE DI CHI SALE IN BARCA LA PRIMA VOL</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱 LE 10 PAURE DI CHI SALE IN BARCA LA PRIMA VOLTA (E COME SCONFIGGERLE) 😱
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Le 10 paure di chi sale per la prima volta a bordo (e come sconfiggerle)
. 
Ecco allora un decalogo per ricodarci delle paure più comuni di chi sale a bordo della vostra barca per la prima volta, con qualche consiglio che potete dargli per superarle.
.
1) INADEGUATEZZA – Non so cosa mettermi e cosa portare
.
2) ASPETTATIVA – Credevo andassimo a prendere il sole e  fare il bagno…
.
3) INCOMPRENSIONI – Tutto Chiaro? Si! … Ma non ha capito nulla!
.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @sailingcentral
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱 LE 10 PAURE DI CHI SALE IN BARCA LA PRIMA VOLTA (E COME SCONFIGGERLE) 😱
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Le 10 paure di chi sale per la prima volta a bordo (e come sconfiggerle)
. 
Ecco allora un decalogo per ricodarci delle paure più comuni di chi sale a bordo della vostra barca per la prima volta, con qualche consiglio che potete dargli per superarle.
.
1) INADEGUATEZZA – Non so cosa mettermi e cosa portare
.
2) ASPETTATIVA – Credevo andassimo a prendere il sole e  fare il bagno…
.
3) INCOMPRENSIONI – Tutto Chiaro? Si! … Ma non ha capito nulla!
.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @sailingcentral
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2285947201739899040_415380421" data-date="1586726163">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-5UN5XAUCg/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92922057_120119442975869_8122542424734929446_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=3XybMgQTnvgAX8dCsiT&#038;oh=371c9ad8e6ea13f260a872606968c20a&#038;oe=5EC466BA"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92922057_120119442975869_8122542424734929446_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3XybMgQTnvgAX8dCsiT&amp;oh=371c9ad8e6ea13f260a872606968c20a&amp;oe=5EC466BA&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c181.0.718.718a/s150x150/92922057_120119442975869_8122542424734929446_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3XybMgQTnvgAX8dCsiT&amp;oh=f443ff9d4824c78c421301bbf293358d&amp;oe=5EC683A6&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92922057_120119442975869_8122542424734929446_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3XybMgQTnvgAX8dCsiT&amp;oh=01524ca827c45e2a1e4c9db4d233148f&amp;oe=5EC55BEF&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92922057_120119442975869_8122542424734929446_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3XybMgQTnvgAX8dCsiT&amp;oh=371c9ad8e6ea13f260a872606968c20a&amp;oe=5EC466BA&quot;}">
            <span class="sbi-screenreader">🥚 AUGURI DI BUONA PASQUA IN FAMIGLIA 🥚
.
⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥚 AUGURI DI BUONA PASQUA IN FAMIGLIA 🥚
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @fabiotaccola_photography (@151miglia)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🥚 AUGURI DI BUONA PASQUA IN FAMIGLIA 🥚
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @fabiotaccola_photography (@151miglia)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2285016363326048829_415380421" data-date="1586615199">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-2AkaiAQo9/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92735660_534319843948884_2275436564073047180_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=5CkrSbdwfM4AX_N7Is4&#038;oh=233d2bfc60b09d4eccec32a0ab8aefa6&#038;oe=5EC56521"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92735660_534319843948884_2275436564073047180_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=5CkrSbdwfM4AX_N7Is4&amp;oh=233d2bfc60b09d4eccec32a0ab8aefa6&amp;oe=5EC56521&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c171.0.439.439a/s150x150/92735660_534319843948884_2275436564073047180_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=5CkrSbdwfM4AX_N7Is4&amp;oh=c7681ab3bd6d786fb24313fd536e3fc6&amp;oe=5EC45220&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92735660_534319843948884_2275436564073047180_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=5CkrSbdwfM4AX_N7Is4&amp;oh=a4d2fa98324903f6654a3cc8f13125b2&amp;oe=5EC4F3F8&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92735660_534319843948884_2275436564073047180_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=5CkrSbdwfM4AX_N7Is4&amp;oh=233d2bfc60b09d4eccec32a0ab8aefa6&amp;oe=5EC56521&quot;}">
            <span class="sbi-screenreader"></span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ DUFOUR - IN ARRIVO UN NUOVO 61′ ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Dufour punta in alto: in arrivo un nuovo 61′ a tutto lusso e comfort
.
La nuova era Dufour (@dufour.yachts) è appena cominciata e dopo la presentazione al Boot di Duesseldorf (@bootduesseldorf) del Dufour 530 il colosso francese, adesso di proprietà di Fountaine Pajot (@fountainepajot), cala il suo secondo asso: il nuovo Dufour 61. Una barca che molti appassionati attendevano da Dufour dato che su questa misura una novità mancava da diverse stagioni. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @dufour.yachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ DUFOUR - IN ARRIVO UN NUOVO 61′ ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Dufour punta in alto: in arrivo un nuovo 61′ a tutto lusso e comfort
.
La nuova era Dufour (@dufour.yachts) è appena cominciata e dopo la presentazione al Boot di Duesseldorf (@bootduesseldorf) del Dufour 530 il colosso francese, adesso di proprietà di Fountaine Pajot (@fountainepajot), cala il suo secondo asso: il nuovo Dufour 61. Una barca che molti appassionati attendevano da Dufour dato che su questa misura una novità mancava da diverse stagioni. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @dufour.yachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2284259764011601336_415380421" data-date="1586525221">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-zUicgoQ24/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92457218_155530469127900_2720696714644332862_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=TeRnzVaVMgoAX-meQs6&#038;oh=7f66ff4b22151b225e3c4a0d89e768e9&#038;oe=5E9DF58B"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92457218_155530469127900_2720696714644332862_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TeRnzVaVMgoAX-meQs6&amp;oh=7f66ff4b22151b225e3c4a0d89e768e9&amp;oe=5E9DF58B&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s150x150/92457218_155530469127900_2720696714644332862_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TeRnzVaVMgoAX-meQs6&amp;oh=abdc4a12b1f2a685b090d959b1046cca&amp;oe=5E9D65EE&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92457218_155530469127900_2720696714644332862_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TeRnzVaVMgoAX-meQs6&amp;oh=30423ba236217e27335b9910ed89149d&amp;oe=5E9D8D9E&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92457218_155530469127900_2720696714644332862_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TeRnzVaVMgoAX-meQs6&amp;oh=7f66ff4b22151b225e3c4a0d89e768e9&amp;oe=5E9DF58B&quot;}">
            <span class="sbi-screenreader">🔥 ERYD 32 - IL DAYSAILER (ANCHE) COI FOIL 🔥
</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔥 ERYD 32 - IL DAYSAILER (ANCHE) COI FOIL 🔥
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Eryd 32, il daysailer sportivo che naviga (anche) con i foil.
.
Il mondo dei daysailer è una galassia che ha da sempre avuto negli Stai Uniti e nel Nord Europa dei mercati particolarmente attivi. Anche l’Italia però negli ultimi anni sta sfornando dei player interessanti, uno di questi è sicuramente Eryd. Fondata nel 2006 da Emanuele Rossi , ERYD s.r.l. (@eryd_yachts_design) è una società che si occupa di progettazione navale a vela e a motore, seguendo il progetto in tutte le sue fasi. L’ultimo progetto a vela in ordine di tempo è l’Eryd 32, che sarà disponibile in una versione standard e una definita XSM ed equipaggiata con foil a L. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
🎥 Video by: @eryd_yachts_design
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔥 ERYD 32 - IL DAYSAILER (ANCHE) COI FOIL 🔥
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Eryd 32, il daysailer sportivo che naviga (anche) con i foil.
.
Il mondo dei daysailer è una galassia che ha da sempre avuto negli Stai Uniti e nel Nord Europa dei mercati particolarmente attivi. Anche l’Italia però negli ultimi anni sta sfornando dei player interessanti, uno di questi è sicuramente Eryd. Fondata nel 2006 da Emanuele Rossi , ERYD s.r.l. (@eryd_yachts_design) è una società che si occupa di progettazione navale a vela e a motore, seguendo il progetto in tutte le sue fasi. L’ultimo progetto a vela in ordine di tempo è l’Eryd 32, che sarà disponibile in una versione standard e una definita XSM ed equipaggiata con foil a L. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
🎥 Video by: @eryd_yachts_design
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2283408070300141095_415380421" data-date="1586423475">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-wS4q7gAYn/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92399723_111692766958414_2699685131099917313_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=oYie9eQUfq4AX8KjG28&#038;oh=75d6c04acd6ba15a1a6226204689ed37&#038;oe=5EC3ACA1"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92399723_111692766958414_2699685131099917313_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oYie9eQUfq4AX8KjG28&amp;oh=75d6c04acd6ba15a1a6226204689ed37&amp;oe=5EC3ACA1&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c165.0.749.749a/s150x150/92399723_111692766958414_2699685131099917313_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oYie9eQUfq4AX8KjG28&amp;oh=c9d440929c07786383f66c5e624a73fd&amp;oe=5EC64946&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92399723_111692766958414_2699685131099917313_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oYie9eQUfq4AX8KjG28&amp;oh=5701fef2f7c93a216fd0fce1102f89d1&amp;oe=5EC6C8F8&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92399723_111692766958414_2699685131099917313_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=oYie9eQUfq4AX8KjG28&amp;oh=75d6c04acd6ba15a1a6226204689ed37&amp;oe=5EC3ACA1&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CANALI, CANALI E ANCORA CANALI 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
⛵: @dongfengraceteam
.
.
📸 Photo by: @jeremielecaudey
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CANALI, CANALI E ANCORA CANALI 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
⛵: @dongfengraceteam
.
.
📸 Photo by: @jeremielecaudey
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2282961262419852423_415380421" data-date="1586370211">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-utSwqgzyH/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92408884_650253599154843_3825112018022815535_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=KnBq0Z7WV3EAX_SkIeo&#038;oh=47f7483eeb8139c5e8c54f54f2ea404e&#038;oe=5EC34B30"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92408884_650253599154843_3825112018022815535_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KnBq0Z7WV3EAX_SkIeo&amp;oh=47f7483eeb8139c5e8c54f54f2ea404e&amp;oe=5EC34B30&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/92408884_650253599154843_3825112018022815535_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KnBq0Z7WV3EAX_SkIeo&amp;oh=7af425321f2c8d74e684b7b747b23c3e&amp;oe=5EC3E409&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92408884_650253599154843_3825112018022815535_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KnBq0Z7WV3EAX_SkIeo&amp;oh=78708ba5f1b0e1b137682ea7723ae92f&amp;oe=5EC52879&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92408884_650253599154843_3825112018022815535_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KnBq0Z7WV3EAX_SkIeo&amp;oh=47f7483eeb8139c5e8c54f54f2ea404e&amp;oe=5EC34B30&quot;}">
            <span class="sbi-screenreader">🌊 DA OGGI IL GdV È... IN ONDA 🌊
.
⛵__📺</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌊 DA OGGI IL GdV È... IN ONDA 🌊
.
⛵__📺__⛵__📺__⛵__📺__⛵__📺__⛵__📺__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quella di oggi è stata la prima puntata degli Approfondimenti Tecnici in diretta Instagaram con Mauro Giuffré (@maurogiuffre)
. 
STAY TUNED per scoprire tutto il nuovo palinsesto firmato GIORNALE DELLE VELA!
.
.
📸 Photo by: @nicomartinezphoto
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌊 DA OGGI IL GdV È... IN ONDA 🌊
.
⛵__📺__⛵__📺__⛵__📺__⛵__📺__⛵__📺__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quella di oggi è stata la prima puntata degli Approfondimenti Tecnici in diretta Instagaram con Mauro Giuffré (@maurogiuffre)
. 
STAY TUNED per scoprire tutto il nuovo palinsesto firmato GIORNALE DELLE VELA!
.
.
📸 Photo by: @nicomartinezphoto
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2281950969459721489_415380421" data-date="1586249775">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-rHlEBgUUR/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92757209_597980350795001_6852674150818522822_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6iFJ8fB1y1MAX9pVLum&#038;oh=d143e526c25e2bb9961cf6055a13cf15&#038;oe=5EC6AF67"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92757209_597980350795001_6852674150818522822_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6iFJ8fB1y1MAX9pVLum&amp;oh=d143e526c25e2bb9961cf6055a13cf15&amp;oe=5EC6AF67&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c135.0.810.810a/s150x150/92757209_597980350795001_6852674150818522822_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6iFJ8fB1y1MAX9pVLum&amp;oh=e676d0a414e540bf4cc02104e8681e29&amp;oe=5EC3D449&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92757209_597980350795001_6852674150818522822_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6iFJ8fB1y1MAX9pVLum&amp;oh=78eb8efa4a78477946adb065bc1c8499&amp;oe=5EC38832&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92757209_597980350795001_6852674150818522822_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6iFJ8fB1y1MAX9pVLum&amp;oh=d143e526c25e2bb9961cf6055a13cf15&amp;oe=5EC6AF67&quot;}">
            <span class="sbi-screenreader">🔝 TOCCANDO IL CIELO UN D... BANSIGO! 🔝
.
⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔝 TOCCANDO IL CIELO UN D... BANSIGO! 🔝
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
A voi piace andare in testa?!?
.
.
📸 Photo by: @swissnauticacademy
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🔝 TOCCANDO IL CIELO UN D... BANSIGO! 🔝
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
A voi piace andare in testa?!?
.
.
📸 Photo by: @swissnauticacademy
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2281558568347996098_415380421" data-date="1586203052">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-puW4AoY_C/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/91835621_1520337411466415_3497910437095632493_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=pdlM-rX8XbsAX9hLBE3&#038;oh=d0298c4d39c0defd80360b6b313c0748&#038;oe=5E9D8901"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/91835621_1520337411466415_3497910437095632493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pdlM-rX8XbsAX9hLBE3&amp;oh=d0298c4d39c0defd80360b6b313c0748&amp;oe=5E9D8901&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c140.0.360.360a/s150x150/91835621_1520337411466415_3497910437095632493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pdlM-rX8XbsAX9hLBE3&amp;oh=221a6a5a6404182c6dfe20a11c2b2b8e&amp;oe=5E9D9199&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/91835621_1520337411466415_3497910437095632493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pdlM-rX8XbsAX9hLBE3&amp;oh=23d3ffb86cc7caef2ba8d6b368917e91&amp;oe=5E9DC4C8&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/91835621_1520337411466415_3497910437095632493_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=pdlM-rX8XbsAX9hLBE3&amp;oh=d0298c4d39c0defd80360b6b313c0748&amp;oe=5E9D8901&quot;}">
            <span class="sbi-screenreader">💥 M&#039;È DOLCE PLANAR IN QUESTO MARE 💥
.
⛵__</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 M&#039;È DOLCE PLANAR IN QUESTO MARE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
⛵: Club Swan 50 (@clubswan50)
.
.
🎥 Video by: @nautorswan_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 M&#039;È DOLCE PLANAR IN QUESTO MARE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
⛵: Club Swan 50 (@clubswan50)
.
.
🎥 Video by: @nautorswan_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2280540944707095696_415380421" data-date="1586081687">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-mG-gJAAyQ/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91858057_257988785233640_8807475563385687867_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=_yjtZcdxvpsAX844SsM&#038;oh=d3e6657447c88d88445b687c8bc051a1&#038;oe=5EC4B816"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91858057_257988785233640_8807475563385687867_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_yjtZcdxvpsAX844SsM&amp;oh=d3e6657447c88d88445b687c8bc051a1&amp;oe=5EC4B816&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/91858057_257988785233640_8807475563385687867_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_yjtZcdxvpsAX844SsM&amp;oh=52ddba3fced9ae59ec73ab2b37c1f863&amp;oe=5EC3FA25&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/91858057_257988785233640_8807475563385687867_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_yjtZcdxvpsAX844SsM&amp;oh=4eb2021c89484163e558c2b2c16ebebf&amp;oe=5EC38343&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91858057_257988785233640_8807475563385687867_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=_yjtZcdxvpsAX844SsM&amp;oh=d3e6657447c88d88445b687c8bc051a1&amp;oe=5EC4B816&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 VELA DI APRILE È IN EDICOLA!!! 💥
.
⛵__📰__⛵__📰__⛵__📰__⛵__📰__⛵__📰__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La Grecia di De André, l’usato sicuro, le storie di mare. E’ uscito il Giornale della Vela di aprile!
.
Benvenuti a bordo del numero di Aprile del Giornale della Vela, in edicola e in digitale! Un numero ricco di grandi servizi e storie di mare, consigli utili, barche da sogno e accessori. Un numero di cui fare tesoro in questo periodo di “quarantena forzata” a casa: presto ritorneremo a navigare, intanto noi vi portiamo il mare a casa! [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per la PREVIEW del numero fai SWIPE UP nelle STORIES 👈
.
.
⛵ In copertina: Cippa Lippa X - Mylius 60 CK (@myliusyachts)
. .
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 VELA DI APRILE È IN EDICOLA!!! 💥
.
⛵__📰__⛵__📰__⛵__📰__⛵__📰__⛵__📰__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La Grecia di De André, l’usato sicuro, le storie di mare. E’ uscito il Giornale della Vela di aprile!
.
Benvenuti a bordo del numero di Aprile del Giornale della Vela, in edicola e in digitale! Un numero ricco di grandi servizi e storie di mare, consigli utili, barche da sogno e accessori. Un numero di cui fare tesoro in questo periodo di “quarantena forzata” a casa: presto ritorneremo a navigare, intanto noi vi portiamo il mare a casa! [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per la PREVIEW del numero fai SWIPE UP nelle STORIES 👈
.
.
⛵ In copertina: Cippa Lippa X - Mylius 60 CK (@myliusyachts)
. .
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2279761906814277975_415380421" data-date="1585988861">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-jV2AkIdlX/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/92032132_215675676359689_4312695340049233961_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=vHB597S-6iAAX_b1Rba&#038;oh=cffb555a582d2f60f6843e9959045eb6&#038;oe=5E9D9D6F"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/92032132_215675676359689_4312695340049233961_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vHB597S-6iAAX_b1Rba&amp;oh=cffb555a582d2f60f6843e9959045eb6&amp;oe=5E9D9D6F&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c140.0.360.360a/s150x150/92032132_215675676359689_4312695340049233961_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vHB597S-6iAAX_b1Rba&amp;oh=d01cfbaec7e8e1b0aa1a1c202d9792a0&amp;oe=5E9DABB1&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92032132_215675676359689_4312695340049233961_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vHB597S-6iAAX_b1Rba&amp;oh=3a5a13d32eef72389953e38eaa2206bf&amp;oe=5E9DE11D&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/92032132_215675676359689_4312695340049233961_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=vHB597S-6iAAX_b1Rba&amp;oh=cffb555a582d2f60f6843e9959045eb6&amp;oe=5E9D9D6F&quot;}">
            <span class="sbi-screenreader">🐬 TORNERÀ IL TEMPO DI NAVIGARE 🐬
.
⛵__❤</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🐬 TORNERÀ IL TEMPO DI NAVIGARE 🐬
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
🎥 Video by: @mamboinoceano
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🐬 TORNERÀ IL TEMPO DI NAVIGARE 🐬
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
🎥 Video by: @mamboinoceano
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2279373049734167701_415380421" data-date="1585942463">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-h9bZMAPyV/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91993015_230005401537326_2013231188847424344_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=46x_fVUvGasAX-6QdVR&#038;oh=fb0574fba0166c6d40e946b7fd69ea96&#038;oe=5EC57CD0"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91993015_230005401537326_2013231188847424344_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=46x_fVUvGasAX-6QdVR&amp;oh=fb0574fba0166c6d40e946b7fd69ea96&amp;oe=5EC57CD0&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/91993015_230005401537326_2013231188847424344_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=46x_fVUvGasAX-6QdVR&amp;oh=efd92ebe7754338062748de0c8901c14&amp;oe=5EC3DE7F&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/91993015_230005401537326_2013231188847424344_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=46x_fVUvGasAX-6QdVR&amp;oh=e5e2ca775d75282c821db87d665d7fa9&amp;oe=5EC6B419&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91993015_230005401537326_2013231188847424344_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=46x_fVUvGasAX-6QdVR&amp;oh=fb0574fba0166c6d40e946b7fd69ea96&amp;oe=5EC57CD0&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 OLÈ 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @rorcracing
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 OLÈ 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @rorcracing
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2277835849179601228_415380421" data-date="1585759215">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-cf6LnABlM/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92017401_213311093269873_768647054005259989_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=DoDTtfBI9IwAX_DKKKG&#038;oh=b8dfb28a6e158c74405c917460cb4e4d&#038;oe=5EC3F8B3"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92017401_213311093269873_768647054005259989_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DoDTtfBI9IwAX_DKKKG&amp;oh=b8dfb28a6e158c74405c917460cb4e4d&amp;oe=5EC3F8B3&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c169.0.742.742a/s150x150/92017401_213311093269873_768647054005259989_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DoDTtfBI9IwAX_DKKKG&amp;oh=34ab5df288f066705994e3f72bfa1a68&amp;oe=5EC45D29&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/92017401_213311093269873_768647054005259989_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DoDTtfBI9IwAX_DKKKG&amp;oh=b7a63c83d3866fb4e6e75cc674b86e23&amp;oe=5EC6C0DF&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/92017401_213311093269873_768647054005259989_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=DoDTtfBI9IwAX_DKKKG&amp;oh=b8dfb28a6e158c74405c917460cb4e4d&amp;oe=5EC3F8B3&quot;}">
            <span class="sbi-screenreader">✨ MARE, TERRA, FUOCO ✨
.
⛵__❤️__⛵__❤</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ MARE, TERRA, FUOCO ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
🗺️: Stromboli
.
.
📸 Photo by: @kurtarrigo
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ MARE, TERRA, FUOCO ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
🗺️: Stromboli
.
.
📸 Photo by: @kurtarrigo
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2276917287846107169_415380421" data-date="1585649713">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-ZPDWtA1gh/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91969813_145735196849192_8967561911049299352_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=QkdHpFckoRYAX_oJqpp&#038;oh=5869de6671ae2c9545e1766418f53eca&#038;oe=5EC4E35D"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91969813_145735196849192_8967561911049299352_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QkdHpFckoRYAX_oJqpp&amp;oh=5869de6671ae2c9545e1766418f53eca&amp;oe=5EC4E35D&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/91969813_145735196849192_8967561911049299352_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QkdHpFckoRYAX_oJqpp&amp;oh=efd50fe574896ce2e112309dfc7dd04a&amp;oe=5EC5486E&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/91969813_145735196849192_8967561911049299352_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QkdHpFckoRYAX_oJqpp&amp;oh=ccf93d62f0a54304ef32131a9275c4b4&amp;oe=5EC5FE8C&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/91969813_145735196849192_8967561911049299352_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=QkdHpFckoRYAX_oJqpp&amp;oh=5869de6671ae2c9545e1766418f53eca&amp;oe=5EC4E35D&quot;}">
            <span class="sbi-screenreader">💥 L&#039;INCUBO DEL PRODIERE 💥
.
⛵__❤️__⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 L&#039;INCUBO DEL PRODIERE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 L&#039;INCUBO DEL PRODIERE 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2275038476984513799_415380421" data-date="1585425742">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-Sj3DvAfUH/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91792024_206916917239617_9198603256455057762_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Skg8Z9S4H_cAX8kiYyd&#038;oh=54d91ee8a3661aea0c964cf7c1efda97&#038;oe=5EC57B87"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91792024_206916917239617_9198603256455057762_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Skg8Z9S4H_cAX8kiYyd&amp;oh=54d91ee8a3661aea0c964cf7c1efda97&amp;oe=5EC57B87&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/91792024_206916917239617_9198603256455057762_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Skg8Z9S4H_cAX8kiYyd&amp;oh=b32c1c8f0d124da41ddbe341e68ed506&amp;oe=5EC424CA&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/91792024_206916917239617_9198603256455057762_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Skg8Z9S4H_cAX8kiYyd&amp;oh=6b6dbe3ce623efef354a3c704681bcd7&amp;oe=5EC629D2&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/91792024_206916917239617_9198603256455057762_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Skg8Z9S4H_cAX8kiYyd&amp;oh=54d91ee8a3661aea0c964cf7c1efda97&amp;oe=5EC57B87&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌊 HYLAS 60 - UN BLUE WATER CHE PARLA ITALIANO 🌊
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Hylas 60, da Taiwan un blue water che parla italiano.
.
C’è la firma di German Frers e quella degli italiani di Hot Lab su una barca destinata a non passare inosservata. Stiamo parlando del nuovo Hylas 60, un bluewater cruising puro che lo studio Frers ha disegnato per il marchio che ha già all’attivo oltre 520 barche dal 1985 a oggi. Gli Hylas Yachts (@hylas_yachts) sono costruiti da Queen Long Marine, a Taiwan. Il cantiere Queen Long è stato [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @billyblackphoto
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌊 HYLAS 60 - UN BLUE WATER CHE PARLA ITALIANO 🌊
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Hylas 60, da Taiwan un blue water che parla italiano.
.
C’è la firma di German Frers e quella degli italiani di Hot Lab su una barca destinata a non passare inosservata. Stiamo parlando del nuovo Hylas 60, un bluewater cruising puro che lo studio Frers ha disegnato per il marchio che ha già all’attivo oltre 520 barche dal 1985 a oggi. Gli Hylas Yachts (@hylas_yachts) sono costruiti da Queen Long Marine, a Taiwan. Il cantiere Queen Long è stato [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @billyblackphoto
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2273592845493347625_415380421" data-date="1585253409">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B-NbKWfgCUp/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90971842_813418282470997_3195205836314058645_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=tYn3M0b-cCIAX-L9qlk&#038;oh=789dbcf0b61291d45029c77d8ac47d0a&#038;oe=5EC384F9"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90971842_813418282470997_3195205836314058645_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=tYn3M0b-cCIAX-L9qlk&amp;oh=789dbcf0b61291d45029c77d8ac47d0a&amp;oe=5EC384F9&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c182.0.716.716a/s150x150/90971842_813418282470997_3195205836314058645_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=tYn3M0b-cCIAX-L9qlk&amp;oh=e5263b1377839662942ffcdc146655ea&amp;oe=5EC686C5&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/90971842_813418282470997_3195205836314058645_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=tYn3M0b-cCIAX-L9qlk&amp;oh=999762ab24deeef8a08f3dc213b939d6&amp;oe=5EC5E4B0&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/90971842_813418282470997_3195205836314058645_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=tYn3M0b-cCIAX-L9qlk&amp;oh=789dbcf0b61291d45029c77d8ac47d0a&amp;oe=5EC384F9&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 PER UN PELO... 💥
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Newport, Rhode Island.
Dean Barker, Skipper di Emirates Team New Zealand&#039;s AC45, taglia la linea del traguardo durante le  America&#039;s Cup World Series di Newport nel 2012.
.
.
📸 Photo by: @onnevanderwal
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 PER UN PELO... 💥
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Newport, Rhode Island.
Dean Barker, Skipper di Emirates Team New Zealand&#039;s AC45, taglia la linea del traguardo durante le  America&#039;s Cup World Series di Newport nel 2012.
.
.
📸 Photo by: @onnevanderwal
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn snppopup"href="javascript:void(0);">
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"class="snppopup"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_415380421#20" data-resized="{&quot;2273592845493347625_415380421&quot;:{&quot;id&quot;:&quot;2273592845493347625_415380421&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2275038476984513799_415380421&quot;:{&quot;id&quot;:&quot;2275038476984513799_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2276917287846107169_415380421&quot;:{&quot;id&quot;:&quot;2276917287846107169_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2277835849179601228_415380421&quot;:{&quot;id&quot;:&quot;2277835849179601228_415380421&quot;,&quot;ratio&quot;:&quot;1.46&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2279373049734167701_415380421&quot;:{&quot;id&quot;:&quot;2279373049734167701_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2279761906814277975_415380421&quot;:{&quot;id&quot;:&quot;2279761906814277975_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2280540944707095696_415380421&quot;:{&quot;id&quot;:&quot;2280540944707095696_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2281558568347996098_415380421&quot;:{&quot;id&quot;:&quot;2281558568347996098_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2281950969459721489_415380421&quot;:{&quot;id&quot;:&quot;2281950969459721489_415380421&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2282961262419852423_415380421&quot;:{&quot;id&quot;:&quot;2282961262419852423_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2283408070300141095_415380421&quot;:{&quot;id&quot;:&quot;2283408070300141095_415380421&quot;,&quot;ratio&quot;:&quot;1.44&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2284259764011601336_415380421&quot;:{&quot;id&quot;:&quot;2284259764011601336_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2285016363326048829_415380421&quot;:{&quot;id&quot;:&quot;2285016363326048829_415380421&quot;,&quot;ratio&quot;:&quot;1.79&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2285947201739899040_415380421&quot;:{&quot;id&quot;:&quot;2285947201739899040_415380421&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2286669914813052430_415380421&quot;:{&quot;id&quot;:&quot;2286669914813052430_415380421&quot;,&quot;ratio&quot;:&quot;1.60&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2287377662030658967_415380421&quot;:{&quot;id&quot;:&quot;2287377662030658967_415380421&quot;,&quot;ratio&quot;:&quot;0.82&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2287803882295969574_415380421&quot;:{&quot;id&quot;:&quot;2287803882295969574_415380421&quot;,&quot;ratio&quot;:&quot;1.45&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2288816436128363618_415380421&quot;:{&quot;id&quot;:&quot;2288816436128363618_415380421&quot;,&quot;ratio&quot;:&quot;1.68&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2289277762986475827_415380421&quot;:{&quot;id&quot;:&quot;2289277762986475827_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2290083959176055718_415380421&quot;:{&quot;id&quot;:&quot;2290083959176055718_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '14';
			var groupId = '3900';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>Annunci e Mercatino Online </strong><br />
<a href="mailto:tech@panamaeditore.it"class="snppopup">tech@panamaeditore.it</a></p>
<p><strong>Commerciale</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>	<div id="snppopup-welcome" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2020\/04\/18\/arcona-345\/":81408};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/04/18/arcona-345/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202016'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Apraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.giornaledellavela.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202016.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'154160866',post:'81408',tz:'2',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '81408' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>