<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Stai a CASA, leggi VELA, fai del BENE. Così ci aiuti a battere il coronavirus</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Se ti abboni al Giornale della Vela, noi doniamo 10 euro all’Ospedale San Raffaele di Milano per far fronte all’emergenza coronavirus"/>
<link rel="canonical" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Stai a CASA, leggi VELA, fai del BENE. Così ci aiuti a battere il coronavirus" />
<meta property="og:description" content="Se ti abboni al Giornale della Vela, noi doniamo 10 euro all’Ospedale San Raffaele di Milano per far fronte all’emergenza coronavirus" />
<meta property="og:url" content="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="coronavirus" />
<meta property="article:tag" content="giornale della vela" />
<meta property="article:tag" content="vela" />
<meta property="article:section" content="Iniziative" />
<meta property="article:published_time" content="2020-03-10T13:43:06+00:00" />
<meta property="article:modified_time" content="2020-03-10T13:57:29+00:00" />
<meta property="og:updated_time" content="2020-03-10T13:57:29+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/03/stai-a-casa-leggi-vela-fai-del-bene-e1583847448327.jpg" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2020/03/stai-a-casa-leggi-vela-fai-del-bene-e1583847448327.jpg" />
<meta property="og:image:width" content="1990" />
<meta property="og:image:height" content="1295" />
<meta property="og:image:alt" content="coronavirus" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Se ti abboni al Giornale della Vela, noi doniamo 10 euro all’Ospedale San Raffaele di Milano per far fronte all’emergenza coronavirus" />
<meta name="twitter:title" content="Stai a CASA, leggi VELA, fai del BENE. Così ci aiuti a battere il coronavirus" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/03/stai-a-casa-leggi-vela-fai-del-bene-e1583847448327.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Stai a CASA, leggi VELA, fai del BENE. Così ci aiuti a battere il coronavirus Feed dei commenti" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"9357b42f41","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='https://wp.me/paqQhA-kUL' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F03%2F10%2Fstai-a-casa-leggi-vela-coronavirus%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F03%2F10%2Fstai-a-casa-leggi-vela-coronavirus%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

/*Alert in annunci*/

.adverts-form-aligned .adverts-control-group.adverts-field-name-check-barca {
	color: #856404;
  background-color: #fff3cd;
  border: 1px solid #ffeeba;
	border-radius: .25rem;
	padding: .75rem 1.25rem;
		margin: 1rem 0;

}

.adverts-form .adverts-control-group.adverts-field-name-check-barca div.adverts-field-header {
	border-bottom: none;
  padding: 0;
  margin:0;
}
.adverts-form .adverts-control-group.adverts-field-name-check-barca > div.adverts-field-header > .adverts-field-header-title {
	font-size: 1rem;
	text-align:center;
}

.wpjb.adverts-widget.adverts-widget-categories {
	font-size:14px;
}

@media only screen and (min-width: 1240px){
	#Footer .widgets_wrapper {
	padding:30px;
}
	#Footer {
	margin:0 -25px
}
}

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-80399 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical boxed2fw mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div class="g g-1"><div class="g-single a-95"><a class="gofollow" data-track="OTUsMSwxLDYw" href="http://bit.ly/2t78vOR target="_blank""><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/RottamaLeaderboard1300x200GDV.jpg" /></a></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.nauticplace.com"><span>Accessori</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
	<li id="menu-item-78034" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/speciale-45-anni-vela/"><span>Tag Heuer Aquaracer Edizione Speciale &#8220;45 anni Vela&#8221;</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
<li id="menu-item-78613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>VELA 45 anni</span></a>
<ul class="sub-menu">
	<li id="menu-item-78614" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><span>TAG Heuer personalizzato 45° VELA</span></a></li>
	<li id="menu-item-78615" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-calendario-poster-2020/"><span>Abbonamento Speciale 45 Anni</span></a></li>
	<li id="menu-item-78616" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.milanoyachtingweek.com/"><span>Scopri la Milano Yachting Week</span></a></li>
</ul>
</li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Stai a CASA, leggi VELA, fai del BENE. Così ci aiuti a battere il coronavirus</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-80399" class="no-title no-share post-80399 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative tag-coronavirus tag-giornale-della-vela tag-vela">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2020/03/10/mylius-60-fra-diavolo/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/Fra-Diavolo-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/03/Fra-Diavolo-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2020/03/Fra-Diavolo-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2020/03/Fra-Diavolo-85x85.jpg 85w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/Fra-Diavolo-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>C&#8217;è una barca italiana che vince tra le boe e in altura. Si chiama Fra&#8217; Diavolo</h6><span class="date"><i class="icon-clock"></i>10 marzo 2020</span></div></a><a class="fixed-nav fixed-nav-next format- style-default" href="https://www.giornaledellavela.com/2020/03/10/risolvere-lincaglio-come-soli-laiuto-barche/"><span class="arrow"><i class="icon-right-open-big"></i></span><div class="photo"><img width="80" height="34" src="https://www.giornaledellavela.com/wp-content/uploads/2014/08/20120929-4098-Sunset-5-heeling-and-buoy-152756-e1407422928709.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2014/08/20120929-4098-Sunset-5-heeling-and-buoy-152756-e1407422928709.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>TECNICA Mamma mi si è incagliata la barca: ecco come liberarla</h6><span class="date"><i class="icon-clock"></i>10 marzo 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2020/03/10/mylius-60-fra-diavolo/"><i class="icon icon-left-open-big"></i></a></li><a class="next" href="https://www.giornaledellavela.com/2020/03/10/risolvere-lincaglio-come-soli-laiuto-barche/"><i class="icon icon-right-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="80399"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2020-03-10T14:43:06+00:00" itemprop="datePublished" pubdate>10 marzo 2020</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/iniziative/" rel="category tag">Iniziative</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/coronavirus/">coronavirus</a></li><li><a href="https://www.giornaledellavela.com/tag/giornale-della-vela/">giornale della vela</a></li><li><a href="https://www.giornaledellavela.com/tag/vela/">vela</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-80"><div style="margin-bottom:15px"><a class="gofollow" data-track="ODAsOCwxLDYw" href="https://www.garmin.com/it-IT/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Bluechart-1000x80px-GIF-GIORNALE-DELLA-VELA-2.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Bluechart-1000x80px-GIF-GIORNALE-DELLA-VELA-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Bluechart-1000x80px-GIF-GIORNALE-DELLA-VELA-2.jpg" /></noscript></a></div></div></div><h4><em><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/03/stai-a-casa-leggi-vela-fai-del-bene.jpg"><img class="alignnone size-full wp-image-80400 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/stai-a-casa-leggi-vela-fai-del-bene.jpg" alt width="2000" height="1500" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/stai-a-casa-leggi-vela-fai-del-bene.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-full wp-image-80400" src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/stai-a-casa-leggi-vela-fai-del-bene.jpg" alt="" width="2000" height="1500" /></noscript></a>Se ti abboni al Giornale della Vela, noi doniamo 10 euro all’Ospedale San Raffaele di Milano per far fronte all’emergenza coronavirus</em></h4>
<h4 style="text-align: center;">STAI A CASA, LEGGI VELA, FAI DEL BENE</h4>
<p><strong>In questo momento difficile per il nostro paese ci siamo chiesti, come casa editrice milanese, in che modo potessimo dare il nostro contributo</strong>. Abbiamo deciso di aderire alla bella iniziativa lanciata da Chiara Ferragni e Fedez per raccogliere fondi atti a <strong>rafforzare il reparto di terapia intensiva</strong> dell’Ospedale San Raffaele Di Milano.</p>
<p><strong>Da oggi, fino alla fine dell’emergenza coronavirus, per ogni abbonamento che sottoscriverete al Giornale della Vela (digitale o cartaceo, annuale, biennale, triennale: da 39,90 euro in su) noi doneremo 10 euro al San Raffaele</strong> (lo faremo periodicamente &#8211; dandone conto con news a tema &#8211; con una donazione a nome &#8220;Giornale della Vela&#8221; a questo indirizzo: <a href="https://www.gofundme.com/f/coronavirus-terapia-intensiva/donate">https://www.gofundme.com/f/coronavirus-terapia-intensiva/donate</a>).</p><div class="g g-9"><div class="g-single a-97"><a class="gofollow" data-track="OTcsOSwxLDYw" href="http://www.ubimaioritalia.com/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/UBIMAIOR-100K-PPI.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/UBIMAIOR-100K-PPI.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/UBIMAIOR-100K-PPI.gif" /></noscript></a></div></div>
<p>Se si deve restare a casa, abbiamo pensato, è giusto farlo con le letture giuste. Con l’abbonamento al Giornale della Vela avrete il mare in casa ogni mese e in più fate del bene!</p>
<p><strong>#staiacasaleggiVELA</strong></p>
<h3 style="text-align: center;"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/" target="_blank" rel="noopener">ABBONATI SUBITO QUI! </a></h3>
<p>&nbsp;</p>
<!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-80399" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Stai%20a%20CASA%2C%20leggi%20VELA%2C%20fai%20del%20BENE.%20Cos%C3%AC%20ci%20aiuti%20a%20battere%20il%20coronavirus%20https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F03%2F10%2Fstai-a-casa-leggi-vela-coronavirus%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-80399" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-80399" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-80399" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-80399" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/03/10/stai-a-casa-leggi-vela-coronavirus/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-80359 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative tag-giornale-della-vela tag-tag-heuer tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/03/06/vela-tag-heuer/"><div class="mask"></div><img width="960" height="748" src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/1-e1583513737531-960x748.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/03/1-e1583513737531-960x748.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/03/1-e1583513737531-1024x647.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/03/06/vela-tag-heuer/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">6 marzo 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/03/06/vela-tag-heuer/">Così stiamo rendendo i vostri TAG Heuer personalizzati &#8220;45° VELA&#8221; unici e bellissimi</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/03/06/vela-tag-heuer/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-80224 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative tag-giornale-della-vela tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/02/28/giornale-della-vela-marzo/"><div class="mask"></div><img width="960" height="590" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.37.42-960x590.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.37.42-960x590.png 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.37.42-310x190.png 310w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.37.42-960x590.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-28-alle-12.37.42-1024x524.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/02/28/giornale-della-vela-marzo/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">28 febbraio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/02/28/giornale-della-vela-marzo/">Come va Luna Rossa? Quali sono le barche più belle del mondo? Scopritelo sul nuovo numero del GdV!</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/02/28/giornale-della-vela-marzo/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-79567 post type-post status-publish format-standard has-post-thumbnail hentry category-iniziative category-milano-yachting-week tag-giornale-della-vela tag-milano-yachting-week tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/02/07/il-giornale-della-vela-compie-45-anni-come-lo-festeggiamo/"><div class="mask"></div><img width="767" height="498" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-07-alle-08.59.25.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-07-alle-08.59.25.png 767w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-07-alle-08.59.25-300x195.png 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-07-alle-08.59.25-225x146.png 225w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-07-alle-08.59.25-50x32.png 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-07-alle-08.59.25-116x75.png 116w" data-lazy-sizes="(max-width: 767px) 100vw, 767px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-07-alle-08.59.25.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-07-alle-08.59.25.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/02/07/il-giornale-della-vela-compie-45-anni-come-lo-festeggiamo/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">7 febbraio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/02/07/il-giornale-della-vela-compie-45-anni-come-lo-festeggiamo/">Il Giornale della Vela compie 45 anni. Come lo festeggiamo</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/02/07/il-giornale-della-vela-compie-45-anni-come-lo-festeggiamo/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/10/stai-a-casa-leggi-vela-coronavirus/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='80399' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c73fcd026f" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="99"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><div class="a-single a-12"><a class="gofollow snppopup"data-track="MTIsMCwxLDYw"href="https://reader.giornaledellavela.com/#prj_577f9fccea56e/ilgiornaledellavela/5000-02-25/1"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/VELA-MARZO-intero-digitale-copia-01.png" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/VELA-MARZO-intero-digitale-copia-01.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/VELA-MARZO-intero-digitale-copia-01.png" /></noscript></a></div>
</div>
		</aside><aside id="nav_menu-6" class="widget widget_nav_menu"><h3>Iniziative</h3><div class="menu-iniziative-container"><ul id="menu-iniziative" class="menu"><li id="menu-item-79840" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79840"><a href="https://www.giornaledellavela.com/vela-sailing-team/">VELA Sailing Team</a></li>
<li id="menu-item-79841" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79841"><a href="https://www.velacup.it/">Vela Cup</a></li>
<li id="menu-item-79842" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79842"><a href="http://www.velafestival.com/">Velafestival</a></li>
<li id="menu-item-79843" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-79843"><a href="http://https://www.milanoyachtingweek.com/">Milano Yachting Week</a></li>
</ul></div></aside><aside id="5e22438899de2-2" class="widget 5e22438899de2"><h3>Scopri e iscriviti alla VELA CUP</h3><div class="a-single a-92"><a class="gofollow" data-track="OTIsMCwxLDYw" href="https://www.velacup.it/events/velafestival-santa-margherita-ligure/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/VELACUP_CON-TAG-a-livelli-e1581591999107.jpg" /></a></div></aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Abbonamenti e offerte</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
<li id="menu-item-75784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75784"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/eco-store/">Eco Store Medplastic</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-79433 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/20190622_183734-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/alpa-27/">Alpa 27</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Cervia                             </span>
                        </div>
                        
                                                <div class="advert-widget-recent-price adverts-price-empty">n.d.</div>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-79398 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/20200114_160305-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/prototipo/">Prototipo</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            hammamet                             </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">22.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-80285 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <div class="advert-widget-recent-item-img-blank"></div>
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/posto-barca-porto-cervo-2/">POSTO BARCA PORTO CERVO</a>
                            </span>
                        </div>

                        
                                                <div class="advert-widget-recent-price adverts-price-empty">n.d.</div>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_415380421#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"title="@giornaledellavela"class="sbi_header_link snppopup">
        <div class="sbi_header_text">
            <h3 >giornaledellavela</h3>
	                        <p class="sbi_bio" >. 💨⛵ L&#039;unica rivista italiana di Vela dal 1975 💨⛵<br>
. <br>
Abbonati e sostieni le nostre attività!!! <br>
⬇️__📰__⬇️__⛵__⬇️__📰__⬇️__⛵__⬇️__📰__⬇️</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=jKdd7Ww_owQAX8PNNDr&amp;oh=d6f08f626e4d3794113035d16cadc428&amp;oe=5E926115">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jKdd7Ww_owQAX8PNNDr&#038;oh=d6f08f626e4d3794113035d16cadc428&#038;oe=5E926115" alt width="50" height="50" data-lazy-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;is-pending-load=1#038;_nc_ohc=jKdd7Ww_owQAX8PNNDr&#038;oh=d6f08f626e4d3794113035d16cadc428&#038;oe=5E926115" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=jKdd7Ww_owQAX8PNNDr&#038;oh=d6f08f626e4d3794113035d16cadc428&#038;oe=5E926115" alt="" width="50" height="50"></noscript>
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2261727949115927648_415380421" data-date="1583839301">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9jRZYpoKxg/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89028846_2459334044170489_1243809909775153992_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=UgxIPOlA1rkAX9sPjZC&#038;oh=507665564bc1fd2a689e18caf2ea6c78&#038;oe=5E6AB5E2"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89028846_2459334044170489_1243809909775153992_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=UgxIPOlA1rkAX9sPjZC&amp;oh=507665564bc1fd2a689e18caf2ea6c78&amp;oe=5E6AB5E2&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c157.0.406.406a/s150x150/89028846_2459334044170489_1243809909775153992_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=UgxIPOlA1rkAX9sPjZC&amp;oh=0ce7ae3e0cac9080f3f7f9e632632465&amp;oe=5E6A331F&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/89028846_2459334044170489_1243809909775153992_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=UgxIPOlA1rkAX9sPjZC&amp;oh=7358c8ca8e912f613f341f562a8af2e0&amp;oe=5E6AA19F&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/89028846_2459334044170489_1243809909775153992_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=UgxIPOlA1rkAX9sPjZC&amp;oh=507665564bc1fd2a689e18caf2ea6c78&amp;oe=5E6AB5E2&quot;}">
            <span class="sbi-screenreader">🤔 I GRANDI DELLA VELA VANNO IN CROCIERA?!? 🤔</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🤔 I GRANDI DELLA VELA VANNO IN CROCIERA?!? 🤔
.
⛵__🏝️__⛵__🏝️__⛵__🏝️__⛵__🏝️__⛵__🏝️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
In collaborazione con
GLOBESAILOR (@theglobesailor) lo abbiamo chiesto al mitico ⛵MAURO PELASCHIER⛵!!!
.
👉🔝Domani sul nostro canale YOUTUBE 🔝👈
💥L&#039;INTERVISTA COMPLETA ESCLUSIVISSIMA💥
.
.
🎥 Video by: @baccidelbuono / @giornaledellavela /
@theglobesailor
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🤔 I GRANDI DELLA VELA VANNO IN CROCIERA?!? 🤔
.
⛵__🏝️__⛵__🏝️__⛵__🏝️__⛵__🏝️__⛵__🏝️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
In collaborazione con
GLOBESAILOR (@theglobesailor) lo abbiamo chiesto al mitico ⛵MAURO PELASCHIER⛵!!!
.
👉🔝Domani sul nostro canale YOUTUBE 🔝👈
💥L&#039;INTERVISTA COMPLETA ESCLUSIVISSIMA💥
.
.
🎥 Video by: @baccidelbuono / @giornaledellavela /
@theglobesailor
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2261038371270960495_415380421" data-date="1583756813">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9g0mtPIiVv/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/89091664_557017894912161_7022088030709929936_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=a49qhUP3_rEAX9-CDN7&#038;oh=795972b77780b432faba054e30c6a908&#038;oe=5E6A7660"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/89091664_557017894912161_7022088030709929936_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=a49qhUP3_rEAX9-CDN7&amp;oh=795972b77780b432faba054e30c6a908&amp;oe=5E6A7660&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c137.0.366.366a/s150x150/89091664_557017894912161_7022088030709929936_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=a49qhUP3_rEAX9-CDN7&amp;oh=f3f4511de5271ac9d37c07408ca70eaa&amp;oe=5E6A8598&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/89091664_557017894912161_7022088030709929936_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=a49qhUP3_rEAX9-CDN7&amp;oh=409bc4c6e5b66b22c1a1167e086901a6&amp;oe=5E6A2912&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/89091664_557017894912161_7022088030709929936_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=a49qhUP3_rEAX9-CDN7&amp;oh=795972b77780b432faba054e30c6a908&amp;oe=5E6A7660&quot;}">
            <span class="sbi-screenreader"></span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CHE BOTTA 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Che botta! Il mure a sinistra non da acqua, la collisione è inevitabile!
.

Regola 10 del regolamento di regata: due barche su mere differenti, all’incrocio, quella con le mure a dritta ha sempre diritto di rotta e l’altra deve tenersi discosta. Cosa è successo all’ora all’incrocio tra questi due Etchells (una deriva monotipo da regata)  in regata alla Etchells Biscayne Bay Series? Difficile dirlo perché la barca mure a [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
🎥 Video by: Shaun Frohlich
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 CHE BOTTA 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Che botta! Il mure a sinistra non da acqua, la collisione è inevitabile!
.

Regola 10 del regolamento di regata: due barche su mere differenti, all’incrocio, quella con le mure a dritta ha sempre diritto di rotta e l’altra deve tenersi discosta. Cosa è successo all’ora all’incrocio tra questi due Etchells (una deriva monotipo da regata)  in regata alla Etchells Biscayne Bay Series? Difficile dirlo perché la barca mure a [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
🎥 Video by: Shaun Frohlich
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2259781941945608990_415380421" data-date="1583607021">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9cW7QPgqse/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88983481_214840916378169_6442132275967457358_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=fk2IYRO7wSEAX-Iw5sL&#038;oh=e18f3f13e5e17d404acd83837ad817a6&#038;oe=5EA5370C"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88983481_214840916378169_6442132275967457358_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fk2IYRO7wSEAX-Iw5sL&amp;oh=e18f3f13e5e17d404acd83837ad817a6&amp;oe=5EA5370C&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c67.0.944.944a/s150x150/88983481_214840916378169_6442132275967457358_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fk2IYRO7wSEAX-Iw5sL&amp;oh=42741d92fe2a95d58d1cabad17d9dcff&amp;oe=5E9515D4&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/88983481_214840916378169_6442132275967457358_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fk2IYRO7wSEAX-Iw5sL&amp;oh=32f537f24534927495afc0abb1f0fbd8&amp;oe=5E93F95B&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88983481_214840916378169_6442132275967457358_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=fk2IYRO7wSEAX-Iw5sL&amp;oh=e18f3f13e5e17d404acd83837ad817a6&amp;oe=5EA5370C&quot;}">
            <span class="sbi-screenreader">✨ PUNTI DI VISTA ✨
.
⛵__❤️__⛵__❤️_</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ PUNTI DI VISTA ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Noi avremmo detto: &quot;Mannaggia, mi si è bagnato l&#039;obiettivo!&quot;. Lui invece dipinge con in click...
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ PUNTI DI VISTA ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Noi avremmo detto: &quot;Mannaggia, mi si è bagnato l&#039;obiettivo!&quot;. Lui invece dipinge con in click...
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2258932453452295788_415380421" data-date="1583505788">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9ZVxkboC5s/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/89674402_204760377598008_8140069037976533841_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=upjG7D8Bm0kAX_H7b_k&#038;oh=fbd223842be636192383e5c88fb1f4be&#038;oe=5E6ABE8E"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/89674402_204760377598008_8140069037976533841_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=upjG7D8Bm0kAX_H7b_k&amp;oh=fbd223842be636192383e5c88fb1f4be&amp;oe=5E6ABE8E&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c142.0.356.356a/s150x150/89674402_204760377598008_8140069037976533841_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=upjG7D8Bm0kAX_H7b_k&amp;oh=0158001400c3d8e96705c653b0ce555b&amp;oe=5E6A63D5&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/89674402_204760377598008_8140069037976533841_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=upjG7D8Bm0kAX_H7b_k&amp;oh=7162e39286dd6b84e1d969d890d5d6fb&amp;oe=5E6A36BC&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/89674402_204760377598008_8140069037976533841_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=upjG7D8Bm0kAX_H7b_k&amp;oh=fbd223842be636192383e5c88fb1f4be&amp;oe=5E6ABE8E&quot;}">
            <span class="sbi-screenreader">💥 Quando la scuffia è rovinosa 💥
.
⛵__❤</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 Quando la scuffia è rovinosa 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quando la scuffia è rovinosa e diventa una “capriola”.
.
Chi è andato in deriva conosce bene il termine anglosassone “pitchpole”, stiamo parlando in pratica della scuffia di prua, la tipica capriola che avviene in poppa sotto spinnaker o in generale con vento forte. La barca naviga un po’ troppo poggiata e non abbastanza veloce per la pressione che ha sulle vele, il timoniere non orza in tempo, la prua va sott’acqua e la frittata è fatta: la barca affonda leggermente la prua riducendo la sua velocità fino a zero nodi in un attimo, e a quel punto si alza da poppa per capovolgersi.

Nel video che vi proponiamo sono i nazionali 470 francesi Jérémie Mion e Kévin Peponnet che [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
🎥 Video by: Peponnet Mion Sailing Team
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 Quando la scuffia è rovinosa 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Quando la scuffia è rovinosa e diventa una “capriola”.
.
Chi è andato in deriva conosce bene il termine anglosassone “pitchpole”, stiamo parlando in pratica della scuffia di prua, la tipica capriola che avviene in poppa sotto spinnaker o in generale con vento forte. La barca naviga un po’ troppo poggiata e non abbastanza veloce per la pressione che ha sulle vele, il timoniere non orza in tempo, la prua va sott’acqua e la frittata è fatta: la barca affonda leggermente la prua riducendo la sua velocità fino a zero nodi in un attimo, e a quel punto si alza da poppa per capovolgersi.

Nel video che vi proponiamo sono i nazionali 470 francesi Jérémie Mion e Kévin Peponnet che [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
🎥 Video by: Peponnet Mion Sailing Team
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2257544379212428598_415380421" data-date="1583340283">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9UaKbjovU2/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88806642_206006740741308_8001522807377681540_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=bO8o2pt3E2UAX_llO5a&#038;oh=90188ac247d096288c9f4884ff210bcb&#038;oe=5E8FCE87"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88806642_206006740741308_8001522807377681540_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bO8o2pt3E2UAX_llO5a&amp;oh=90188ac247d096288c9f4884ff210bcb&amp;oe=5E8FCE87&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c231.0.562.562a/s150x150/88806642_206006740741308_8001522807377681540_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bO8o2pt3E2UAX_llO5a&amp;oh=ba4410d5c5f5e752246b71535ff14076&amp;oe=5E966203&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/88806642_206006740741308_8001522807377681540_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bO8o2pt3E2UAX_llO5a&amp;oh=ce4bea733321c7f9bf5adfa6cbe5aca0&amp;oe=5E95AAD0&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/88806642_206006740741308_8001522807377681540_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=bO8o2pt3E2UAX_llO5a&amp;oh=90188ac247d096288c9f4884ff210bcb&amp;oe=5E8FCE87&quot;}">
            <span class="sbi-screenreader">💥 La bella storia dello Smeralda 888 💥
.
⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 La bella storia dello Smeralda 888 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La bella storia dello Smeralda 888 e tutti i segreti del suo successo
.
La classe Smeralda 888 festeggia nel 2020 i 25 anni di attività. Un traguardo che pochi monotipo possono vantare. Cinque lustri di regate per questo progetto di 8,88 m che German Frers disegnò nel 1992, riprendendo per molti versi elementi tipici di uno (anzi di cinque) dei suoi capolavori progettuali, Il Moro di Venezia, che in quell’inizio di decennio stava facendo volare un equipaggio italiano a sfiorare la Coppa America (primo equipaggio non anglosassone della storia a vincere una regata di America’s Cup) e teneva milioni di appassionati incollati davanti allo schermo televisivo. Ma questa, come direbbe Carlo Lucarelli, è un’altra storia.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 La bella storia dello Smeralda 888 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
La bella storia dello Smeralda 888 e tutti i segreti del suo successo
.
La classe Smeralda 888 festeggia nel 2020 i 25 anni di attività. Un traguardo che pochi monotipo possono vantare. Cinque lustri di regate per questo progetto di 8,88 m che German Frers disegnò nel 1992, riprendendo per molti versi elementi tipici di uno (anzi di cinque) dei suoi capolavori progettuali, Il Moro di Venezia, che in quell’inizio di decennio stava facendo volare un equipaggio italiano a sfiorare la Coppa America (primo equipaggio non anglosassone della storia a vincere una regata di America’s Cup) e teneva milioni di appassionati incollati davanti allo schermo televisivo. Ma questa, come direbbe Carlo Lucarelli, è un’altra storia.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @carlo.borlenghi
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2256919182230699140_415380421" data-date="1583265754">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9SMAnfoDyE/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87525617_237905210558665_5033059470709142874_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=TTZA2qxTDLMAX9uGm0U&#038;oh=29b0948777307a257c401d420ef8916b&#038;oe=5EA591D5"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87525617_237905210558665_5033059470709142874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTZA2qxTDLMAX9uGm0U&amp;oh=29b0948777307a257c401d420ef8916b&amp;oe=5EA591D5&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c181.0.718.718a/s150x150/87525617_237905210558665_5033059470709142874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTZA2qxTDLMAX9uGm0U&amp;oh=f9a7812b4e2512528eed31b03c09894b&amp;oe=5E9BE249&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/87525617_237905210558665_5033059470709142874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTZA2qxTDLMAX9uGm0U&amp;oh=21bca927df991c544abbbe5284c3115d&amp;oe=5E924182&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87525617_237905210558665_5033059470709142874_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=TTZA2qxTDLMAX9uGm0U&amp;oh=29b0948777307a257c401d420ef8916b&amp;oe=5EA591D5&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ VINCERE CON LA TESTA ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
TECNICA Mental training, ovvero come costruirsi una mentalità vincente nella vela
.
Prosegue la nostra rubrica, in collaborazione con i professionisti di Phi!Number (@phi.number), dedicata a voi che volete far correre di più la vostra barca, per toglierti delle belle soddisfazioni in regata e divertirti anche in crociera.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @martinaorsini.photographer
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday
@baccidelbuono" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ VINCERE CON LA TESTA ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
TECNICA Mental training, ovvero come costruirsi una mentalità vincente nella vela
.
Prosegue la nostra rubrica, in collaborazione con i professionisti di Phi!Number (@phi.number), dedicata a voi che volete far correre di più la vostra barca, per toglierti delle belle soddisfazioni in regata e divertirti anche in crociera.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @martinaorsini.photographer
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday
@baccidelbuono"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2255916463311371345_415380421" data-date="1583146220">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9OoBIuoTxR/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/88200669_2312579518842371_3576616795338148195_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=4ZzeCP7uXRUAX9Z9FLW&#038;oh=b59bb110d5eb33c222720cb1a911d1a2&#038;oe=5E93E2E3"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/88200669_2312579518842371_3576616795338148195_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=4ZzeCP7uXRUAX9Z9FLW&amp;oh=b59bb110d5eb33c222720cb1a911d1a2&amp;oe=5E93E2E3&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/88200669_2312579518842371_3576616795338148195_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=4ZzeCP7uXRUAX9Z9FLW&amp;oh=c558be8f9bfd70735ed1c23863f7a569&amp;oe=5E92C6AE&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/88200669_2312579518842371_3576616795338148195_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=4ZzeCP7uXRUAX9Z9FLW&amp;oh=08ef6671ec615e02f29124ea454ba3a3&amp;oe=5EA58D1E&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/88200669_2312579518842371_3576616795338148195_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=4ZzeCP7uXRUAX9Z9FLW&amp;oh=b59bb110d5eb33c222720cb1a911d1a2&amp;oe=5E93E2E3&quot;}">
            <span class="sbi-screenreader">⚠️ GDV MARZO - IN EDICOLA IL NUMERO DI QUESTO </span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ GDV MARZO - IN EDICOLA IL NUMERO DI QUESTO MESE ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
🏆 COME VA LUNA ROSSA?
Il primo grande servizio lo dedichiamo a Luna Rossa. [...]
.
🥇 I MIGLIORI 100 VELISTI DELL’ANNO
Chi sono i candidati al premio più prestigioso della vela italiana? Vi presentiamo in un grande servizio tutte le loro 100 storie [...]
.
✨ LE MEGABARCHE PIU’ BELLE DEL MONDO
Ci siamo divertiti a mettere a confronto il Baltic 142 Canova e il 145’ Kauris IV, le due signore del mare [...]
.
⛵ IL SALONE DELLE BARCHE DA SOGNO
Dai daysailer di ogni misura alle barche per il giro del mondo. [...]
.
💥 PIU’ VELOCI DI BOLINA
I consigli di Roberto Spata, uno dei velisti più esperti e vincenti, per andare più forti di bolina [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @kurtarrigo
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ GDV MARZO - IN EDICOLA IL NUMERO DI QUESTO MESE ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
🏆 COME VA LUNA ROSSA?
Il primo grande servizio lo dedichiamo a Luna Rossa. [...]
.
🥇 I MIGLIORI 100 VELISTI DELL’ANNO
Chi sono i candidati al premio più prestigioso della vela italiana? Vi presentiamo in un grande servizio tutte le loro 100 storie [...]
.
✨ LE MEGABARCHE PIU’ BELLE DEL MONDO
Ci siamo divertiti a mettere a confronto il Baltic 142 Canova e il 145’ Kauris IV, le due signore del mare [...]
.
⛵ IL SALONE DELLE BARCHE DA SOGNO
Dai daysailer di ogni misura alle barche per il giro del mondo. [...]
.
💥 PIU’ VELOCI DI BOLINA
I consigli di Roberto Spata, uno dei velisti più esperti e vincenti, per andare più forti di bolina [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @kurtarrigo
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2254680249862279215_415380421" data-date="1582998852">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9KO73PIVAv/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87515628_197036101653123_3715972965810985597_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ADjFk7yT-WQAX9XPp-1&#038;oh=37f3cf84d7f154225e237c51f2127b91&#038;oe=5E97499E"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87515628_197036101653123_3715972965810985597_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ADjFk7yT-WQAX9XPp-1&amp;oh=37f3cf84d7f154225e237c51f2127b91&amp;oe=5E97499E&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c214.0.470.470a/s150x150/87515628_197036101653123_3715972965810985597_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ADjFk7yT-WQAX9XPp-1&amp;oh=69c2c8370886bb8fd6ef30177f26af61&amp;oe=5E9A49EC&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/87515628_197036101653123_3715972965810985597_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ADjFk7yT-WQAX9XPp-1&amp;oh=3cc8f987efe357d9e26ccd3014b0d24d&amp;oe=5E9183C9&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87515628_197036101653123_3715972965810985597_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ADjFk7yT-WQAX9XPp-1&amp;oh=37f3cf84d7f154225e237c51f2127b91&amp;oe=5E97499E&quot;}">
            <span class="sbi-screenreader">⚠️ IL PASTICCIO DELLA CLASSE OFFSHORE OLIMPICA</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ IL PASTICCIO DELLA CLASSE OFFSHORE OLIMPICA ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Potremmo ormai definirla la barca del mistero. Stiamo parlando del doppio misto offshore per Parigi 2024, una barca annunciata e pompata da World Sailing ma della quale di fatto si sa poco o nulla. World Sailing (la federvela mondiale) ha comunicato ufficialmente che il mondiale 2020 della classe si svolgerà a Malta nell’ottobre 2020 e come barca verrà impiegato il discusso L30. La regata di qualificazione al Mondiale si svolgerà in Europa entro giugno 2020, con una tassa d’iscrizione che andrà dai 6000 agli 8000 euro più Iva.
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ IL PASTICCIO DELLA CLASSE OFFSHORE OLIMPICA ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Potremmo ormai definirla la barca del mistero. Stiamo parlando del doppio misto offshore per Parigi 2024, una barca annunciata e pompata da World Sailing ma della quale di fatto si sa poco o nulla. World Sailing (la federvela mondiale) ha comunicato ufficialmente che il mondiale 2020 della classe si svolgerà a Malta nell’ottobre 2020 e come barca verrà impiegato il discusso L30. La regata di qualificazione al Mondiale si svolgerà in Europa entro giugno 2020, con una tassa d’iscrizione che andrà dai 6000 agli 8000 euro più Iva.
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2254012704477943506_415380421" data-date="1582919274">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9H3JzJoBbS/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87633495_781534795670577_5803153898239076548_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=aqjXVPUIxDgAX-dOkBt&#038;oh=6e443e9c2298a25116f1d0d4211e1bf1&#038;oe=5E8FDABB"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87633495_781534795670577_5803153898239076548_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aqjXVPUIxDgAX-dOkBt&amp;oh=6e443e9c2298a25116f1d0d4211e1bf1&amp;oe=5E8FDABB&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c202.0.620.620a/s150x150/87633495_781534795670577_5803153898239076548_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aqjXVPUIxDgAX-dOkBt&amp;oh=30fccd335d554495e2f9fc999bdae8b6&amp;oe=5E9AC704&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/87633495_781534795670577_5803153898239076548_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aqjXVPUIxDgAX-dOkBt&amp;oh=66fb41af4422f0fe2ab0ff6122dc591e&amp;oe=5E9B33EC&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87633495_781534795670577_5803153898239076548_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=aqjXVPUIxDgAX-dOkBt&amp;oh=6e443e9c2298a25116f1d0d4211e1bf1&amp;oe=5E8FDABB&quot;}">
            <span class="sbi-screenreader">⚠️ PROVATA - CIPPA LIPPA X - MYLIUS 60 CANTING</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ PROVATA - CIPPA LIPPA X - MYLIUS 60 CANTING KEEL ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA. Mylius 60 Canting Keel, al timone di una super barca.
.
Sapevamo che il nuovo Mylius 60 Canting Keel (@myliusyachts) non era una barca come le altre, la nostra esperienza a bordo ce l’ha confermato. Sveglia alle 5 del mattino, partenza in macchina da Genova con destinazione Punta Ala. Ad aspettarci a bordo di Cippa Lippa X c’era Mauro Montefusco, responsabile della produzione Mylius, il comandante della barca e parte dell’equipaggio di  Cippa Lippa X, incluso il prodiere Alberto Fantini, veterano del mondo delle regate ed ex Coppa America con il Moro di Venezia.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Mauro Giuffré /Giornale della Vela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ PROVATA - CIPPA LIPPA X - MYLIUS 60 CANTING KEEL ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PROVATA. Mylius 60 Canting Keel, al timone di una super barca.
.
Sapevamo che il nuovo Mylius 60 Canting Keel (@myliusyachts) non era una barca come le altre, la nostra esperienza a bordo ce l’ha confermato. Sveglia alle 5 del mattino, partenza in macchina da Genova con destinazione Punta Ala. Ad aspettarci a bordo di Cippa Lippa X c’era Mauro Montefusco, responsabile della produzione Mylius, il comandante della barca e parte dell’equipaggio di  Cippa Lippa X, incluso il prodiere Alberto Fantini, veterano del mondo delle regate ed ex Coppa America con il Moro di Venezia.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Mauro Giuffré /Giornale della Vela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2253126671708314799_415380421" data-date="1582813651">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B9EtsU1Idyv/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87633109_776162182872645_2307788297632882090_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zFn0pXDElZ4AX9naiUP&#038;oh=3854df12a1838a1f8b21d589202b39d6&#038;oe=5E95BBB9"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87633109_776162182872645_2307788297632882090_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zFn0pXDElZ4AX9naiUP&amp;oh=3854df12a1838a1f8b21d589202b39d6&amp;oe=5E95BBB9&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c175.0.420.420a/s150x150/87633109_776162182872645_2307788297632882090_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zFn0pXDElZ4AX9naiUP&amp;oh=de8e9aa39dd9407cd7b510a874c354bf&amp;oe=5E910D02&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/87633109_776162182872645_2307788297632882090_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zFn0pXDElZ4AX9naiUP&amp;oh=eaa4be2b8f037d2afb3c85b3ad71998a&amp;oe=5E940AEE&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87633109_776162182872645_2307788297632882090_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zFn0pXDElZ4AX9naiUP&amp;oh=3854df12a1838a1f8b21d589202b39d6&amp;oe=5E95BBB9&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ CLUB SWAN - 36 NEL CUORE DELLA CROAZIA ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Immaginate la più evoluta e performante barca monotipo del momento, il Club Swan 36 (@clubswan36), il piccolo foiler progettato da Juan kouyoumdjian. Immaginate di potervi allenare su questa barca, con il vostro equipaggio, guidati da un team di professionisti che seguirà ogni passo della vostra esperienza. Immaginate di poterlo fare nelle acque cristalline di Spalato, in Croazia, un luogo dove potrete alternare le uscite in barca con un bagno lungo spiagge dalla sabbia fine, senza lasciarsi scappare a terra una visita allo storico Palazzo Diocleziano. Tutto questo da quest’anno è realtà e si chiama ACI Sail (@aci.sail). Di cosa stiamo parlando?
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ CLUB SWAN - 36 NEL CUORE DELLA CROAZIA ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Immaginate la più evoluta e performante barca monotipo del momento, il Club Swan 36 (@clubswan36), il piccolo foiler progettato da Juan kouyoumdjian. Immaginate di potervi allenare su questa barca, con il vostro equipaggio, guidati da un team di professionisti che seguirà ogni passo della vostra esperienza. Immaginate di poterlo fare nelle acque cristalline di Spalato, in Croazia, un luogo dove potrete alternare le uscite in barca con un bagno lungo spiagge dalla sabbia fine, senza lasciarsi scappare a terra una visita allo storico Palazzo Diocleziano. Tutto questo da quest’anno è realtà e si chiama ACI Sail (@aci.sail). Di cosa stiamo parlando?
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2250402741398769770_415380421" data-date="1582488933">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B87CV7Co5Bq/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87238522_107393560721656_5982996959909923550_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=8zfdVmy6RSEAX9mhBeV&#038;oh=2d3e3751d275f45343b7f49ed3c7f61c&#038;oe=5EA5C1A5"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87238522_107393560721656_5982996959909923550_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8zfdVmy6RSEAX9mhBeV&amp;oh=2d3e3751d275f45343b7f49ed3c7f61c&amp;oe=5EA5C1A5&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c171.0.681.681a/s150x150/87238522_107393560721656_5982996959909923550_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8zfdVmy6RSEAX9mhBeV&amp;oh=c507e0309b71cf19a621951fd572aa48&amp;oe=5E9C88E1&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/87238522_107393560721656_5982996959909923550_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8zfdVmy6RSEAX9mhBeV&amp;oh=f9f12acae2ce9f4ea7b391895ea00d34&amp;oe=5E972CF2&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87238522_107393560721656_5982996959909923550_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=8zfdVmy6RSEAX9mhBeV&amp;oh=2d3e3751d275f45343b7f49ed3c7f61c&amp;oe=5EA5C1A5&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ VELA CUP &amp; VELAFESTIVAL - È QUI LA FESTA ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
VELA Cup &amp; VELAFestival, è qui la festa! Scopri tutte le novità
.
Non appena abbiamo aperto le pre-iscrizioni sul sito della TAG Heuer VELA Cup, in pochi giorni siamo arrivati a 40 barche che hanno confermato la loro presenza: c’è tanta, tantissima attesa per la VELA Cup di Santa Margherita Ligure (24-26 aprile, in concomitanza con il TAG Heuer VELAFestival).
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ VELA CUP &amp; VELAFESTIVAL - È QUI LA FESTA ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
VELA Cup &amp; VELAFestival, è qui la festa! Scopri tutte le novità
.
Non appena abbiamo aperto le pre-iscrizioni sul sito della TAG Heuer VELA Cup, in pochi giorni siamo arrivati a 40 barche che hanno confermato la loro presenza: c’è tanta, tantissima attesa per la VELA Cup di Santa Margherita Ligure (24-26 aprile, in concomitanza con il TAG Heuer VELAFestival).
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2248941576420239525_415380421" data-date="1582314749">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B812HLHIqil/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85175137_533652624008001_4353006201189750387_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=E7RVxGgmeYcAX_h6f6y&#038;oh=03059519792e8a1b6fdfb878fe7a6941&#038;oe=5E9635B6"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85175137_533652624008001_4353006201189750387_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=E7RVxGgmeYcAX_h6f6y&amp;oh=03059519792e8a1b6fdfb878fe7a6941&amp;oe=5E9635B6&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/85175137_533652624008001_4353006201189750387_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=E7RVxGgmeYcAX_h6f6y&amp;oh=ccc819871099f15ac2bf48558abc9f46&amp;oe=5E9BA7F9&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/85175137_533652624008001_4353006201189750387_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=E7RVxGgmeYcAX_h6f6y&amp;oh=49ec99d2e5ada3c42caaa2edcad9d447&amp;oe=5E9005E1&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/85175137_533652624008001_4353006201189750387_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=E7RVxGgmeYcAX_h6f6y&amp;oh=03059519792e8a1b6fdfb878fe7a6941&amp;oe=5E9635B6&quot;}">
            <span class="sbi-screenreader">✨ PERSICO VOLA CON IL 69F ✨
.
⛵__💥__⛵__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ PERSICO VOLA CON IL 69F ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Persico Marine entra nel mondo delle derive volanti: al via la produzione del 69f
.
Di questa interessante deriva foiler vi avevamo già parlato con il nostro test, ma adesso c’è una novità: verrà prodotta dal cantiere italiano Persico Marine (@persicomarine) e si chiamerà Persico 69f.

Questa barca è nata dall’idea del gotha dei regatanti italiani (Giorgio Benussi, Dede de Luca, “l’oriundo” Maciel Cicchetti) su progetto degli argentini Wilson e Marquinez. Il prototipo ha già navigato per [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @69fsailing
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ PERSICO VOLA CON IL 69F ✨
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Persico Marine entra nel mondo delle derive volanti: al via la produzione del 69f
.
Di questa interessante deriva foiler vi avevamo già parlato con il nostro test, ma adesso c’è una novità: verrà prodotta dal cantiere italiano Persico Marine (@persicomarine) e si chiamerà Persico 69f.

Questa barca è nata dall’idea del gotha dei regatanti italiani (Giorgio Benussi, Dede de Luca, “l’oriundo” Maciel Cicchetti) su progetto degli argentini Wilson e Marquinez. Il prototipo ha già navigato per [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @69fsailing
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2248139170337882415_415380421" data-date="1582219095">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8y_qoNoYEv/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87316678_557681371489045_2193700973447022891_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=e_7gIXyIgcIAX-NBXn9&#038;oh=b2ce5d830980f4394db15ad12aad2493&#038;oe=5EA6312C"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87316678_557681371489045_2193700973447022891_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=e_7gIXyIgcIAX-NBXn9&amp;oh=b2ce5d830980f4394db15ad12aad2493&amp;oe=5EA6312C&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c228.0.501.501a/s150x150/87316678_557681371489045_2193700973447022891_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=e_7gIXyIgcIAX-NBXn9&amp;oh=b631eaa3d2289f59cc8b7150da8d08db&amp;oe=5E97697E&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/87316678_557681371489045_2193700973447022891_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=e_7gIXyIgcIAX-NBXn9&amp;oh=04c48b7d475702e8b16de0059e817f58&amp;oe=5EA7267B&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/87316678_557681371489045_2193700973447022891_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=e_7gIXyIgcIAX-NBXn9&amp;oh=b2ce5d830980f4394db15ad12aad2493&amp;oe=5EA6312C&quot;}">
            <span class="sbi-screenreader">🎉 VELISTA DELL’ANNO TAG HEUER 2020 - SI COMIN</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎉 VELISTA DELL’ANNO TAG HEUER 2020 - SI COMINCIA 🎉
.
⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Tocca a voi. Votate il Velista dell’Anno TAG Heuer 2020!
.
Via!
Dichiariamo ufficialmente aperte le votazioni per il Velista dell’Anno TAG Heuer (@velistadellanno), il premio più prestigioso della vela italiana, organizzato dal Giornale della Vela fin dal 1991. Il Velista dell’Anno se lo aggiudica colui che, sulla base delle vostre preferenze sul “sondaggione” che vi proponiamo, risulterà essere il velista che più vi ha emozionato.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @martinaorsini.photographer
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🎉 VELISTA DELL’ANNO TAG HEUER 2020 - SI COMINCIA 🎉
.
⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Tocca a voi. Votate il Velista dell’Anno TAG Heuer 2020!
.
Via!
Dichiariamo ufficialmente aperte le votazioni per il Velista dell’Anno TAG Heuer (@velistadellanno), il premio più prestigioso della vela italiana, organizzato dal Giornale della Vela fin dal 1991. Il Velista dell’Anno se lo aggiudica colui che, sulla base delle vostre preferenze sul “sondaggione” che vi proponiamo, risulterà essere il velista che più vi ha emozionato.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @martinaorsini.photographer
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2247417817955610078_415380421" data-date="1582133103">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8wbpkdIK3e/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82229813_518564608793485_1277819636396296477_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=zGK4oRdhHb0AX92yJIV&#038;oh=9e4b859fe87ec25351a21161921ba8bc&#038;oe=5E93268D"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82229813_518564608793485_1277819636396296477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zGK4oRdhHb0AX92yJIV&amp;oh=9e4b859fe87ec25351a21161921ba8bc&amp;oe=5E93268D&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c128.0.768.768a/s150x150/82229813_518564608793485_1277819636396296477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zGK4oRdhHb0AX92yJIV&amp;oh=15d514ddab114d22dc6df3757f004b53&amp;oe=5E90A694&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82229813_518564608793485_1277819636396296477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zGK4oRdhHb0AX92yJIV&amp;oh=d2c2472791b703e6a4bc2e8301c43406&amp;oe=5EA52FDA&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82229813_518564608793485_1277819636396296477_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=zGK4oRdhHb0AX92yJIV&amp;oh=9e4b859fe87ec25351a21161921ba8bc&amp;oe=5E93268D&quot;}">
            <span class="sbi-screenreader">✨ 59 - LA NOVITÀ DI FOUNTAINE PAJOT ✨
.
⛵__</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ 59 - LA NOVITÀ DI FOUNTAINE PAJOT ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Un 59 piedi nel segno del lusso. Parola di Fountaine Pajot
.
Il nuovo 59 raccoglie e amplia tutte le ultime tendenze che Fountaine Pajot ha sviluppato sui più recenti catamarani della sua gamma. Pensato per qualsiasi stile di crociera, questo nuovo catamarano di lusso da 59 piedi è studiato per un uso armatoriale oltre che per il charter, ma soprattutto punta a offrire un’esperienza di bordo da vera “casa” a 5 stelle, oltre che caratteristiche veliche degne di questo nome.

MOLTE ZONE LIVING

La caratteristica di questa barca è quella di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @fountainepajot
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ 59 - LA NOVITÀ DI FOUNTAINE PAJOT ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Un 59 piedi nel segno del lusso. Parola di Fountaine Pajot
.
Il nuovo 59 raccoglie e amplia tutte le ultime tendenze che Fountaine Pajot ha sviluppato sui più recenti catamarani della sua gamma. Pensato per qualsiasi stile di crociera, questo nuovo catamarano di lusso da 59 piedi è studiato per un uso armatoriale oltre che per il charter, ma soprattutto punta a offrire un’esperienza di bordo da vera “casa” a 5 stelle, oltre che caratteristiche veliche degne di questo nome.

MOLTE ZONE LIVING

La caratteristica di questa barca è quella di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @fountainepajot
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2245949384231666613_415380421" data-date="1581958052">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8rNxC-osO1/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84892467_1565906950224064_3218953788906290669_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=qDCOgLZkAUsAX80cXZk&#038;oh=b3c6a1b5370656332552475f6e441bbc&#038;oe=5E92E7C4"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84892467_1565906950224064_3218953788906290669_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qDCOgLZkAUsAX80cXZk&amp;oh=b3c6a1b5370656332552475f6e441bbc&amp;oe=5E92E7C4&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.719.719a/s150x150/84892467_1565906950224064_3218953788906290669_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qDCOgLZkAUsAX80cXZk&amp;oh=56d42b7ca3dfd36432ad7c591ac38407&amp;oe=5EA65F1A&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/84892467_1565906950224064_3218953788906290669_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qDCOgLZkAUsAX80cXZk&amp;oh=331e71f670d926f3f696b078eeaa7f20&amp;oe=5E938039&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84892467_1565906950224064_3218953788906290669_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=qDCOgLZkAUsAX80cXZk&amp;oh=b3c6a1b5370656332552475f6e441bbc&amp;oe=5E92E7C4&quot;}">
            <span class="sbi-screenreader">⚠️ MIGLIORATI SUGLI SKIFF... A MILANO ⚠️
.</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ MIGLIORATI SUGLI SKIFF... A MILANO ⚠️
.
⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Per migliorarti sugli skiff… a Milano c’è un evento giusto per te
.
Tre clinic a Milano dedicati alla conduzione, la messa a punto e la tattica sugli skiff organizzati da Phi!Number e Associazione Italiana Classe 4000. Il prossimo appuntamento, dedicato al setting di barca e albero, vedrà la presenza di docenti d’eccezione come Roberto Spata (@robertospata), Duccio Colombi (@duccio.colombi) e Leonardo Zaggia (@leonardo_zaggia). L’attivissima Associazione Italiana Classe 4000 – lo skiff doppio progettato dall’inglese Phil Morrison inizialmente prodotto dalla Laser Performance Europe – fu testimone di un grande successo. Da alcuni anni, con un alcuni aggiornamenti e la spinta del brand inglese Rooster del campione britannico Steve Cockerill, il 4000 ha perso la desinenza “laser” ed è tornato a far parlare di sé grazie a una linea più aggressiva e alle [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Renato Tebaldi
.
.
.
@phi.number @asso4000 
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ MIGLIORATI SUGLI SKIFF... A MILANO ⚠️
.
⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵__🥇__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Per migliorarti sugli skiff… a Milano c’è un evento giusto per te
.
Tre clinic a Milano dedicati alla conduzione, la messa a punto e la tattica sugli skiff organizzati da Phi!Number e Associazione Italiana Classe 4000. Il prossimo appuntamento, dedicato al setting di barca e albero, vedrà la presenza di docenti d’eccezione come Roberto Spata (@robertospata), Duccio Colombi (@duccio.colombi) e Leonardo Zaggia (@leonardo_zaggia). L’attivissima Associazione Italiana Classe 4000 – lo skiff doppio progettato dall’inglese Phil Morrison inizialmente prodotto dalla Laser Performance Europe – fu testimone di un grande successo. Da alcuni anni, con un alcuni aggiornamenti e la spinta del brand inglese Rooster del campione britannico Steve Cockerill, il 4000 ha perso la desinenza “laser” ed è tornato a far parlare di sé grazie a una linea più aggressiva e alle [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Renato Tebaldi
.
.
.
@phi.number @asso4000 
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2245302279276250368_415380421" data-date="1581880911">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8o6obhosUA/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84691992_187571042344162_3112751560647314289_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=rXqsfMQK8RgAX_HnLVt&#038;oh=817d2ada9d0635c2df04fb0f50268856&#038;oe=5E95409A"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84691992_187571042344162_3112751560647314289_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=rXqsfMQK8RgAX_HnLVt&amp;oh=817d2ada9d0635c2df04fb0f50268856&amp;oe=5E95409A&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/84691992_187571042344162_3112751560647314289_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=rXqsfMQK8RgAX_HnLVt&amp;oh=46a36b09466ee906f41c629e1503997a&amp;oe=5EA58AD5&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/84691992_187571042344162_3112751560647314289_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=rXqsfMQK8RgAX_HnLVt&amp;oh=a2ceb473b46adcdb0356f08a78bfb860&amp;oe=5EA735CD&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84691992_187571042344162_3112751560647314289_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=rXqsfMQK8RgAX_HnLVt&amp;oh=817d2ada9d0635c2df04fb0f50268856&amp;oe=5E95409A&quot;}">
            <span class="sbi-screenreader">✨ NATHANIEL GREENE HERRESHOFF ✨
.
⛵__❤️_</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ NATHANIEL GREENE HERRESHOFF ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PRIMA PARTE - Nathanael Greene Herreshoff, ovvero il Leonardo da Vinci della Vela.
.
Qualche tempo fa in redazione, mentre ci stavamo documentando su un moderno daysailer con armo a “wishbone” (il doppio boma usato per manovrare la randa delle tavole a vela), è venuto fuori che questa soluzione era stata applicata per la prima volta da un signore di nome Herreshoff. Solo pochi giorni prima, nel realizzare un servizio sull’evoluzione delle barche, avevamo scoperto che il primo catamarano sportivo da regata era datato 1876 e portava anch’esso la firma di Nathanael Greene Herreshoff (1848-1938). Per farla breve, “Captain Nat” (così era conosciuto dagli amici), entrato nella storia per aver conquistato cinque volte la Coppa America con gli yacht da lui ideati, è stato il progettista più influente nel mondo della nautica. Il “Mago di Bristol” (altro dei suoi nickname) ha inventato tutto. Moltissime delle soluzioni nate dal suo genio sono tutt’oggi utilizzate sulle barche di serie (e non solo) più moderne.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Guido Cantini / Panerai
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ NATHANIEL GREENE HERRESHOFF ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
PRIMA PARTE - Nathanael Greene Herreshoff, ovvero il Leonardo da Vinci della Vela.
.
Qualche tempo fa in redazione, mentre ci stavamo documentando su un moderno daysailer con armo a “wishbone” (il doppio boma usato per manovrare la randa delle tavole a vela), è venuto fuori che questa soluzione era stata applicata per la prima volta da un signore di nome Herreshoff. Solo pochi giorni prima, nel realizzare un servizio sull’evoluzione delle barche, avevamo scoperto che il primo catamarano sportivo da regata era datato 1876 e portava anch’esso la firma di Nathanael Greene Herreshoff (1848-1938). Per farla breve, “Captain Nat” (così era conosciuto dagli amici), entrato nella storia per aver conquistato cinque volte la Coppa America con gli yacht da lui ideati, è stato il progettista più influente nel mondo della nautica. Il “Mago di Bristol” (altro dei suoi nickname) ha inventato tutto. Moltissime delle soluzioni nate dal suo genio sono tutt’oggi utilizzate sulle barche di serie (e non solo) più moderne.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Guido Cantini / Panerai
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2244552398513291033_415380421" data-date="1581791518">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8mQIOpIr8Z/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84538372_651351768961547_8997707480522324496_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=GDsjCCSZsTQAX9JcCL9&#038;oh=75071506f116338a010a5d42e98b4fc9&#038;oe=5E91E39A"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84538372_651351768961547_8997707480522324496_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GDsjCCSZsTQAX9JcCL9&amp;oh=75071506f116338a010a5d42e98b4fc9&amp;oe=5E91E39A&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c160.0.640.640a/s150x150/84538372_651351768961547_8997707480522324496_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GDsjCCSZsTQAX9JcCL9&amp;oh=d7b662258e42a280ff62ccc584b8e2f5&amp;oe=5E95D0DC&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/84538372_651351768961547_8997707480522324496_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GDsjCCSZsTQAX9JcCL9&amp;oh=bbcdde448177e6816c1baaa2e10fef83&amp;oe=5E9308CD&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84538372_651351768961547_8997707480522324496_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GDsjCCSZsTQAX9JcCL9&amp;oh=75071506f116338a010a5d42e98b4fc9&amp;oe=5E91E39A&quot;}">
            <span class="sbi-screenreader">💥 QUELL’IMOCA 60 DALLA STRANA PRUA 💥
.
⛵</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 QUELL’IMOCA 60 DALLA STRANA PRUA 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
. 
Quell’Imoca 60 dalla strana prua disegnato dal guru Manuard
.
Non si ferma l’evoluzione della classe Imoca 60 a ormai meno di 9 mesi alla partenza del Vendée Globe. L’ultimo Imoca 60 varato è L’Occitane di Armel Tripon, con l’esordio nella classe Imoca 50 del disegnatore Sam Manuard, guru dei Class 40 e dei Mini 650.

E infatti L’Occitane, in attesa di vedere quali foil monterà, mostra già delle soluzioni al dir poco interessanti. Ci riferiamo soprattutto ai volumi di prua, sempre più potenti ma questa volta con un fattore nuovo: la prua ha un ginocchio molto alto sull’acqua, con una superficie abbastanza piatta sotto. Probabilmente si tratta di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 QUELL’IMOCA 60 DALLA STRANA PRUA 💥
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
. 
Quell’Imoca 60 dalla strana prua disegnato dal guru Manuard
.
Non si ferma l’evoluzione della classe Imoca 60 a ormai meno di 9 mesi alla partenza del Vendée Globe. L’ultimo Imoca 60 varato è L’Occitane di Armel Tripon, con l’esordio nella classe Imoca 50 del disegnatore Sam Manuard, guru dei Class 40 e dei Mini 650.

E infatti L’Occitane, in attesa di vedere quali foil monterà, mostra già delle soluzioni al dir poco interessanti. Ci riferiamo soprattutto ai volumi di prua, sempre più potenti ma questa volta con un fattore nuovo: la prua ha un ginocchio molto alto sull’acqua, con una superficie abbastanza piatta sotto. Probabilmente si tratta di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2242958687161451542_415380421" data-date="1581601533">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8glwrSIoQW/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84217250_705702746928247_2647839146432473046_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=XAw2_I4RCSsAX8I3xp5&#038;oh=4461ea3ac95804cccd361bb9d5979724&#038;oe=5E947FAB"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84217250_705702746928247_2647839146432473046_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XAw2_I4RCSsAX8I3xp5&amp;oh=4461ea3ac95804cccd361bb9d5979724&amp;oe=5E947FAB&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.663.663a/s150x150/84217250_705702746928247_2647839146432473046_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XAw2_I4RCSsAX8I3xp5&amp;oh=fbd0ac5c96300c4d4be0194c8be8e2e1&amp;oe=5E9216C7&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/84217250_705702746928247_2647839146432473046_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XAw2_I4RCSsAX8I3xp5&amp;oh=0b3b535a03ee0073e50aa43e2e47a6dd&amp;oe=5E93FCFC&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84217250_705702746928247_2647839146432473046_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=XAw2_I4RCSsAX8I3xp5&amp;oh=4461ea3ac95804cccd361bb9d5979724&amp;oe=5E947FAB&quot;}">
            <span class="sbi-screenreader">✨ NEL NOME DI CHARLES ERNEST NICHOLSON✨
.
⛵_</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ NEL NOME DI CHARLES ERNEST NICHOLSON✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
È lei la barca d’epoca italiana più vincente del momento. Si chiama Barbara, dell’armatore Roberto Oliveri, ed è uno yawl bermudiano lungo 19 metri. Perché è la più vincente? Perché dopo una stagione fatta di numerose tappe e 14 regate, si è aggiudicata la  Coppa AIVE del Tirreno 2019 nella categoria ‘Yachts d’Epoca’ (varo antecedente al 1950). Il 2019 per Barbara è stato un anno veramente intenso. La barca, per aggiudicarsi la Coppa Aive, ha infatti partecipato alla  Settimana Velica Internazionale Accademia Navale Città di Livorno, dove si è classificata al primo posto nel raggruppamento ‘Epoca’. Poi a Le Grazie di Porto Venere, ha partecipato a
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ NEL NOME DI CHARLES ERNEST NICHOLSON✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
È lei la barca d’epoca italiana più vincente del momento. Si chiama Barbara, dell’armatore Roberto Oliveri, ed è uno yawl bermudiano lungo 19 metri. Perché è la più vincente? Perché dopo una stagione fatta di numerose tappe e 14 regate, si è aggiudicata la  Coppa AIVE del Tirreno 2019 nella categoria ‘Yachts d’Epoca’ (varo antecedente al 1950). Il 2019 per Barbara è stato un anno veramente intenso. La barca, per aggiudicarsi la Coppa Aive, ha infatti partecipato alla  Settimana Velica Internazionale Accademia Navale Città di Livorno, dove si è classificata al primo posto nel raggruppamento ‘Epoca’. Poi a Le Grazie di Porto Venere, ha partecipato a
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2242213093329482754_415380421" data-date="1581512651">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8d8O26ojQC/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82847062_634791284018352_4499086417560222108_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=3mifJ5TMSRMAX_mGslK&#038;oh=f33db98d8bf0f8dd1d315ce5c51cb49f&#038;oe=5E942FBE"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82847062_634791284018352_4499086417560222108_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3mifJ5TMSRMAX_mGslK&amp;oh=f33db98d8bf0f8dd1d315ce5c51cb49f&amp;oe=5E942FBE&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/82847062_634791284018352_4499086417560222108_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3mifJ5TMSRMAX_mGslK&amp;oh=809b1b06c1c4acff8684b09b0f4b5620&amp;oe=5E9A738F&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/82847062_634791284018352_4499086417560222108_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3mifJ5TMSRMAX_mGslK&amp;oh=99069d356e921bdf2959f19a1d44d8ca&amp;oe=5EA52FE9&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82847062_634791284018352_4499086417560222108_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3mifJ5TMSRMAX_mGslK&amp;oh=f33db98d8bf0f8dd1d315ce5c51cb49f&amp;oe=5E942FBE&quot;}">
            <span class="sbi-screenreader">✨ NON MALE ✨
.
⛵__❤️__⛵__❤️__⛵__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ NON MALE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Qualche giorno fa abbiamo visto le foto del varo dei KAURIS IV, il nuovo @wallyyachts_official 145 di Marco Tronchetti Provera. Beh anche il buon vecchio KAURIS II però non era niente male!
.
👉 Quale vi piace di più? 👈
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ NON MALE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Qualche giorno fa abbiamo visto le foto del varo dei KAURIS IV, il nuovo @wallyyachts_official 145 di Marco Tronchetti Provera. Beh anche il buon vecchio KAURIS II però non era niente male!
.
👉 Quale vi piace di più? 👈
.
.
📸 Photo by: @gilles_martin_raget
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2241734872595049895_415380421" data-date="1581455682">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8cPf1Joi2n/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/84272504_226756438347909_3308530516516069293_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=yoTKse5jVhEAX-p2KzC&#038;oh=405ccf2af73a1ed3f6df999c7be54294&#038;oe=5E6A99FF"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/84272504_226756438347909_3308530516516069293_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yoTKse5jVhEAX-p2KzC&amp;oh=405ccf2af73a1ed3f6df999c7be54294&amp;oe=5E6A99FF&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c140.0.360.360a/s150x150/84272504_226756438347909_3308530516516069293_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yoTKse5jVhEAX-p2KzC&amp;oh=46618119d212b407cf02fdb56d3529f1&amp;oe=5E6ABEA1&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/84272504_226756438347909_3308530516516069293_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yoTKse5jVhEAX-p2KzC&amp;oh=8dab4ebd1e1e034ddc338267f495c032&amp;oe=5E6A3DCD&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/84272504_226756438347909_3308530516516069293_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=yoTKse5jVhEAX-p2KzC&amp;oh=405ccf2af73a1ed3f6df999c7be54294&amp;oe=5E6A99FF&quot;}">
            <span class="sbi-screenreader"></span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 ED ANCHE GLI AMERICANI... 💥
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Sembra che in questo periodo tutti stiano provando a superare o meglio ben definire i limiti di questi bolidi di carbonio. Prima @lunarossachallenge con una bella ingavonata ed un disalberamento, poi gli inglesi @ineosteamuk anche loro alle prese con un gran bel &quot;tuffo&quot; ed ora loro, gli americani @nyycamericanmagic... Chi sarà il prossimo?!? 😜😱😜
.
.
🎥 Video by: @americascup
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 ED ANCHE GLI AMERICANI... 💥
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Sembra che in questo periodo tutti stiano provando a superare o meglio ben definire i limiti di questi bolidi di carbonio. Prima @lunarossachallenge con una bella ingavonata ed un disalberamento, poi gli inglesi @ineosteamuk anche loro alle prese con un gran bel &quot;tuffo&quot; ed ora loro, gli americani @nyycamericanmagic... Chi sarà il prossimo?!? 😜😱😜
.
.
🎥 Video by: @americascup
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn snppopup"href="javascript:void(0);">
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"class="snppopup"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_415380421#20" data-resized="{&quot;2241734872595049895_415380421&quot;:{&quot;id&quot;:&quot;2241734872595049895_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2242213093329482754_415380421&quot;:{&quot;id&quot;:&quot;2242213093329482754_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2242958687161451542_415380421&quot;:{&quot;id&quot;:&quot;2242958687161451542_415380421&quot;,&quot;ratio&quot;:&quot;1.55&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2244552398513291033_415380421&quot;:{&quot;id&quot;:&quot;2244552398513291033_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2245302279276250368_415380421&quot;:{&quot;id&quot;:&quot;2245302279276250368_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2245949384231666613_415380421&quot;:{&quot;id&quot;:&quot;2245949384231666613_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2247417817955610078_415380421&quot;:{&quot;id&quot;:&quot;2247417817955610078_415380421&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2248139170337882415_415380421&quot;:{&quot;id&quot;:&quot;2248139170337882415_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2248941576420239525_415380421&quot;:{&quot;id&quot;:&quot;2248941576420239525_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2250402741398769770_415380421&quot;:{&quot;id&quot;:&quot;2250402741398769770_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2253126671708314799_415380421&quot;:{&quot;id&quot;:&quot;2253126671708314799_415380421&quot;,&quot;ratio&quot;:&quot;1.84&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2254012704477943506_415380421&quot;:{&quot;id&quot;:&quot;2254012704477943506_415380421&quot;,&quot;ratio&quot;:&quot;1.66&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2254680249862279215_415380421&quot;:{&quot;id&quot;:&quot;2254680249862279215_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2255916463311371345_415380421&quot;:{&quot;id&quot;:&quot;2255916463311371345_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2256919182230699140_415380421&quot;:{&quot;id&quot;:&quot;2256919182230699140_415380421&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2257544379212428598_415380421&quot;:{&quot;id&quot;:&quot;2257544379212428598_415380421&quot;,&quot;ratio&quot;:&quot;1.83&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2258932453452295788_415380421&quot;:{&quot;id&quot;:&quot;2258932453452295788_415380421&quot;,&quot;ratio&quot;:&quot;1.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2259781941945608990_415380421&quot;:{&quot;id&quot;:&quot;2259781941945608990_415380421&quot;,&quot;ratio&quot;:&quot;1.15&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2261038371270960495_415380421&quot;:{&quot;id&quot;:&quot;2261038371270960495_415380421&quot;,&quot;ratio&quot;:&quot;1.75&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2261727949115927648_415380421&quot;:{&quot;id&quot;:&quot;2261727949115927648_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '2538';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>Annunci e Mercatino Online </strong><br />
<a href="mailto:tech@panamaeditore.it"class="snppopup">tech@panamaeditore.it</a></p>
<p><strong>Commerciale</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>	<div id="snppopup-welcome" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2020\/03\/10\/stai-a-casa-leggi-vela-coronavirus\/":80399};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/03/10/stai-a-casa-leggi-vela-coronavirus/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202011'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Maraa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.giornaledellavela.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202011.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'154160866',post:'80399',tz:'1',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '80399' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>