<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Questo Mini 6.50 è lungo 7.50 metri. Come è possibile?</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Questo strano Mini 6.50 progettato da Thomas Tison ha il timone arretrato di un metro rispetto allo scafo. Una soluzione intelligente, ecco perché"/>
<link rel="canonical" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Questo Mini 6.50 è lungo 7.50 metri. Come è possibile?" />
<meta property="og:description" content="Questo strano Mini 6.50 progettato da Thomas Tison ha il timone arretrato di un metro rispetto allo scafo. Una soluzione intelligente, ecco perché" />
<meta property="og:url" content="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="mini" />
<meta property="article:tag" content="mini 6.50" />
<meta property="article:tag" content="mini 650" />
<meta property="article:tag" content="Thomas Tison" />
<meta property="article:section" content="Barche Test&amp;Cantieri" />
<meta property="article:published_time" content="2020-02-11T09:57:35+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg" />
<meta property="og:image:width" content="1080" />
<meta property="og:image:height" content="675" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Questo strano Mini 6.50 progettato da Thomas Tison ha il timone arretrato di un metro rispetto allo scafo. Una soluzione intelligente, ecco perché" />
<meta name="twitter:title" content="Questo Mini 6.50 è lungo 7.50 metri. Come è possibile?" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Questo Mini 6.50 è lungo 7.50 metri. Ecco perché Feed dei commenti" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram-2-1.min.css?ver=2.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/public.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/css/animate.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=5.2.4' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.43' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='esf-fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/assets/css/esf-custom-fonts.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome.min-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/font-awesome.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='mif_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/css/mif_style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.2' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","onClick":"","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.50'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=5.2.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","efbl_is_fb_pro":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/easy-facebook-likebox/public/assets/js/public.js?ver=5.2.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.43'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/aab9a11966.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mif = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","version":"free"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox//my-instagram-feed/assets/js/mif-custom.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"004779775c","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.2","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.2'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='https://wp.me/paqQhA-kJ0' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F02%2F11%2Fquesto-mini-6-50-e-lungo-7-50-metri-ecco-perche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F02%2F11%2Fquesto-mini-6-50-e-lungo-7-50-metri-ecco-perche%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.7 Professional to display their advertisements - https://ajdg.solutions/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><style type="text/css">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</style><style type="text/css">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</style>			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

/*Alert in annunci*/

.adverts-form-aligned .adverts-control-group.adverts-field-name-check-barca {
	color: #856404;
  background-color: #fff3cd;
  border: 1px solid #ffeeba;
	border-radius: .25rem;
	padding: .75rem 1.25rem;
		margin: 1rem 0;

}

.adverts-form .adverts-control-group.adverts-field-name-check-barca div.adverts-field-header {
	border-bottom: none;
  padding: 0;
  margin:0;
}
.adverts-form .adverts-control-group.adverts-field-name-check-barca > div.adverts-field-header > .adverts-field-header-title {
	font-size: 1rem;
	text-align:center;
}

.wpjb.adverts-widget.adverts-widget-categories {
	font-size:14px;
}

@media only screen and (min-width: 1240px){
	#Footer .widgets_wrapper {
	padding:30px;
}
	#Footer {
	margin:0 -25px
}
}

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-79670 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical boxed2fw mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div class="g g-1"><div class="g-single a-76"><a href="https://ewoltech.com/"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/banner-Ewol-Italiano-1300-x-200-2019.gif" /></a></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.nauticplace.com"><span>Accessori</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
	<li id="menu-item-78034" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/speciale-45-anni-vela/"><span>Tag Heuer Aquaracer Edizione Speciale &#8220;45 anni Vela&#8221;</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
<li id="menu-item-78613" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>VELA 45 anni</span></a>
<ul class="sub-menu">
	<li id="menu-item-78614" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><span>TAG Heuer personalizzato 45° VELA</span></a></li>
	<li id="menu-item-78615" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-calendario-poster-2020/"><span>Abbonamento Speciale 45 Anni</span></a></li>
	<li id="menu-item-78616" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.milanoyachtingweek.com/"><span>Scopri la Milano Yachting Week</span></a></li>
</ul>
</li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Questo Mini 6.50 è lungo 7.50 metri. Ecco perché</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-79670" class="no-title no-share post-79670 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri tag-mini tag-mini-6-50 tag-mini-650 tag-thomas-tison">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2020/02/11/video-arriva-la-tempesta-lequipaggio-se-la-prende-troppo-comoda-e/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-09.56.52-80x80.png" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="tempesta" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-09.56.52-80x80.png 80w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-09.56.52-150x150.png 150w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-09.56.52-85x85.png 85w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-09.56.52-768x776.png 768w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-11-alle-09.56.52-80x80.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>VIDEO Arriva la tempesta, l’equipaggio se la prende (troppo) comoda e…</h6><span class="date"><i class="icon-clock"></i>11 febbraio 2020</span></div></a><a class="fixed-nav fixed-nav-next format- style-default" href="https://www.giornaledellavela.com/2020/02/11/storie-mare-mi-chiamo-cook-james-cook/"><span class="arrow"><i class="icon-right-open-big"></i></span><div class="photo"><img width="80" height="39" src="https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903.jpg 1224w, https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903-300x148.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903-768x378.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903-1024x504.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903-24x12.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903-36x18.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903-48x24.jpg 48w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2016/11/Captain-James-Cook-detail-e1478103479903.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Mi chiamo Cook, James Cook (250 anni fa il viaggio che cambiava la storia del mondo)</h6><span class="date"><i class="icon-clock"></i>11 febbraio 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2020/02/11/video-arriva-la-tempesta-lequipaggio-se-la-prende-troppo-comoda-e/"><i class="icon icon-left-open-big"></i></a></li><a class="next" href="https://www.giornaledellavela.com/2020/02/11/storie-mare-mi-chiamo-cook-james-cook/"><i class="icon icon-right-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="79670"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2020-02-11T10:57:35+00:00" itemprop="datePublished" pubdate>11 febbraio 2020</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/barche-testcantieri/" rel="category tag">Barche Test&amp;Cantieri</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/mini/">mini</a></li><li><a href="https://www.giornaledellavela.com/tag/mini-6-50/">mini 6.50</a></li><li><a href="https://www.giornaledellavela.com/tag/mini-650/">mini 650</a></li><li><a href="https://www.giornaledellavela.com/tag/thomas-tison/">Thomas Tison</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-80"><div style="margin-bottom:15px"><a class="gofollow" data-track="ODAsOCwxLDYw" href="https://www.garmin.com/it-IT/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Bluechart-1000x80px-GIF-GIORNALE-DELLA-VELA-2.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Bluechart-1000x80px-GIF-GIORNALE-DELLA-VELA-2.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Bluechart-1000x80px-GIF-GIORNALE-DELLA-VELA-2.jpg" /></noscript></a></div></div></div><p><strong><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg"><img class="alignnone wp-image-79671 size-full jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg" alt="mini" width="1080" height="675" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg 1080w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-300x188.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-768x480.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-1024x640.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-234x146.jpg 234w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-50x31.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-120x75.jpg 120w" data-lazy-sizes="(max-width: 1080px) 100vw, 1080px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone wp-image-79671 size-full" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg" alt="mini" width="1080" height="675" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675.jpg 1080w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-300x188.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-768x480.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-1024x640.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-234x146.jpg 234w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-50x31.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Knierim-TT-Mini-Profile-1080x675-120x75.jpg 120w" sizes="(max-width: 1080px) 100vw, 1080px" /></noscript></a>No, nessun errore nel</strong> <strong>titolo.</strong> <strong>Thomas Tison</strong> è un progettista fuori dagli schemi (<a href="https://www.giornaledellavela.com/2018/03/02/abete-carbonio-barca-regata/" target="_blank" rel="noopener">qui</a> vi abbiamo parlato della sua barca di legno e carbonio), e quando <strong>ha letto il regolamento della classe Mini e ha scoperto che imponeva una &#8220;lunghezza dello scafo di 6,50 m”</strong> (quindi il limite era solo relativo allo scafo), ha deciso di aggiungere una sporgenza verso poppa, proprio come il bompresso a prua.</p>
<p><strong><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone.jpg"><img class="alignleft size-medium wp-image-79672 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-300x276.jpg" alt width="300" height="276" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-300x276.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-159x146.jpg 159w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-50x46.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-82x75.jpg 82w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone.jpg 540w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-300x276.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignleft size-medium wp-image-79672" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-300x276.jpg" alt="" width="300" height="276" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-300x276.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-159x146.jpg 159w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-50x46.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone-82x75.jpg 82w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/timone.jpg 540w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>PERCHE’ IL TIMONE COSI’ LONTANO DALLO SCAFO DEL MINI</strong></p><div class="g g-9"><div class="g-single a-81"><a href="www.zadro.it" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-sito-GEN20.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-sito-GEN20.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Zadro-GDV-sito-GEN20.jpg" /></noscript></a></div></div>
<p><strong>Con questa idea in testa, ha progettato una struttura che si estende di un metro rispetto allo specchio di poppa</strong>, sulla quale è installato il timone. <strong>Ma perché? La risposta è semplice</strong>: il Mini è stato pensato per la navigazione sui foil, e quindi sollevato dall’acqua. Questo volerà su due foil a V molto marcate spostati molto a prua rispetto al normale e un timone con superficie di appoggio regolabile. E maggiore è la distanza tra le appendici di prua e di poppa, più stabile è il volo. Da qui l&#8217;idea di spostare il profilo del timone, che funge anche da stabilizzatore, il più indietro possibile.</p>
<p><strong>Con onda molto corta, o quando lo skipper è a riposo, i foil possono essere ritratti completamente</strong>, annullando la resistenza aerodinamica quando lo scafo, che si ispira agli scow nordamericani quando naviga “normalmente”. Qualcuno in realtà ha detto che quella prua mozzata e la coperta quadrata lo fanno sembrare un po’ un pedalò, ma l’estetica non conta nulla quando si tratta di ricerca tecnologica e sperimentazione.</p>
<p><strong>PARLA IL PROGETTISTA</strong></p>
<p>“<strong>Più il timone è lontano dalla chiglia, più si può ridurre la sua superficie</strong>. Così installato all&#8217;estremità della struttura, il timone &#8211; che è più piccolo &#8211; ha meno resistenza. Per limitare l&#8217;impatto del peso, la staffa è realizzata interamente in carbonio Nomex. Pesa solo 3,5 kg! <strong>Ho scelto la forma dello scafo a scow</strong> perché su una barca piccola, il peso strutturale sviluppato dello scafo non ha molta influenza sul peso totale, rispetto allo skipper che già pesa quasi il 10% del peso della barca”, ha raccontato Tison alla rivista Bateaux.</p>
<p>Se la soluzione del timone “remoto” funziona, secondo Tison si potrà sperimentare anche in modo più estremo, spingendo la sporgenza della staffa ben oltre il metro. <strong>Vedremo navigare questo Mini a breve, nella primavera di quest’anno</strong>. Ora è in fase di assemblaggio. “Eseguiremo una serie di test con sensori su tutta la barca prima di consegnarla ad uno skipper per la prossima Mini Transat 2021”.</p>
<h3 style="text-align: center;"><a href="http://thomastison.com/" target="_blank" rel="noopener">QUI IL SITO DI THOMAS TISON</a></h3>
<h4 style="text-align: center;"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/" target="_blank" rel="noopener">SCOPRI TUTTE LE NEWS DI BARCHE, TEST &amp; CANTIERI</a></h4>
<p><a href="https://www.giornaledellavela.com/aquaracer-edizione-speciale-45-anni-vela/"><img class="aligncenter wp-image-79043 size-full jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" alt width="1000" height="120" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" data-lazy-sizes="(max-width: 1000px) 100vw, 1000px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="aligncenter wp-image-79043 size-full" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg" alt="" width="1000" height="120" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120.jpg 1000w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-300x36.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-768x92.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-260x31.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-50x6.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Banner-TAG-HEUER-F.to-1000x120-150x18.jpg 150w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a></p>
<h3><strong>NAVIGA INFORMATO!</strong></h3>
<p><strong>Per rimanere aggiornato su tutte le news dal mondo della vela, selezionate dalla nostra redazione, iscriviti alla newsletter del Giornale della Vela! E&#8217; s</strong><strong>emplicissimo, basta inserire la tua mail qui sotto, accettare la Privacy Policy e cliccare sul bottone &#8220;Iscrivimi&#8221;. Riceverai così sulla tua mail, due volte alla settimana, le migliori notizie di vela! E&#8217; gratis e ti puoi disiscrivere in qualsiasi momento, senza impegno! </strong></p>
<form action="http://c4a4e.emailsp.com/frontend/subscribe.aspx">
<div><label for="1">Email*</label><br />
<input id="email" name="email" required="required" type="email" placeholder="Inserisci la tua email" /></div>
<div><em>Una volta cliccato sul tasto qui sotto controlla la tua casella mail</em></div>
<div></div>
<div>
<p>Privacy*</p>
<div><label><input name="privacy" required="required" type="checkbox" />Accetto la <a href="https://www.giornaledellavela.com/legal/" target="_blank" rel="noopener"> Privacy Policy</a></label></div>
</div>
<div><button name="submit" type="submit" value="true"><br />
ISCRIVIMI<br />
</button></div>
<p><input name="list" type="hidden" value="14" /></p>
<p><input id="apgroup" name="apgroup" type="hidden" value="3900" /></p>
</form>
<!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! --></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-79670" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Questo%20Mini%206.50%20%C3%A8%20lungo%207.50%20metri.%20Ecco%20perch%C3%A9%20https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F02%2F11%2Fquesto-mini-6-50-e-lungo-7-50-metri-ecco-perche%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-79670" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-79670" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-79670" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-79670" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-79639 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri tag-barche-depoca tag-barche-storiche"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/02/10/nel-nome-di-charles-ernest-nicholson/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Barbara-1923_Imperia-2019_Foto-P.-Maccione-13-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Barbara-1923_Imperia-2019_Foto-P.-Maccione-13-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/02/Barbara-1923_Imperia-2019_Foto-P.-Maccione-13-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Barbara-1923_Imperia-2019_Foto-P.-Maccione-13-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Barbara-1923_Imperia-2019_Foto-P.-Maccione-13-1024x663.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/02/10/nel-nome-di-charles-ernest-nicholson/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">10 febbraio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/02/10/nel-nome-di-charles-ernest-nicholson/">Nel nome di Charles Ernest Nicholson</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/02/10/nel-nome-di-charles-ernest-nicholson/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-79542 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri tag-catamarani tag-outremer-55"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/02/05/new-outremer-55-catamarano/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-05-alle-13.04.03-e1580903167345-960x750.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-05-alle-13.04.03-e1580903167345-960x750.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/02/Schermata-2020-02-05-alle-13.04.03-e1580903167345-1024x476.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/02/05/new-outremer-55-catamarano/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">5 febbraio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/02/05/new-outremer-55-catamarano/">Outremer 55: per chi naviga veloce e non vuole passare inosservato</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/02/05/new-outremer-55-catamarano/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-79147 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri tag-corpi-yacht tag-david-assicurazioni tag-giornale-della-vela tag-polizza-corpi tag-polizza-corpi-barca tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/02/04/david-assicurazioni-polizza-barca/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/adam-najah-8DcRfnCs4bE-unsplash-e1580117133570-960x750.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="assicurazione barca" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/adam-najah-8DcRfnCs4bE-unsplash-e1580117133570-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/adam-najah-8DcRfnCs4bE-unsplash-e1580117133570-1280x1000.jpg 1280w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/adam-najah-8DcRfnCs4bE-unsplash-e1580117133570-960x750.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/01/adam-najah-8DcRfnCs4bE-unsplash-e1580117133570-1024x472.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/02/04/david-assicurazioni-polizza-barca/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">4 febbraio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/02/04/david-assicurazioni-polizza-barca/">Con questa polizza la tua barca invecchia meno</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/02/04/david-assicurazioni-polizza-barca/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='79670' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7572f11e48" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="191"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><div class="a-single a-12"><a class="gofollow snppopup"data-track="MTIsMCwxLDYw"href="https://reader.giornaledellavela.com/#prj_577f9fccea56e/ilgiornaledellavela/5000-02-24/1"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/96f6840d-c37b-4611-acd6-5beb101fa5c9.jpeg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/96f6840d-c37b-4611-acd6-5beb101fa5c9.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/96f6840d-c37b-4611-acd6-5beb101fa5c9.jpeg" /></noscript></a></div>
</div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Scopri le offerte!</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
<li id="menu-item-75784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75784"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/eco-store/">Eco Store Medplastic</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-79677 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <div class="advert-widget-recent-item-img-blank"></div>
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/ricerca-equipaggio-per-regate/">ricerca equipaggio per regate</a>
                            </span>
                        </div>

                        
                                                <div class="advert-widget-recent-price adverts-price-empty">n.d.</div>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-79674 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/02/IMG_2836-310x190.jpeg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/vendita/">Vendita barca</a>
                            </span>
                        </div>

                        
                                                <span class="advert-widget-recent-price">240.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-79628 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <div class="advert-widget-recent-item-img-blank"></div>
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/posto-barca-marina-di-varazze/">Posto Barca Marina di Varazze</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            marina di varazze                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">8.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">
<div id="sb_instagram" class="sbi sbi_col_4  sbi_width_resp" style="padding-bottom: 10px;width: 100%;" data-feedid="sbi_415380421#20" data-res="auto" data-cols="4" data-num="20" data-shortcode-atts="{}" >
	<div class="sb_instagram_header " style="padding: 5px; margin-bottom: 10px;padding-bottom: 0;">
    <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"title="@giornaledellavela"class="sbi_header_link snppopup">
        <div class="sbi_header_text">
            <h3 >giornaledellavela</h3>
	                        <p class="sbi_bio" >. 💨⛵ L&#039;unica rivista italiana di Vela dal 1975 💨⛵<br>
. <br>
Abbonati e sostieni le nostre attività!!! <br>
⬇️__📰__⬇️__⛵__⬇️__📰__⬇️__⛵__⬇️__📰__⬇️</p>
	                </div>
        <div class="sbi_header_img" data-avatar-url="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=rFbQZ5Pn700AX8HPhL7&amp;oh=990626f8c801e4d56ecd8c2a157714a6&amp;oe=5EC71D15">
            <div class="sbi_header_img_hover"><svg class="sbi_new_logo fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg></div>
            <img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=rFbQZ5Pn700AX8HPhL7&#038;oh=990626f8c801e4d56ecd8c2a157714a6&#038;oe=5EC71D15" alt width="50" height="50" data-lazy-src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;is-pending-load=1#038;_nc_ohc=rFbQZ5Pn700AX8HPhL7&#038;oh=990626f8c801e4d56ecd8c2a157714a6&#038;oe=5EC71D15" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://scontent.cdninstagram.com/v/t51.2885-19/s150x150/29718168_569755820064949_4609272895347097600_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=rFbQZ5Pn700AX8HPhL7&#038;oh=990626f8c801e4d56ecd8c2a157714a6&#038;oe=5EC71D15" alt="" width="50" height="50"></noscript>
        </div>
    </a>
</div>
    <div id="sbi_images" style="padding: 5px;">
		<div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2240828821519526788_415380421" data-date="1581347633">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8ZBfDVIOuE/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83668925_483198385900131_1193452048875830648_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=1YiXWmnM2kIAX8ZUDxa&#038;oh=8c3e53b6d611af2c2b98806c7a613fa1&#038;oe=5ED25C3C"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83668925_483198385900131_1193452048875830648_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1YiXWmnM2kIAX8ZUDxa&amp;oh=8c3e53b6d611af2c2b98806c7a613fa1&amp;oe=5ED25C3C&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c180.0.720.720a/s150x150/83668925_483198385900131_1193452048875830648_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1YiXWmnM2kIAX8ZUDxa&amp;oh=326110264b83eeec118b479b29fb8802&amp;oe=5EBEAC85&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83668925_483198385900131_1193452048875830648_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1YiXWmnM2kIAX8ZUDxa&amp;oh=c0173cb0c9913d60098e62dc62c78710&amp;oe=5EBAEF6B&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83668925_483198385900131_1193452048875830648_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=1YiXWmnM2kIAX8ZUDxa&amp;oh=8c3e53b6d611af2c2b98806c7a613fa1&amp;oe=5ED25C3C&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱 FOTO STORICHE 😱
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
FOTO STORICHE Mamma mi si è impennata la barca
.
Southport, costa australiana est, detta “Gold coast”, ore 15. Il bollettino meteo annuncia vento con raffiche a 60 nodi e onde lungo costa alte sino a 9 metri, a causa dei bassi fondali della Gold Coast. Malgrado il tempo cattivo, il temerario skipper Jeux de Guerre decide di uscire dal porto con uno Jeanneau Sun Odyssey 49 DS per raggiungere Southport, 400 miglia più a nord.
Attacca il motore Yanmar da 75 cv ed esce in mare aperto a secco di vele. Quando sta per mettere a riva il fiocco, il motore perde potenza e si pianta.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: A. Head - Newspix
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱 FOTO STORICHE 😱
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
FOTO STORICHE Mamma mi si è impennata la barca
.
Southport, costa australiana est, detta “Gold coast”, ore 15. Il bollettino meteo annuncia vento con raffiche a 60 nodi e onde lungo costa alte sino a 9 metri, a causa dei bassi fondali della Gold Coast. Malgrado il tempo cattivo, il temerario skipper Jeux de Guerre decide di uscire dal porto con uno Jeanneau Sun Odyssey 49 DS per raggiungere Southport, 400 miglia più a nord.
Attacca il motore Yanmar da 75 cv ed esce in mare aperto a secco di vele. Quando sta per mettere a riva il fiocco, il motore perde potenza e si pianta.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: A. Head - Newspix
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2240271537139823942_415380421" data-date="1581281200">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8XCxfzozVG/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84527673_1611435699009537_2879416409573658062_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=OVQTs-4LZgcAX-NDHXv&#038;oh=cc45daf14e9eb198ef5bc4299e473828&#038;oe=5EC443CF"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84527673_1611435699009537_2879416409573658062_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OVQTs-4LZgcAX-NDHXv&amp;oh=cc45daf14e9eb198ef5bc4299e473828&amp;oe=5EC443CF&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c239.0.527.527a/s150x150/84527673_1611435699009537_2879416409573658062_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OVQTs-4LZgcAX-NDHXv&amp;oh=0d833ab57173c21d5fe2630ee3df73c6&amp;oe=5EBAF5EF&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/84527673_1611435699009537_2879416409573658062_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OVQTs-4LZgcAX-NDHXv&amp;oh=257c2630c221e059ed13da39e273ccab&amp;oe=5ECFA932&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/84527673_1611435699009537_2879416409573658062_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OVQTs-4LZgcAX-NDHXv&amp;oh=cc45daf14e9eb198ef5bc4299e473828&amp;oe=5EC443CF&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ AL SAIL SUMMIT 2020 IL TOP DELLA VELA ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Impara dai migliori velisti, iscriviti al Sail Summit. Con noi hai lo sconto
.
Quando lo scorso anno siamo stati invitati al primo Sail Summit, a Milano, eravamo un po’ scettici: temevamo che la formula, che prevede una serie di lezioni tematiche tenute da grandi esperti (e grandi nomi) della vela, in stile corso universitario, finisse per annoiarci.

Ci sbagliavamo, e alla grande. Si è rivelata un’esperienza molto istruttiva, divertente e mai noiosa – anche quando si scendeva nel dettaglio degli argomenti – e soprattutto un bel modo per i partecipanti di conoscersi, scambiare pareri e opinioni, chiedere consiglio ai grandi esperti “in cattedra”. In poche parole, nel bel mezzo della pianura padana abbiamo respirato aria salata.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Paolo Carioti
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ AL SAIL SUMMIT 2020 IL TOP DELLA VELA ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Impara dai migliori velisti, iscriviti al Sail Summit. Con noi hai lo sconto
.
Quando lo scorso anno siamo stati invitati al primo Sail Summit, a Milano, eravamo un po’ scettici: temevamo che la formula, che prevede una serie di lezioni tematiche tenute da grandi esperti (e grandi nomi) della vela, in stile corso universitario, finisse per annoiarci.

Ci sbagliavamo, e alla grande. Si è rivelata un’esperienza molto istruttiva, divertente e mai noiosa – anche quando si scendeva nel dettaglio degli argomenti – e soprattutto un bel modo per i partecipanti di conoscersi, scambiare pareri e opinioni, chiedere consiglio ai grandi esperti “in cattedra”. In poche parole, nel bel mezzo della pianura padana abbiamo respirato aria salata.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Paolo Carioti
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2239519946786749923_415380421" data-date="1581191603">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8UX4avoD3j/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83602503_990705207978877_2545206738242907017_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=KWe_8WIpjtoAX-7X3v9&#038;oh=0be1830185d7afff206d2c02b93190da&#038;oe=5EC148E0"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83602503_990705207978877_2545206738242907017_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KWe_8WIpjtoAX-7X3v9&amp;oh=0be1830185d7afff206d2c02b93190da&amp;oe=5EC148E0&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c133.0.534.534a/s150x150/83602503_990705207978877_2545206738242907017_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KWe_8WIpjtoAX-7X3v9&amp;oh=a4ae309e38678effe806a47e5db2b695&amp;oe=5ECDEE16&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83602503_990705207978877_2545206738242907017_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KWe_8WIpjtoAX-7X3v9&amp;oh=4ee64430c7925935f6238e80984cd439&amp;oe=5EBA43B7&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83602503_990705207978877_2545206738242907017_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=KWe_8WIpjtoAX-7X3v9&amp;oh=0be1830185d7afff206d2c02b93190da&amp;oe=5EC148E0&quot;}">
            <span class="sbi-screenreader">💥 IL GIRO D&#039;ITALIA A 70 ANNI SU UNA BARCA DI 13</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 IL GIRO D&#039;ITALIA A 70 ANNI SU UNA BARCA DI 130 💥
.
⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
INCONTRI Il giro d’Italia a vela con una barca di 130 anni (e uno skipper di 70)
.
Vi ricordate dell’avventura di Paolo Lodigiani? A bordo del BAT, piccola barca a vela d’epoca lunga 5,20 metri costruita in legno in Inghilterra nel 1889, lo scorso anno è partito dal porto di Sanremo con destinazione Trieste, dove è arrivato dopo due mesi di navigazione, 1.700 miglia di mare e oltre 50 porti toccati lungo la penisola.

E’ stata una splendida avventura quella del progettista nautico milanese (e consigliere AISDEC, Associazione Scafi d’Epoca e Classici). Il nome ‘BAT 200’ dato all’impresa, rappresenta la [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @barchedepocaeclassiche
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 IL GIRO D&#039;ITALIA A 70 ANNI SU UNA BARCA DI 130 💥
.
⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
INCONTRI Il giro d’Italia a vela con una barca di 130 anni (e uno skipper di 70)
.
Vi ricordate dell’avventura di Paolo Lodigiani? A bordo del BAT, piccola barca a vela d’epoca lunga 5,20 metri costruita in legno in Inghilterra nel 1889, lo scorso anno è partito dal porto di Sanremo con destinazione Trieste, dove è arrivato dopo due mesi di navigazione, 1.700 miglia di mare e oltre 50 porti toccati lungo la penisola.

E’ stata una splendida avventura quella del progettista nautico milanese (e consigliere AISDEC, Associazione Scafi d’Epoca e Classici). Il nome ‘BAT 200’ dato all’impresa, rappresenta la [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @barchedepocaeclassiche
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2238662662657557921_415380421" data-date="1581089407">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8RU9SrokWh/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83321075_213975236442796_6488053596155948154_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=JGuPTRnV9owAX8WOsFk&#038;oh=df29397e6406e44a99e184ce03dd5760&#038;oe=5EDD2C4F"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83321075_213975236442796_6488053596155948154_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JGuPTRnV9owAX8WOsFk&amp;oh=df29397e6406e44a99e184ce03dd5760&amp;oe=5EDD2C4F&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c235.0.517.517a/s150x150/83321075_213975236442796_6488053596155948154_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JGuPTRnV9owAX8WOsFk&amp;oh=799a4ab359ad9e418794f3b8a0c88473&amp;oe=5EDFB856&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83321075_213975236442796_6488053596155948154_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JGuPTRnV9owAX8WOsFk&amp;oh=5be49533d9459b36e50edc5429a29622&amp;oe=5EFEF418&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83321075_213975236442796_6488053596155948154_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=JGuPTRnV9owAX8WOsFk&amp;oh=df29397e6406e44a99e184ce03dd5760&amp;oe=5EDD2C4F&quot;}">
            <span class="sbi-screenreader">⚠️ STANNO UCCIDENDO IL LASER ⚠️
.
⛵__❤</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ STANNO UCCIDENDO IL LASER ⚠️
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Stanno uccidendo il Laser (e possono salvarlo solo i laseristi)
.
Alessandro “Dado” Castelli, velista, sail-designer Doyle e one-design manager apprezzato a livello internazionale, non ne può più della “guerra” in seno alla classe Laser, con la barca che forse cambierà nome, lo storico cantiere che li produceva che si è visto stracciare la licenza e con i 9 cantieri che potrebbero produrlo ai quali non è ancora stata fornita. Lui, vincitore del titolo italiano Master di Laser, ha scritto una lettera aperta che ha mandato ai rappresentanti di tutti i distretti Laser europei con alcune proposte sui prossimi passi da fare per cercare di salvare la diffusissima classe dal collasso.

Ecco la versione della lettera rivolta a Stefano Carnevali, segretario della AICL, Associazione Italia Classi Laser. Siete d’accordo con le proposte di Dado Castelli?
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ STANNO UCCIDENDO IL LASER ⚠️
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Stanno uccidendo il Laser (e possono salvarlo solo i laseristi)
.
Alessandro “Dado” Castelli, velista, sail-designer Doyle e one-design manager apprezzato a livello internazionale, non ne può più della “guerra” in seno alla classe Laser, con la barca che forse cambierà nome, lo storico cantiere che li produceva che si è visto stracciare la licenza e con i 9 cantieri che potrebbero produrlo ai quali non è ancora stata fornita. Lui, vincitore del titolo italiano Master di Laser, ha scritto una lettera aperta che ha mandato ai rappresentanti di tutti i distretti Laser europei con alcune proposte sui prossimi passi da fare per cercare di salvare la diffusissima classe dal collasso.

Ecco la versione della lettera rivolta a Stefano Carnevali, segretario della AICL, Associazione Italia Classi Laser. Siete d’accordo con le proposte di Dado Castelli?
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2238016758044849946_415380421" data-date="1581012409">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8PCGJIonca/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83244074_994489750926375_8786811667869632318_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Qhea-kMO7FsAX9b_3eK&#038;oh=d854883d526f6b93ce5d6a622f65571b&#038;oe=5ED04EEE"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83244074_994489750926375_8786811667869632318_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Qhea-kMO7FsAX9b_3eK&amp;oh=d854883d526f6b93ce5d6a622f65571b&amp;oe=5ED04EEE&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c236.0.608.608a/s150x150/83244074_994489750926375_8786811667869632318_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Qhea-kMO7FsAX9b_3eK&amp;oh=1792a1fb2c5f9b9db06a8f4fdfd32125&amp;oe=5ED6C4A4&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83244074_994489750926375_8786811667869632318_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Qhea-kMO7FsAX9b_3eK&amp;oh=db28b4988470f85008faf35cfe511384&amp;oe=5EC899B9&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83244074_994489750926375_8786811667869632318_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Qhea-kMO7FsAX9b_3eK&amp;oh=d854883d526f6b93ce5d6a622f65571b&amp;oe=5ED04EEE&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ UN HERRESHOFF E’ PER SEMPRE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
L’Herreshoff Eagle è un Cat-boat americano costruito dalla Nowak &amp; Williams nel 1974, scafo e coperta in vetroresina, deriva mobile, timone a barra, armo aurico, armata a sloop con bompresso e fiocco bomato. E’ attrezzata per poter issare facilmente la controranda.E’ stata progettata da Halsey Herreshoff, l’ultimo discendente della storica famiglia di costruttori di splendide barche che hanno fatto la storia della nautica. L’Herreshoff Eagle ha le linee dei veloci catboat costruiti nell’800 dal cantiere Herreshoff a Bristol nel Rhode Island, Usa. Diva, questo il suo nome, è molto probabilmente, l’unico esemplare di questo modello mai arrivato in Europa. La barca, veloce, sicura e manovriera, con vele Zadro a ferzi verticali, praticamente nuove, è pronta alla navigazione, fresca di cantiere,con l’albero in alluminio appena ridipinto e riattrezzato; è spinta da un motore fuoribordo Yamaha da 6 CV due tempi, con elica da lavoro. WC marino. Lo skeg è in bronzo.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ UN HERRESHOFF E’ PER SEMPRE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
L’Herreshoff Eagle è un Cat-boat americano costruito dalla Nowak &amp; Williams nel 1974, scafo e coperta in vetroresina, deriva mobile, timone a barra, armo aurico, armata a sloop con bompresso e fiocco bomato. E’ attrezzata per poter issare facilmente la controranda.E’ stata progettata da Halsey Herreshoff, l’ultimo discendente della storica famiglia di costruttori di splendide barche che hanno fatto la storia della nautica. L’Herreshoff Eagle ha le linee dei veloci catboat costruiti nell’800 dal cantiere Herreshoff a Bristol nel Rhode Island, Usa. Diva, questo il suo nome, è molto probabilmente, l’unico esemplare di questo modello mai arrivato in Europa. La barca, veloce, sicura e manovriera, con vele Zadro a ferzi verticali, praticamente nuove, è pronta alla navigazione, fresca di cantiere,con l’albero in alluminio appena ridipinto e riattrezzato; è spinta da un motore fuoribordo Yamaha da 6 CV due tempi, con elica da lavoro. WC marino. Lo skeg è in bronzo.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2237032439310490976_415380421" data-date="1580895069">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8LiSa4IJ1g/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83711999_648044349333237_2890757431535392057_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=6NPuzRx2u3cAX-21VgZ&#038;oh=74ee6abc5a2a9abb5eb90c7b24d43e48&#038;oe=5EBEDE24"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83711999_648044349333237_2890757431535392057_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6NPuzRx2u3cAX-21VgZ&amp;oh=74ee6abc5a2a9abb5eb90c7b24d43e48&amp;oe=5EBEDE24&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/83711999_648044349333237_2890757431535392057_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6NPuzRx2u3cAX-21VgZ&amp;oh=e092703a302b93761efa17aef5822a4e&amp;oe=5ECB6E83&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83711999_648044349333237_2890757431535392057_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6NPuzRx2u3cAX-21VgZ&amp;oh=db2bba3bcb114f663df31be1ad0eecd0&amp;oe=5ED31773&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83711999_648044349333237_2890757431535392057_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=6NPuzRx2u3cAX-21VgZ&amp;oh=74ee6abc5a2a9abb5eb90c7b24d43e48&amp;oe=5EBEDE24&quot;}">
            <span class="sbi-screenreader">✨ LIBERTÀ ✨
.
⛵__❤️__⛵__❤️__⛵__</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ LIBERTÀ ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @kurtarrigo
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ LIBERTÀ ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by: @kurtarrigo
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2235921563451108477_415380421" data-date="1580762642">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8HltDHI6x9/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83198163_617908482338287_1606829262623323108_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=OwYuwyP802sAX9uKHzT&#038;oh=018c249f4c97744afef5c6b911a508e7&#038;oe=5F010474"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83198163_617908482338287_1606829262623323108_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OwYuwyP802sAX9uKHzT&amp;oh=018c249f4c97744afef5c6b911a508e7&amp;oe=5F010474&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/83198163_617908482338287_1606829262623323108_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OwYuwyP802sAX9uKHzT&amp;oh=f6d8fd09b96f26ba8547df582e2fb1e8&amp;oe=5ED1D7D3&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/83198163_617908482338287_1606829262623323108_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OwYuwyP802sAX9uKHzT&amp;oh=7a02957e4be380fa96b5adde374c425a&amp;oe=5F021C23&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/83198163_617908482338287_1606829262623323108_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=OwYuwyP802sAX9uKHzT&amp;oh=018c249f4c97744afef5c6b911a508e7&amp;oe=5F010474&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ QUANTA BELLEZZA IN UN SOLO SCATTO ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
SY Mariquita, Régates Royales Cannes, 2013
.
.
📸 Photo by: @photomichl
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ QUANTA BELLEZZA IN UN SOLO SCATTO ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
SY Mariquita, Régates Royales Cannes, 2013
.
.
📸 Photo by: @photomichl
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2235167578662275047_415380421" data-date="1580672760">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8E6RIDoofn/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82884179_162437488512159_7600259115247274953_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Qf8MffVAgSIAX-1oXTA&#038;oh=e416b32ea9f3707e43995a1366a40b31&#038;oe=5ED5D433"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82884179_162437488512159_7600259115247274953_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Qf8MffVAgSIAX-1oXTA&amp;oh=e416b32ea9f3707e43995a1366a40b31&amp;oe=5ED5D433&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/82884179_162437488512159_7600259115247274953_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Qf8MffVAgSIAX-1oXTA&amp;oh=0c01049f702304c301dec5f0a08a381f&amp;oe=5ED74202&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/82884179_162437488512159_7600259115247274953_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Qf8MffVAgSIAX-1oXTA&amp;oh=5a97a177aa622b86249f4dad5740e669&amp;oe=5ED3C864&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82884179_162437488512159_7600259115247274953_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Qf8MffVAgSIAX-1oXTA&amp;oh=e416b32ea9f3707e43995a1366a40b31&amp;oe=5ED5D433&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌅 BUONA SERA VELISTI 🌅
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by:  Gattini/Borlenghi for @nautorswan_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="🌅 BUONA SERA VELISTI 🌅
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
.
📸 Photo by:  Gattini/Borlenghi for @nautorswan_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2234077793264637714_415380421" data-date="1580542848">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B8BCeqUIJcS/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82597042_513261475965186_6563188091061491759_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=GT7sABDcPfsAX9JNiy9&#038;oh=91de2e2a1a18802abb1c9f3aa85c0a48&#038;oe=5ECD116F"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82597042_513261475965186_6563188091061491759_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GT7sABDcPfsAX9JNiy9&amp;oh=91de2e2a1a18802abb1c9f3aa85c0a48&amp;oe=5ECD116F&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c179.0.721.721a/s150x150/82597042_513261475965186_6563188091061491759_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GT7sABDcPfsAX9JNiy9&amp;oh=4a08f4b61bf87bf2d84d420f5b061db8&amp;oe=5EC4DBD7&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82597042_513261475965186_6563188091061491759_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GT7sABDcPfsAX9JNiy9&amp;oh=b2f09142ae8e01a473aa3385d0081abd&amp;oe=5ED73938&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82597042_513261475965186_6563188091061491759_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=GT7sABDcPfsAX9JNiy9&amp;oh=91de2e2a1a18802abb1c9f3aa85c0a48&amp;oe=5ECD116F&quot;}">
            <span class="sbi-screenreader">⚠️ ESCLUSIVO - 
LUNA ROSSA “ASFALTA” GLI I</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ ESCLUSIVO - 
LUNA ROSSA “ASFALTA” GLI INGLESI ⚠️
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Sono mesi ormai, da quando il primo AC 75 ha toccato l’acqua che si “chiacchiera” sulle barche della prossima Coppa America (@americascup). Quanto sono veloci? Chi è il più veloce? Cosa stanno provando? Perché sono così diverse tra loro?

Un “mistero” alimentato dall’esigenza di riservatezza dei team, gelosi dei loro allenamenti in acqua per ovvie ragioni di spionaggio o propensi a mostrare solo quello che ritengono non compromettente. Brevi spezzoni di video (meno brevi quelli di team New Zealand / @emiratesteamnz) o foto ritagliate ad arte per non mostrare nulla di sensibile. E soprattutto mai nessuna immagine di due AC 75 a stretto contatto.

Bene, l’attesa è finita. Il Giornale della Vela è entrato in possesso delle prime foto mai scattate a due AC 75 in allenamento. Luna Rossa (@lunarossachallenge) e Ineos Team UK (@ineosteamuk) sono stati “paparazzati” nelle immagini di Francesco Nonnoi per il Giornale della Vela, mentre eseguivano quello che ha tutta l’aria di essere uno speed test nelle acque di Cagliari.

Immagini scattate alcuni giorni prima del disalberamento di Luna Rossa. E quello che vediamo, oltre a essere un documento importante per questa Coppa America che sta nascendo, a meno di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @francesco_nonnoi per il Giornaledellavela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ ESCLUSIVO - 
LUNA ROSSA “ASFALTA” GLI INGLESI ⚠️
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Sono mesi ormai, da quando il primo AC 75 ha toccato l’acqua che si “chiacchiera” sulle barche della prossima Coppa America (@americascup). Quanto sono veloci? Chi è il più veloce? Cosa stanno provando? Perché sono così diverse tra loro?

Un “mistero” alimentato dall’esigenza di riservatezza dei team, gelosi dei loro allenamenti in acqua per ovvie ragioni di spionaggio o propensi a mostrare solo quello che ritengono non compromettente. Brevi spezzoni di video (meno brevi quelli di team New Zealand / @emiratesteamnz) o foto ritagliate ad arte per non mostrare nulla di sensibile. E soprattutto mai nessuna immagine di due AC 75 a stretto contatto.

Bene, l’attesa è finita. Il Giornale della Vela è entrato in possesso delle prime foto mai scattate a due AC 75 in allenamento. Luna Rossa (@lunarossachallenge) e Ineos Team UK (@ineosteamuk) sono stati “paparazzati” nelle immagini di Francesco Nonnoi per il Giornale della Vela, mentre eseguivano quello che ha tutta l’aria di essere uno speed test nelle acque di Cagliari.

Immagini scattate alcuni giorni prima del disalberamento di Luna Rossa. E quello che vediamo, oltre a essere un documento importante per questa Coppa America che sta nascendo, a meno di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @francesco_nonnoi per il Giornaledellavela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2233657958969996235_415380421" data-date="1580492800">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B7_jBRKIXPL/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82116159_602683250309093_453739943985928188_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=AV3op5lJrkQAX82heuX&#038;oh=1928cafaa46defb97448e94df263f74a&#038;oe=5EB9FEC6"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82116159_602683250309093_453739943985928188_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AV3op5lJrkQAX82heuX&amp;oh=1928cafaa46defb97448e94df263f74a&amp;oe=5EB9FEC6&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c0.135.1080.1080a/s150x150/82116159_602683250309093_453739943985928188_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AV3op5lJrkQAX82heuX&amp;oh=7a875340cd492256f195cd325dfa46c3&amp;oe=5EC1A946&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/p320x320/82116159_602683250309093_453739943985928188_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AV3op5lJrkQAX82heuX&amp;oh=2598736d91803dda1df04db061f3dfd2&amp;oe=5ECEAC2A&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/p640x640/82116159_602683250309093_453739943985928188_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AV3op5lJrkQAX82heuX&amp;oh=1928cafaa46defb97448e94df263f74a&amp;oe=5EB9FEC6&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ IN EDICOLA IL NUMERO DI FEBBRAIO ⚠️
.
⛵__📰__⛵__📰__⛵__📰__⛵__📰__⛵__📰__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Anno nuovo, grafica nuova! Il Giornale della Vela di febbraio è uscito ed è imperdibile
.
Scopriamo un po’ di carte, svelandovi in anteprima cosa troverete sul numero di febbraio del Giornale della Vela:
.
📱- GUIDA ALLE APP DI BORDO
.
🔌 - IL FUTURO DELLE BARCHE E’ ELETTRICO
.
🚀 - I NUOVI MOSTRI
.
✨ - 2010-2020: LA TOP THREE DEL DECENNIO
.
🚫 - SPINNAKER ADDIO
.
❤️ - TUTTE LE BARCHE DI FELCI
.
🏝️ - KORNATI, PASSAPORTO PER IL PARADISO
.
⛵ - LE BARCHE DEL MESE
.
🔧 - CALMA E SANGUE FREDDO!
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Giornaledellavela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ IN EDICOLA IL NUMERO DI FEBBRAIO ⚠️
.
⛵__📰__⛵__📰__⛵__📰__⛵__📰__⛵__📰__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Anno nuovo, grafica nuova! Il Giornale della Vela di febbraio è uscito ed è imperdibile
.
Scopriamo un po’ di carte, svelandovi in anteprima cosa troverete sul numero di febbraio del Giornale della Vela:
.
📱- GUIDA ALLE APP DI BORDO
.
🔌 - IL FUTURO DELLE BARCHE E’ ELETTRICO
.
🚀 - I NUOVI MOSTRI
.
✨ - 2010-2020: LA TOP THREE DEL DECENNIO
.
🚫 - SPINNAKER ADDIO
.
❤️ - TUTTE LE BARCHE DI FELCI
.
🏝️ - KORNATI, PASSAPORTO PER IL PARADISO
.
⛵ - LE BARCHE DEL MESE
.
🔧 - CALMA E SANGUE FREDDO!
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Giornaledellavela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2233446124279164370_415380421" data-date="1580467595">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B7-y2quoe3S/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/82885679_825348027981847_4063852922249645590_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=dXLQeKjo2VUAX-6UM-Q&#038;oh=d217abf3813f8eb1a5f6e0f1b6871df9&#038;oe=5E45602B"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/82885679_825348027981847_4063852922249645590_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=dXLQeKjo2VUAX-6UM-Q&amp;oh=d217abf3813f8eb1a5f6e0f1b6871df9&amp;oe=5E45602B&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82885679_825348027981847_4063852922249645590_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=dXLQeKjo2VUAX-6UM-Q&amp;oh=c749709b3835bf84e6ff1bfe7b32268b&amp;oe=5E4547E9&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82885679_825348027981847_4063852922249645590_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=dXLQeKjo2VUAX-6UM-Q&amp;oh=9f7f7f3c601faeeb211f4e7757d63f5d&amp;oe=5E45BA19&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/82885679_825348027981847_4063852922249645590_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=dXLQeKjo2VUAX-6UM-Q&amp;oh=d217abf3813f8eb1a5f6e0f1b6871df9&amp;oe=5E45602B&quot;}">
            <span class="sbi-screenreader"></span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱💥 CHE BOTTA!!! 💥😱
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Questa è la volta degli inglesi (@ineosteamuk)! Ormai abbiamo visto più e più volte dimostrazione di quanto sia facile perdere il controllo di questi bolidi volanti... Ma la Coppa America (@americascup) è questo! Tecnologia, studio ed innovazione, sono gli ingredienti che nel tempo l&#039;hanno resa il trofeo più prestigioso al mondo!
.
👉 Chi sarà il prossimo a superare il limite😜?!? 👈
.
.
🎥 Video by: @benainslie
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱💥 CHE BOTTA!!! 💥😱
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Questa è la volta degli inglesi (@ineosteamuk)! Ormai abbiamo visto più e più volte dimostrazione di quanto sia facile perdere il controllo di questi bolidi volanti... Ma la Coppa America (@americascup) è questo! Tecnologia, studio ed innovazione, sono gli ingredienti che nel tempo l&#039;hanno resa il trofeo più prestigioso al mondo!
.
👉 Chi sarà il prossimo a superare il limite😜?!? 👈
.
.
🎥 Video by: @benainslie
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2232736789014150935_415380421" data-date="1580382988">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B78RkeyIn8X/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81635810_965167833885147_9114342969986043004_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=7gbGGg8DxycAX8yzbb_&#038;oh=9dc2e5bdf6b6357e5876ab2f3e1acd5e&#038;oe=5ECF801B"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81635810_965167833885147_9114342969986043004_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7gbGGg8DxycAX8yzbb_&amp;oh=9dc2e5bdf6b6357e5876ab2f3e1acd5e&amp;oe=5ECF801B&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c128.0.768.768a/s150x150/81635810_965167833885147_9114342969986043004_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7gbGGg8DxycAX8yzbb_&amp;oh=2272a7c6c8380c9b9c3f81be53615567&amp;oe=5EBDCD02&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81635810_965167833885147_9114342969986043004_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7gbGGg8DxycAX8yzbb_&amp;oh=095e9757df696aa40b102728b1680243&amp;oe=5EC0874C&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81635810_965167833885147_9114342969986043004_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=7gbGGg8DxycAX8yzbb_&amp;oh=9dc2e5bdf6b6357e5876ab2f3e1acd5e&amp;oe=5ECF801B&quot;}">
            <span class="sbi-screenreader">⚠️ ESCLUSIVO - LA NUOVA KAURIS IV DI T. PROVER</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ ESCLUSIVO - LA NUOVA KAURIS IV DI T. PROVERA ⚠️
.
⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
LE PRIME FOTO della super barca di Tronchetti Provera
.
Vi abbiamo parlato qualche giorno fa del varo del Kauris IV, il 145 piedi (44 metri) che, su progetto di German Frers (@frersyachtdesign), il cantiere Persico Marine (@persicomarine)– pilastro dell’avanguardia hi-tech italiana e internazionale – ha realizzato nel suo stabilimento di Marina di Carrara per il Ceo di Pirelli Marco Tronchetti Provera.

La cerimonia del varo è stata letteralmente “blindata”, con l’armatore e pochi familiari. Assieme a loro, le maestranze che hanno costruito la barca, per un totale di circa 150 persone. La realizzazione dell’imbarcazione – che ha un costo di circa 30 milioni di euro, ha richiesto più di due anni.

In mancanza di foto ufficiali di cantiere (su cui vige il segreto da contratto), ecco le prime immagini del Kauris VI (piccola curiosità: in finlandese, Kauris significa “Capricorno”, il segno zodiacale di Tronchetti Provera) al molo di levante di Marina di Carrara, augurandoci di vederlo presto in navigazione!
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Giornale della Vela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ ESCLUSIVO - LA NUOVA KAURIS IV DI T. PROVERA ⚠️
.
⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
LE PRIME FOTO della super barca di Tronchetti Provera
.
Vi abbiamo parlato qualche giorno fa del varo del Kauris IV, il 145 piedi (44 metri) che, su progetto di German Frers (@frersyachtdesign), il cantiere Persico Marine (@persicomarine)– pilastro dell’avanguardia hi-tech italiana e internazionale – ha realizzato nel suo stabilimento di Marina di Carrara per il Ceo di Pirelli Marco Tronchetti Provera.

La cerimonia del varo è stata letteralmente “blindata”, con l’armatore e pochi familiari. Assieme a loro, le maestranze che hanno costruito la barca, per un totale di circa 150 persone. La realizzazione dell’imbarcazione – che ha un costo di circa 30 milioni di euro, ha richiesto più di due anni.

In mancanza di foto ufficiali di cantiere (su cui vige il segreto da contratto), ecco le prime immagini del Kauris VI (piccola curiosità: in finlandese, Kauris significa “Capricorno”, il segno zodiacale di Tronchetti Provera) al molo di levante di Marina di Carrara, augurandoci di vederlo presto in navigazione!
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Giornale della Vela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2232191299369565525_415380421" data-date="1580317960">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B76Vij9o_1V/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82809342_1616225915184029_6085999502472610814_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=kgEr_T7zFJwAX--5bJd&#038;oh=5e47e6e5f8120cbc834390e70e9b38cc&#038;oe=5ED3B828"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82809342_1616225915184029_6085999502472610814_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=kgEr_T7zFJwAX--5bJd&amp;oh=5e47e6e5f8120cbc834390e70e9b38cc&amp;oe=5ED3B828&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c170.0.683.683a/s150x150/82809342_1616225915184029_6085999502472610814_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=kgEr_T7zFJwAX--5bJd&amp;oh=9d9b0acfc43e149871d55c4c53674dc8&amp;oe=5EDF90D5&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82809342_1616225915184029_6085999502472610814_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=kgEr_T7zFJwAX--5bJd&amp;oh=1710f94b9f45597dc1abfb99a20c07c6&amp;oe=5EDFF2D5&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82809342_1616225915184029_6085999502472610814_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=kgEr_T7zFJwAX--5bJd&amp;oh=5e47e6e5f8120cbc834390e70e9b38cc&amp;oe=5ED3B828&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ E. MALINGRI RACCONTA LUCA BRENTA YACHT ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il mondo day sailing di Luca Brenta Yachts raccontato da Enrico Malingri
.
C’è chi sulla barca ci vuole vivere e c’è chi la vuole usare solo per il puro piacere della navigazione a vela, anche solo giornaliera. Stiamo parlando ovviamente del day sailing, ovvero di quelle barche studiate per navigare esclusivamente a vela, da vivere all’esterno, dotate all’interno solo del minimo indispensabile al massimo per un campeggio nautico. Una tendenza che va molto forte in nord Europa e negli Stati Uniti ma che ha esponenti importanti anche in Italia.

Ci riferiamo per esempio al marchio Luca Brenta Yachts, pronto a lanciare il nuovissimo B34. Ne abbiamo parlato al Boot di Dusseldorf con Enrico Malingri, direttore tecnico del cantiere, che ci ha raccontato i motivi del successo del B 30 (che ha superato le 40 unità vendute) e le caratteristiche del futuro B34.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @brenta_design .
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ E. MALINGRI RACCONTA LUCA BRENTA YACHT ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Il mondo day sailing di Luca Brenta Yachts raccontato da Enrico Malingri
.
C’è chi sulla barca ci vuole vivere e c’è chi la vuole usare solo per il puro piacere della navigazione a vela, anche solo giornaliera. Stiamo parlando ovviamente del day sailing, ovvero di quelle barche studiate per navigare esclusivamente a vela, da vivere all’esterno, dotate all’interno solo del minimo indispensabile al massimo per un campeggio nautico. Una tendenza che va molto forte in nord Europa e negli Stati Uniti ma che ha esponenti importanti anche in Italia.

Ci riferiamo per esempio al marchio Luca Brenta Yachts, pronto a lanciare il nuovissimo B34. Ne abbiamo parlato al Boot di Dusseldorf con Enrico Malingri, direttore tecnico del cantiere, che ci ha raccontato i motivi del successo del B 30 (che ha superato le 40 unità vendute) e le caratteristiche del futuro B34.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @brenta_design .
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2231175004192700041_415380421" data-date="1580196808">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B72udhUovaJ/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82369852_568478340403872_2420081605973600885_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=ggYjT_PjkOYAX9f0ZGE&#038;oh=8004f5bd9d20b29f929c4bf953a101e1&#038;oe=5ED398FB"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82369852_568478340403872_2420081605973600885_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ggYjT_PjkOYAX9f0ZGE&amp;oh=8004f5bd9d20b29f929c4bf953a101e1&amp;oe=5ED398FB&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c156.0.576.576a/s150x150/82369852_568478340403872_2420081605973600885_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ggYjT_PjkOYAX9f0ZGE&amp;oh=0a1c0eac20894d1ff60c841b6d299187&amp;oe=5ED060E0&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82369852_568478340403872_2420081605973600885_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ggYjT_PjkOYAX9f0ZGE&amp;oh=27db47fc21c41dce2111d934dc8adbac&amp;oe=5ED264AC&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82369852_568478340403872_2420081605973600885_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=ggYjT_PjkOYAX9f0ZGE&amp;oh=8004f5bd9d20b29f929c4bf953a101e1&amp;oe=5ED398FB&quot;}">
            <span class="sbi-screenreader">⚠️ AGGIORNAMENTI DAL TEAM DI LUNA ROSSA ⚠️</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ AGGIORNAMENTI DAL TEAM DI LUNA ROSSA ⚠️
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
CLAMOROSO Luna Rossa disalbera in allenamento a Cagliari
.
LA NOTA UFFICIALE DI LUNA ROSSA “Anche questo può succedere. Se non vai al massimo, non conoscerai mai i tuoi limiti.
Oggi pomeriggio durante un allenamento a poche miglia da Marina di Capitana, l’AC75 “Luna Rossa” ha disalberato. Nessun membro del team è rimasto ferito nell’incidente. L’albero, le vele e tutta l’attrezzatura sono stati immediatamente recuperati dai ragazzi a bordo, coadiuvati dai gommoni dello shore team. Tutto il team è già al lavoro per tornare in acqua il prima possibile e riprendere gli allenamenti in vista della prima tappa dell’America’s Cup World Series che si terrà a Cagliari dal 23 al 26 aprile”. IL NOSTRO COMMENTO

Succede, ed è meglio che accada oggi piuttosto che quando le regate peseranno di più. Successe alla prima Luna Rossa durante le semi finali della Louis Vuitton Cup del 2000, quando in una regata contro America One cedette una delle sartie provocando il collasso dell’albero e l’incidente non impedì a Luna di vincere la Coppa sfidanti. È successo oggi a Cagliari, in condizioni non proibitive ma comunque di vento sostenuto da W-SW, quando alla prima regata ufficiale mancano poco meno di 3 mesi. Che contraccolpi potrà avere quest’evento per Luna Rossa? Nell’immediato si tramuterà in un ritardo di preparazione a causa dei giorni di pausa obbligati a terra in attesa delle riparazioni dell’albero, che sembra abbia ceduto alla base e non è detto che verrà sostituito. Non è una buona notizia ovviamente in vista delle prime regate in programma [...]
. 📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @lunarossachallenge
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ AGGIORNAMENTI DAL TEAM DI LUNA ROSSA ⚠️
.
⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵__🏆__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
CLAMOROSO Luna Rossa disalbera in allenamento a Cagliari
.
LA NOTA UFFICIALE DI LUNA ROSSA “Anche questo può succedere. Se non vai al massimo, non conoscerai mai i tuoi limiti.
Oggi pomeriggio durante un allenamento a poche miglia da Marina di Capitana, l’AC75 “Luna Rossa” ha disalberato. Nessun membro del team è rimasto ferito nell’incidente. L’albero, le vele e tutta l’attrezzatura sono stati immediatamente recuperati dai ragazzi a bordo, coadiuvati dai gommoni dello shore team. Tutto il team è già al lavoro per tornare in acqua il prima possibile e riprendere gli allenamenti in vista della prima tappa dell’America’s Cup World Series che si terrà a Cagliari dal 23 al 26 aprile”. IL NOSTRO COMMENTO

Succede, ed è meglio che accada oggi piuttosto che quando le regate peseranno di più. Successe alla prima Luna Rossa durante le semi finali della Louis Vuitton Cup del 2000, quando in una regata contro America One cedette una delle sartie provocando il collasso dell’albero e l’incidente non impedì a Luna di vincere la Coppa sfidanti. È successo oggi a Cagliari, in condizioni non proibitive ma comunque di vento sostenuto da W-SW, quando alla prima regata ufficiale mancano poco meno di 3 mesi. Che contraccolpi potrà avere quest’evento per Luna Rossa? Nell’immediato si tramuterà in un ritardo di preparazione a causa dei giorni di pausa obbligati a terra in attesa delle riparazioni dell’albero, che sembra abbia ceduto alla base e non è detto che verrà sostituito. Non è una buona notizia ovviamente in vista delle prime regate in programma [...]
. 📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @lunarossachallenge
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2230785160639527621_415380421" data-date="1580150335">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B71V0jOIbrF/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81820945_1936360653162658_7578805419338568681_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=AtxLFxYa0WYAX_EjFU0&#038;oh=c41dae78c7bfb05e9f0f26c9b7c49bfb&#038;oe=5EC6BD2C"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81820945_1936360653162658_7578805419338568681_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AtxLFxYa0WYAX_EjFU0&amp;oh=c41dae78c7bfb05e9f0f26c9b7c49bfb&amp;oe=5EC6BD2C&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c128.0.768.768a/s150x150/81820945_1936360653162658_7578805419338568681_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AtxLFxYa0WYAX_EjFU0&amp;oh=f354b292ba94edd0fa6a7b6ee5b737a3&amp;oe=5ECEB3EF&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81820945_1936360653162658_7578805419338568681_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AtxLFxYa0WYAX_EjFU0&amp;oh=e97b758057d6330ba7c20366eb882d81&amp;oe=5F0304D1&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81820945_1936360653162658_7578805419338568681_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=AtxLFxYa0WYAX_EjFU0&amp;oh=c41dae78c7bfb05e9f0f26c9b7c49bfb&amp;oe=5EC6BD2C&quot;}">
            <span class="sbi-screenreader">😱⚠️ LUNA ROSSA DISALBERA IN ALLENAMENTO ⚠</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱⚠️ LUNA ROSSA DISALBERA IN ALLENAMENTO ⚠️😱
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
CLAMOROSO Luna Rossa disalbera in allenamento a Cagliari
.
L’AC75 Luna Rossa (@lunarossachallenge) durante una sessione di allenamento con circa 20-25 nodi di vento ha disalberato a Cagliari, campo base del Team che si sta preparando per la Coppa America nel 2021. Per ora non ci sono ancora dettagli circa l’incidente. Da fonte ufficiale del team ci viene però confermato che nessuno dei velisti a bordo è rimasto ferito nell’incidente.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="😱⚠️ LUNA ROSSA DISALBERA IN ALLENAMENTO ⚠️😱
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
CLAMOROSO Luna Rossa disalbera in allenamento a Cagliari
.
L’AC75 Luna Rossa (@lunarossachallenge) durante una sessione di allenamento con circa 20-25 nodi di vento ha disalberato a Cagliari, campo base del Team che si sta preparando per la Coppa America nel 2021. Per ora non ci sono ancora dettagli circa l’incidente. Da fonte ufficiale del team ci viene però confermato che nessuno dei velisti a bordo è rimasto ferito nell’incidente.
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: unknown author (write for credits)
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2230766469361387374_415380421" data-date="1580148107">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B71RkjnI0du/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81774740_697735937717396_7874524394413157623_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=Kr7N-B_Md3sAX8i39Xd&#038;oh=e3312f9a98da25efa72c497966f8574b&#038;oe=5F0068FB"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81774740_697735937717396_7874524394413157623_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Kr7N-B_Md3sAX8i39Xd&amp;oh=e3312f9a98da25efa72c497966f8574b&amp;oe=5F0068FB&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c133.0.533.533a/s150x150/81774740_697735937717396_7874524394413157623_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Kr7N-B_Md3sAX8i39Xd&amp;oh=bf89db39c8d3628ae9701c99d1c2b868&amp;oe=5F0294C3&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81774740_697735937717396_7874524394413157623_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Kr7N-B_Md3sAX8i39Xd&amp;oh=4decf1a7cd18647abc6f2d6fdb96e934&amp;oe=5ED585AC&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81774740_697735937717396_7874524394413157623_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=Kr7N-B_Md3sAX8i39Xd&amp;oh=e3312f9a98da25efa72c497966f8574b&amp;oe=5F0068FB&quot;}">
            <span class="sbi-screenreader">✨ UNA CROCIERA FUORI DAGLI SCHEMI ✨
.
⛵__❤</span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ UNA CROCIERA FUORI DAGLI SCHEMI ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Cronaca di una crociera fuori dagli schemi (tra i fiordi spettacolari delle Lofoten)
.
Marco Zanini è un nostro appassionato lettore che si lancia spesso in crociere “non convenzionali” e ci manda dettagliati resoconti. Questa volta ci racconta la sua vacanza in barca alle isole Lofoten (l’arcipelago norvegese che si estende a nord-est tra le contee di Nordland e Troms). Il suo report è dettagliato e ricco di consigli utili se anche voi volete intraprendere questa avventura, esplorando in barca panorami mozzafiato e fiordi bellissimi. Senza mai togliervi la cerata, anche a giugno. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Marco Zanini
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ UNA CROCIERA FUORI DAGLI SCHEMI ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Cronaca di una crociera fuori dagli schemi (tra i fiordi spettacolari delle Lofoten)
.
Marco Zanini è un nostro appassionato lettore che si lancia spesso in crociere “non convenzionali” e ci manda dettagliati resoconti. Questa volta ci racconta la sua vacanza in barca alle isole Lofoten (l’arcipelago norvegese che si estende a nord-est tra le contee di Nordland e Troms). Il suo report è dettagliato e ricco di consigli utili se anche voi volete intraprendere questa avventura, esplorando in barca panorami mozzafiato e fiordi bellissimi. Senza mai togliervi la cerata, anche a giugno. [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: Marco Zanini
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2229721109561986960_415380421" data-date="1580023491">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B7xj4kboc-Q/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81992388_486318945621919_8564709636627991585_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=3B5zCMvdia0AX9TSKjn&#038;oh=67f7aa5727e1340f714bc26ad1c4d2f0&#038;oe=5EBAC6C0"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81992388_486318945621919_8564709636627991585_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3B5zCMvdia0AX9TSKjn&amp;oh=67f7aa5727e1340f714bc26ad1c4d2f0&amp;oe=5EBAC6C0&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c222.0.635.635a/s150x150/81992388_486318945621919_8564709636627991585_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3B5zCMvdia0AX9TSKjn&amp;oh=b76dd5bbdb2f42f826826547319c231b&amp;oe=5EC180F7&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81992388_486318945621919_8564709636627991585_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3B5zCMvdia0AX9TSKjn&amp;oh=5dbf31ebbd8d8ed963728625838b772d&amp;oe=5ECDF897&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81992388_486318945621919_8564709636627991585_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=3B5zCMvdia0AX9TSKjn&amp;oh=67f7aa5727e1340f714bc26ad1c4d2f0&amp;oe=5EBAC6C0&quot;}">
            <span class="sbi-screenreader">💥 VARATO IL NUOVO WALLY DI 44 METRI DI TRONCHET</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 VARATO IL NUOVO WALLY DI 44 METRI DI TRONCHETTI PROVERA 💥
.
⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Benvenuti nel mondo della mega-vela.

È stato finalmente varato, nel Porto di Levante di Marina di Carrara, il nuovo Wally di Marco Tronchetti Provera. Si chiama Kauris IV ed è lungo ben 44 metri (è la quarta superbarca, in ordine di tempo, del 72enne amministratore delegato del gruppo Pirelli). È stato varato nel corso di una cerimonia ‘blindata’ a cui hanno partecipato circa 200 invitati, con tanto di sacerdote. Il costo? Pare si aggiri intorno ai 30 milioni di euro. In attesa delle prime foto ufficiali, ecco tutto quello che dovete sapere sulla barca.

Ci sono voluti più di due anni all’ormai celebre cantiere Persico Marine di Nembro (Bergamo) per dare alla luce nei suoi stabilimenti di Marina di Carrara un 44 metri che, su disegno di German Frers, soddisferà la voglia di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @wallyyachts_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="💥 VARATO IL NUOVO WALLY DI 44 METRI DI TRONCHETTI PROVERA 💥
.
⛵__✨__⛵__✨__⛵__✨__⛵__✨__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Benvenuti nel mondo della mega-vela.

È stato finalmente varato, nel Porto di Levante di Marina di Carrara, il nuovo Wally di Marco Tronchetti Provera. Si chiama Kauris IV ed è lungo ben 44 metri (è la quarta superbarca, in ordine di tempo, del 72enne amministratore delegato del gruppo Pirelli). È stato varato nel corso di una cerimonia ‘blindata’ a cui hanno partecipato circa 200 invitati, con tanto di sacerdote. Il costo? Pare si aggiri intorno ai 30 milioni di euro. In attesa delle prime foto ufficiali, ecco tutto quello che dovete sapere sulla barca.

Ci sono voluti più di due anni all’ormai celebre cantiere Persico Marine di Nembro (Bergamo) per dare alla luce nei suoi stabilimenti di Marina di Carrara un 44 metri che, su disegno di German Frers, soddisferà la voglia di [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @wallyyachts_official
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_video sbi_new sbi_transition" id="sbi_2229389272578965633_415380421" data-date="1579983984">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B7wYbtKIsCB/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/e35/82355429_1183678755167977_3684123811310949671_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=y6FW8_hAeLEAX9zbA9R&#038;oh=e4720c6c0b6d4fa4f343f963425de882&#038;oe=5E453DCA"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/82355429_1183678755167977_3684123811310949671_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=y6FW8_hAeLEAX9zbA9R&amp;oh=e4720c6c0b6d4fa4f343f963425de882&amp;oe=5E453DCA&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s150x150/82355429_1183678755167977_3684123811310949671_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=y6FW8_hAeLEAX9zbA9R&amp;oh=49566e66d4595cd485d3a266bc673d9d&amp;oe=5E45C175&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82355429_1183678755167977_3684123811310949671_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=y6FW8_hAeLEAX9zbA9R&amp;oh=a1763b9f344b81b8db5b6b52d0f37d7e&amp;oe=5E45454D&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/82355429_1183678755167977_3684123811310949671_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=y6FW8_hAeLEAX9zbA9R&amp;oh=e4720c6c0b6d4fa4f343f963425de882&amp;oe=5E453DCA&quot;}">
            <span class="sbi-screenreader">⚠️ SEGNALI ACUSTICI DELLE NAVI, COME RICOSCERL</span>
            	        <svg style="color: rgba(255,255,255,1)" class="svg-inline--fa fa-play fa-w-14 sbi_playbtn" aria-label="Play" aria-hidden="true" data-fa-processed="" data-prefix="fa" data-icon="play" role="presentation" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 448 512"><path fill="currentColor" d="M424.4 214.7L72.4 6.6C43.8-10.3 0 6.1 0 47.9V464c0 37.5 40.7 60.1 72.4 41.3l352-208c31.4-18.5 31.5-64.1 0-82.6z"></path></svg>            <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ SEGNALI ACUSTICI DELLE NAVI, COME RICOSCERLI PER EVITARE IL PEGGIO ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Un nostro lettore, Giovanni Sbarbati, ci ha scritto lamentandosi della poca conoscenza in materia di segnali acustici. Probabilmente ha ragione sig. Sbarbati, dato che tra i diportisti i segnali sono praticamente nulli, mentre tra le navi sono comunemente adottati. Se solo una volta vi è capitato di uscire dal porto di Genova o di un altro grande scalo commerciale, vi sarete sicuramente imbattuti in un cargo o traghetto che vi suona ripetutamente.

Di norma in queste situazioni a bordo iniziano discussioni che spesso finiscono nella incognita più totale, del tipo: “due suoni mi devo spostare a dritta, tre a sinistra, no, anzi, io a sinistra e lui a dritta…”. Per non finire come la barca nel video, fate swipe up nelle stories e troverete i segnali acustici che avrete già visto sul manuale della patente nautica, vediamo se ve li ricordate… Buona fortuna!
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
🎥 Video by: @sailcasey
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="⚠️ SEGNALI ACUSTICI DELLE NAVI, COME RICOSCERLI PER EVITARE IL PEGGIO ⚠️
.
⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵__💥__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Un nostro lettore, Giovanni Sbarbati, ci ha scritto lamentandosi della poca conoscenza in materia di segnali acustici. Probabilmente ha ragione sig. Sbarbati, dato che tra i diportisti i segnali sono praticamente nulli, mentre tra le navi sono comunemente adottati. Se solo una volta vi è capitato di uscire dal porto di Genova o di un altro grande scalo commerciale, vi sarete sicuramente imbattuti in un cargo o traghetto che vi suona ripetutamente.

Di norma in queste situazioni a bordo iniziano discussioni che spesso finiscono nella incognita più totale, del tipo: “due suoni mi devo spostare a dritta, tre a sinistra, no, anzi, io a sinistra e lui a dritta…”. Per non finire come la barca nel video, fate swipe up nelle stories e troverete i segnali acustici che avrete già visto sul manuale della patente nautica, vediamo se ve li ricordate… Buona fortuna!
[...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
🎥 Video by: @sailcasey
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_image sbi_new sbi_transition" id="sbi_2227237168368131027_415380421" data-date="1579727382">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B7ovGd7IRvT/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81241843_528625194670423_7854561805250015908_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=9Bo_LZF4RmIAX-h_vvz&#038;oh=74641e5e396e485b87aef5d1fe9250cd&#038;oe=5EDCC111"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81241843_528625194670423_7854561805250015908_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9Bo_LZF4RmIAX-h_vvz&amp;oh=74641e5e396e485b87aef5d1fe9250cd&amp;oe=5EDCC111&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c223.0.577.577a/s150x150/81241843_528625194670423_7854561805250015908_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9Bo_LZF4RmIAX-h_vvz&amp;oh=a635b73239e91bbf82b5d0b367880219&amp;oe=5EC8D827&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/81241843_528625194670423_7854561805250015908_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9Bo_LZF4RmIAX-h_vvz&amp;oh=e48b9b79d7651b402422fb18086cde42&amp;oe=5EBA5446&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/81241843_528625194670423_7854561805250015908_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=9Bo_LZF4RmIAX-h_vvz&amp;oh=74641e5e396e485b87aef5d1fe9250cd&amp;oe=5EDCC111&quot;}">
            <span class="sbi-screenreader"></span>
            	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ ECCO IL NUOVO GRAND SOLEIL 44 ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Ecco come sarà il nuovo Grand Soleil 44”. Parola di Matteo Polli
.
La novità “serpeggiava” già da qualche mese in “banchina”, al Salone di Düsseldorf (@bootduesseldorf) il Cantiere del Pardo (@grandsoleilyachts) ha ufficialmente presentato il nuovo Grand Soleil 44 Performance disegnato da Matteo Polli (@matteopolliyd), con gli interni di Nauta Design (@nautadesign). Un progetto ambizioso, una barca che vuole dichiaratamente vincere in regata pur senza tradire l’utilizzo anche in crociera. Ne abbiamo parlato con il suo progettista, un nome legato negli ultimi anni alle vittorie delle sue barche in campo nazionale internazionale nelle regate ORC.

Il progetto è nato dal confronto e lo sviluppo progettuale di quattro differenti carene, con la collaborazione per la tecnologia CFD (Computationals Fluid Dinamic) del team di Luna Rossa (@lunarossachallenge). L’obiettivo era quello di creare una [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @grandsoleilyachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ ECCO IL NUOVO GRAND SOLEIL 44 ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Ecco come sarà il nuovo Grand Soleil 44”. Parola di Matteo Polli
.
La novità “serpeggiava” già da qualche mese in “banchina”, al Salone di Düsseldorf (@bootduesseldorf) il Cantiere del Pardo (@grandsoleilyachts) ha ufficialmente presentato il nuovo Grand Soleil 44 Performance disegnato da Matteo Polli (@matteopolliyd), con gli interni di Nauta Design (@nautadesign). Un progetto ambizioso, una barca che vuole dichiaratamente vincere in regata pur senza tradire l’utilizzo anche in crociera. Ne abbiamo parlato con il suo progettista, un nome legato negli ultimi anni alle vittorie delle sue barche in campo nazionale internazionale nelle regate ORC.

Il progetto è nato dal confronto e lo sviluppo progettuale di quattro differenti carene, con la collaborazione per la tecnologia CFD (Computationals Fluid Dinamic) del team di Luna Rossa (@lunarossachallenge). L’obiettivo era quello di creare una [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @grandsoleilyachts
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div><div class="sbi_item sbi_type_carousel sbi_new sbi_transition" id="sbi_2226433680667198496_415380421" data-date="1579631599">
    <div class="sbi_photo_wrap">
        <a class="sbi_photo snppopup"href="https://www.instagram.com/p/B7l4aLsIkQg/"target="_blank"rel="noopener"data-full-res="https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82894121_145901833529245_5752757929982964537_n.jpg?_nc_ht=scontent.cdninstagram.com&#038;_nc_ohc=MHhiXJv1hcoAX88erh5&#038;oh=0b76c5b6ad6bb3258e7f226aed5e9a6f&#038;oe=5EC15E12"data-img-src-set="{&quot;d&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82894121_145901833529245_5752757929982964537_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MHhiXJv1hcoAX88erh5&amp;oh=0b76c5b6ad6bb3258e7f226aed5e9a6f&amp;oe=5EC15E12&quot;,&quot;150&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/c154.0.610.610a/s150x150/82894121_145901833529245_5752757929982964537_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MHhiXJv1hcoAX88erh5&amp;oh=a37ab844d79139b831c0c4c799e79bc4&amp;oe=5EDF7882&quot;,&quot;320&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/e35/s320x320/82894121_145901833529245_5752757929982964537_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MHhiXJv1hcoAX88erh5&amp;oh=d9195a5cfd3a1adea35d70cff2609cca&amp;oe=5F022445&quot;,&quot;640&quot;:&quot;https://scontent.cdninstagram.com/v/t51.2885-15/sh0.08/e35/s640x640/82894121_145901833529245_5752757929982964537_n.jpg?_nc_ht=scontent.cdninstagram.com&amp;_nc_ohc=MHhiXJv1hcoAX88erh5&amp;oh=0b76c5b6ad6bb3258e7f226aed5e9a6f&amp;oe=5EC15E12&quot;}">
            <span class="sbi-screenreader">✨ A DÜSSELDORF UN CONCENTRATO DI STILE CON IL S</span>
            <svg class="svg-inline--fa fa-clone fa-w-16 sbi_lightbox_carousel_icon" aria-hidden="true" aria-label="Clone" data-fa-proƒcessed="" data-prefix="far" data-icon="clone" role="img" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 512 512">
	                <path fill="currentColor" d="M464 0H144c-26.51 0-48 21.49-48 48v48H48c-26.51 0-48 21.49-48 48v320c0 26.51 21.49 48 48 48h320c26.51 0 48-21.49 48-48v-48h48c26.51 0 48-21.49 48-48V48c0-26.51-21.49-48-48-48zM362 464H54a6 6 0 0 1-6-6V150a6 6 0 0 1 6-6h42v224c0 26.51 21.49 48 48 48h224v42a6 6 0 0 1-6 6zm96-96H150a6 6 0 0 1-6-6V54a6 6 0 0 1 6-6h308a6 6 0 0 1 6 6v308a6 6 0 0 1-6 6z"></path>
	            </svg>	                    <img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ A DÜSSELDORF UN CONCENTRATO DI STILE CON IL SAFFIER 27 SE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Piccola è bella: dal Boot Düsseldorf un concentrato di stile in soli 27 piedi.
.
[...]
Il Saffier 27 SE (@saffieryachts) è una delle anteprime mondiali dal Boot Dusseldorf (@bootduesseldorf) e siamo stati a bordo per scoprirne le caratteristiche e fotografare alcuni dettagli. La novità più rilevante è una: è una barca completamente a propulsione elettrica, targata Torqueedo, con una propulsione di 4.0 Kw e un autonomia a solo motore che varierà dalle 5 alle 8 ore in base ai regimi di utilizzo (regime da crociera o bassi regimi), un tempo ragionevole per una barca pensata per il day sailing e che sarà capace di importanti performance veliche.

Una convinzione che deriva dal rapporto dislocamento/superficie velica della barca: appena 1.9 tonnellate di peso, di cui 900 kg sono in chiglia, con 39 mq di superficie velica con fiocco auto virante, che diventano 42 con quello a bassa sovrapposizione, ai quali vanno aggiunti altri 66 mq di gennaker o 51 di Code Zero. Numeri importanti, che lavoreranno su una carena dalle uscite magre e sottili che preannunciano divertimento assoluto anche nelle [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @maurogiuffre / Giornale della Vela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday" data-lazy-src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/img/placeholder.png" alt="✨ A DÜSSELDORF UN CONCENTRATO DI STILE CON IL SAFFIER 27 SE ✨
.
⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵__❤️__⛵
.
👉😜 FOLLOW @giornaledellavela 😜👈
.
Piccola è bella: dal Boot Düsseldorf un concentrato di stile in soli 27 piedi.
.
[...]
Il Saffier 27 SE (@saffieryachts) è una delle anteprime mondiali dal Boot Dusseldorf (@bootduesseldorf) e siamo stati a bordo per scoprirne le caratteristiche e fotografare alcuni dettagli. La novità più rilevante è una: è una barca completamente a propulsione elettrica, targata Torqueedo, con una propulsione di 4.0 Kw e un autonomia a solo motore che varierà dalle 5 alle 8 ore in base ai regimi di utilizzo (regime da crociera o bassi regimi), un tempo ragionevole per una barca pensata per il day sailing e che sarà capace di importanti performance veliche.

Una convinzione che deriva dal rapporto dislocamento/superficie velica della barca: appena 1.9 tonnellate di peso, di cui 900 kg sono in chiglia, con 39 mq di superficie velica con fiocco auto virante, che diventano 42 con quello a bassa sovrapposizione, ai quali vanno aggiunti altri 66 mq di gennaker o 51 di Code Zero. Numeri importanti, che lavoreranno su una carena dalle uscite magre e sottili che preannunciano divertimento assoluto anche nelle [...]
.
📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰__⬆️__📰
.
👉 Per L&#039;ARTICOLO COMPLETO fai SWIPE UP nelle STORIES 👈
.
.
📸 Photo by: @maurogiuffre / Giornale della Vela
.
.
.
#sailinglife #sailing #sailingday #sailingship #sailingworld #sailingphotography #sailingsouls #sailingschool #sailingrace #sailingtime #sailboat #sail #sea #yachting #yachtlife #yacht #yachts #superyacht #yachtparty #yachtdesign #boat #boating #ocean #saltlife
#race #racing #raceday #racers
#picoftheday"></noscript>
        </a>
    </div>
</div>    </div>

	<div id="sbi_load">

	        <a class="sbi_load_btn snppopup"href="javascript:void(0);">
            <span class="sbi_btn_text">Carica di più...</span>
            <span class="sbi_loader sbi_hidden" style="background-color: rgb(255, 255, 255);"></span>
        </a>
	
	    <span class="sbi_follow_btn">
        <a href="https://www.instagram.com/giornaledellavela"target="_blank"rel="noopener"class="snppopup"><svg class="svg-inline--fa fa-instagram fa-w-14" aria-hidden="true" data-fa-processed="" aria-label="Instagram" data-prefix="fab" data-icon="instagram" role="img" viewBox="0 0 448 512">
	                <path fill="currentColor" d="M224.1 141c-63.6 0-114.9 51.3-114.9 114.9s51.3 114.9 114.9 114.9S339 319.5 339 255.9 287.7 141 224.1 141zm0 189.6c-41.1 0-74.7-33.5-74.7-74.7s33.5-74.7 74.7-74.7 74.7 33.5 74.7 74.7-33.6 74.7-74.7 74.7zm146.4-194.3c0 14.9-12 26.8-26.8 26.8-14.9 0-26.8-12-26.8-26.8s12-26.8 26.8-26.8 26.8 12 26.8 26.8zm76.1 27.2c-1.7-35.9-9.9-67.7-36.2-93.9-26.2-26.2-58-34.4-93.9-36.2-37-2.1-147.9-2.1-184.9 0-35.8 1.7-67.6 9.9-93.9 36.1s-34.4 58-36.2 93.9c-2.1 37-2.1 147.9 0 184.9 1.7 35.9 9.9 67.7 36.2 93.9s58 34.4 93.9 36.2c37 2.1 147.9 2.1 184.9 0 35.9-1.7 67.7-9.9 93.9-36.2 26.2-26.2 34.4-58 36.2-93.9 2.1-37 2.1-147.8 0-184.8zM398.8 388c-7.8 19.6-22.9 34.7-42.6 42.6-29.5 11.7-99.5 9-132.1 9s-102.7 2.6-132.1-9c-19.6-7.8-34.7-22.9-42.6-42.6-11.7-29.5-9-99.5-9-132.1s-2.6-102.7 9-132.1c7.8-19.6 22.9-34.7 42.6-42.6 29.5-11.7 99.5-9 132.1-9s102.7-2.6 132.1 9c19.6 7.8 34.7 22.9 42.6 42.6 11.7 29.5 9 99.5 9 132.1s2.7 102.7-9 132.1z"></path>
	            </svg>Seguici</a>
    </span>
	
</div>
	    <span class="sbi_resized_image_data" data-feed-id="sbi_415380421#20" data-resized="{&quot;2232736789014150935_415380421&quot;:{&quot;id&quot;:&quot;2232736789014150935_415380421&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2231175004192700041_415380421&quot;:{&quot;id&quot;:&quot;2231175004192700041_415380421&quot;,&quot;ratio&quot;:&quot;1.55&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2230785160639527621_415380421&quot;:{&quot;id&quot;:&quot;2230785160639527621_415380421&quot;,&quot;ratio&quot;:&quot;1.33&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2230766469361387374_415380421&quot;:{&quot;id&quot;:&quot;2230766469361387374_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2229721109561986960_415380421&quot;:{&quot;id&quot;:&quot;2229721109561986960_415380421&quot;,&quot;ratio&quot;:&quot;1.70&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2229389272578965633_415380421&quot;:{&quot;id&quot;:&quot;2229389272578965633_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2227237168368131027_415380421&quot;:{&quot;id&quot;:&quot;2227237168368131027_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2226433680667198496_415380421&quot;:{&quot;id&quot;:&quot;2226433680667198496_415380421&quot;,&quot;ratio&quot;:&quot;1.51&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2232191299369565525_415380421&quot;:{&quot;id&quot;:&quot;2232191299369565525_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2233446124279164370_415380421&quot;:{&quot;id&quot;:&quot;2233446124279164370_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2233657958969996235_415380421&quot;:{&quot;id&quot;:&quot;2233657958969996235_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2234077793264637714_415380421&quot;:{&quot;id&quot;:&quot;2234077793264637714_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2235167578662275047_415380421&quot;:{&quot;id&quot;:&quot;2235167578662275047_415380421&quot;,&quot;ratio&quot;:&quot;0.80&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2235921563451108477_415380421&quot;:{&quot;id&quot;:&quot;2235921563451108477_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2237032439310490976_415380421&quot;:{&quot;id&quot;:&quot;2237032439310490976_415380421&quot;,&quot;ratio&quot;:&quot;1.00&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2238016758044849946_415380421&quot;:{&quot;id&quot;:&quot;2238016758044849946_415380421&quot;,&quot;ratio&quot;:&quot;1.78&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2238662662657557921_415380421&quot;:{&quot;id&quot;:&quot;2238662662657557921_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2239519946786749923_415380421&quot;:{&quot;id&quot;:&quot;2239519946786749923_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2240271537139823942_415380421&quot;:{&quot;id&quot;:&quot;2240271537139823942_415380421&quot;,&quot;ratio&quot;:&quot;1.92&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}},&quot;2240828821519526788_415380421&quot;:{&quot;id&quot;:&quot;2240828821519526788_415380421&quot;,&quot;ratio&quot;:&quot;1.50&quot;,&quot;sizes&quot;:{&quot;low&quot;:320}}}">
	</span>
	</div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '2538';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>Annunci e Mercatino Online </strong><br />
<a href="mailto:tech@panamaeditore.it"class="snppopup">tech@panamaeditore.it</a></p>
<p><strong>Commerciale</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
				( function( grecaptcha ) {

					var anr_onloadCallback = function() {
						grecaptcha.execute(
							'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
							{ action: 'advanced_nocaptcha_recaptcha' }
						).then( function( token ) {
							for ( var i = 0; i < document.forms.length; i++ ) {
								var form = document.forms[i];
								var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
								if ( null === captcha )
									continue;

								captcha.value = token;
							}
						});
					};

					grecaptcha.ready( anr_onloadCallback );

					document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
					if ( typeof wc_checkout_params !== 'undefined' ) {
						jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
					}

				} )( grecaptcha );
			</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>	<div id="snppopup-welcome" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2020\/02\/11\/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche\/":79670};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/02/11/questo-mini-6-50-e-lungo-7-50-metri-ecco-perche/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202007'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Febaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"font_method":"svg","resized_url":"http:\/\/www.giornaledellavela.com\/wp-content\/uploads\/sb-instagram-feed-images\/","placeholder":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/instagram-feed\/img\/placeholder.png"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram-2-1.min.js?ver=2.1.5'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202007.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'154160866',post:'79670',tz:'1',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '79670' ]);
</script>

		<!-- Cookie Notice plugin v1.2.50 by Digital Factory https://dfactory.eu/ -->
		<div id="cookie-notice" role="banner" class="cookie-notice-hidden cookie-revoke-hidden cn-position-bottom" aria-label="Cookie Notice" style="background-color: #000;"><div class="cookie-notice-container" style="color: #fff;"><span id="cn-notice-text" class="cn-text-container">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><span id="cn-notice-buttons" class="cn-buttons-container"><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a></span></div>
			
		</div>
		<!-- / Cookie Notice plugin -->
</body>
</html>