<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>Sognava di avere una barca. L’ha comprata. E’ iniziato l’incubo</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.paszone-container-2448 .wppaszone.proadszone-2448 {
    padding: 0 6% 35px;
}

#text-7.widget,
.widget.wppaszone {
    margin-bottom: 0;
    padding-bottom:0;
}

.widget .pasli {
    padding-bottom: 15px;
}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-45424000-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Possedere una barca, per molti, è un sogno da realizzare. Può accadere però che si tramuti in un “incubo”: ecco la testimonianza del lettore Alfonso Paci"/>
<link rel="canonical" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sognava di avere una barca. L’ha comprata. E’ iniziato l’incubo" />
<meta property="og:description" content="Possedere una barca, per molti, è un sogno da realizzare. Può accadere però che si tramuti in un “incubo”: ecco la testimonianza del lettore Alfonso Paci" />
<meta property="og:url" content="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="acquisto barca" />
<meta property="article:tag" content="alfonso paci" />
<meta property="article:tag" content="barca" />
<meta property="article:tag" content="incubo" />
<meta property="article:tag" content="vela" />
<meta property="article:section" content="Crociere, Avventure&amp;Noleggio" />
<meta property="article:published_time" content="2020-01-10T15:24:17+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/01/IMG-20190727-WA0002-e1578669705847.jpg" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2020/01/IMG-20190727-WA0002-e1578669705847.jpg" />
<meta property="og:image:width" content="1198" />
<meta property="og:image:height" content="717" />
<meta property="og:image:alt" content="barca" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Possedere una barca, per molti, è un sogno da realizzare. Può accadere però che si tramuti in un “incubo”: ecco la testimonianza del lettore Alfonso Paci" />
<meta name="twitter:title" content="Sognava di avere una barca. L’ha comprata. E’ iniziato l’incubo" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2020/01/IMG-20190727-WA0002-e1578669705847.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Sognava di avere una barca. L’ha comprata. E’ iniziato l’incubo Feed dei commenti" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.12"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.12' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.31'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.31'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"bdd2b396a4","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.12" />
<link rel='shortlink' href='https://wp.me/paqQhA-koJ' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F01%2F10%2Fsognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F01%2F10%2Fsognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

/*Alert in annunci*/

.adverts-form-aligned .adverts-control-group.adverts-field-name-check-barca {
	color: #856404;
  background-color: #fff3cd;
  border: 1px solid #ffeeba;
	border-radius: .25rem;
	padding: .75rem 1.25rem;
		margin: 1rem 0;

}

.adverts-form .adverts-control-group.adverts-field-name-check-barca div.adverts-field-header {
	border-bottom: none;
  padding: 0;
  margin:0;
}
.adverts-form .adverts-control-group.adverts-field-name-check-barca > div.adverts-field-header > .adverts-field-header-title {
	font-size: 1rem;
	text-align:center;
}

.wpjb.adverts-widget.adverts-widget-categories {
	font-size:14px;
}

@media only screen and (min-width: 1240px){
	#Footer .widgets_wrapper {
	padding:30px;
}
	#Footer {
	margin:0 -25px
}
}

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-78413 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical boxed2fw mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div class="g g-1"><div class="g-single a-67"><a class="gofollow" data-track="NjcsMSwxLDYw" href="https://it.cnb-yachts.com/?utm_source=CNB_yb&utm_medium=Banner&utm_campaign=Giornale_della_Vela&utm_term=1300x200/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/11/CNB_GiornaleVela_Ban_1300_200_11_2019.gif" /></a></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://subscribe.giornaledellavela.com"><span>Negozio</span></a>
<ul class="sub-menu">
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/"><span>Abbonamenti</span></a></li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://www.nauticplace.com"><span>Accessori</span></a></li>
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Prodotti Editoriali</span></a></li>
	<li id="menu-item-78034" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/speciale-45-anni-vela/"><span>Tag Heuer Aquaracer Edizione Speciale &#8220;45 anni Vela&#8221;</span></a></li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">Sognava di avere una barca. L’ha comprata. E’ iniziato l’incubo</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-78413" class="no-title no-share post-78413 post type-post status-publish format-standard has-post-thumbnail hentry category-crociere-avventurenoleggio tag-acquisto-barca tag-alfonso-paci tag-barca tag-incubo tag-vela">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2020/01/10/larma-segreta-di-andrea-mura-per-sconfiggere-il-freddo-polare-in-oceano/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Eberspaecher-1-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Eberspaecher-1-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Eberspaecher-1-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Eberspaecher-1-85x85.jpg 85w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Eberspaecher-1-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>L&#8217;arma segreta di Andrea Mura per sconfiggere il freddo polare in Oceano</h6><span class="date"><i class="icon-clock"></i>10 gennaio 2020</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2020/01/10/larma-segreta-di-andrea-mura-per-sconfiggere-il-freddo-polare-in-oceano/"><i class="icon icon-left-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="78413"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">1</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2020-01-10T16:24:17+00:00" itemprop="datePublished" pubdate>10 gennaio 2020</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/" rel="category tag">Crociere, Avventure&amp;Noleggio</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/acquisto-barca/">acquisto barca</a></li><li><a href="https://www.giornaledellavela.com/tag/alfonso-paci/">alfonso paci</a></li><li><a href="https://www.giornaledellavela.com/tag/barca/">barca</a></li><li><a href="https://www.giornaledellavela.com/tag/incubo/">incubo</a></li><li><a href="https://www.giornaledellavela.com/tag/vela/">vela</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-78"><div style="margin-bottom:15px"><a href="http://www.cantieredelpardo.com/en/index"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/01_1000X80.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/01_1000X80.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/01_1000X80.gif" /></noscript></a></div></div></div><p><em><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/01/IMG-20190727-WA0002.jpg"><img class="size-large wp-image-78414 aligncenter jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/IMG-20190727-WA0002-935x1024.jpg" alt width="935" height="1024" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/IMG-20190727-WA0002-935x1024.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-large wp-image-78414 aligncenter" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/IMG-20190727-WA0002-935x1024.jpg" alt="" width="935" height="1024" /></noscript></a>Possedere una barca, per molti, è un sogno da realizzare. Può accadere però che si tramuti in un “incubo”: il lettore Alfonso Paci (nella foto sopra) ci racconta con le sue parole come ha visto svanire il suo sogno e di come, alla fine, sia stato costretto a vendere quell’oggetto che aveva sempre sognato di possedere. Ecco cosa gli è capitato, sembra quasi una situazione kafkiana. Fateci sapere cosa ne pensate con un vostro commento…</em></p>
<h3 style="text-align: center;">LA TESTIMONIANZA DI UNO SFORTUNATO EX ARMATORE</h3>
<p>Buongiorno GDV!</p><!-- Either there are no banners, they are disabled or none qualified for this location! -->
<p>Sono un velista ed ex armatore che vi segue tramite i social. <strong>Fino a qualche settimana fa possedevo un Duck 31, half tonner, nella costa laziale</strong>. Ho deciso di scrivervi questa lettera a seguito del vostro ultimo post “<a href="https://www.giornaledellavela.com/2019/12/23/ho-comprato-la-barca-e-sono-felice/" target="_blank" rel="noopener">Ho comprato la barca e sono felice”. Le testimonianze dei “folli” che hanno fatto il grande passo</a>” per raccontarvi la mia esperienza.</p>
<p><strong>Nel 2013 ho acquisito la patente nautica</strong> Vela Motore Senza Limiti e da allora ho sempre sognato di diventare armatore di una piccola barca a vela con la quale effettuare, inizialmente, uscite giornaliere e, successivamente, trascorrere interi week end a bordo insieme a mia moglie.</p>
<p><strong>La ricerca divenne intensa dopo qualche anno solo quando, con tanti sacrifici, avevo messo da parte un piccolo budget</strong>. Andavo alla ricerca di una barca inferiore ai 10 metri, degli anni 80 ed in discrete condizioni magari con qualche lavoretto da effettuare potendo così risparmiare sul costo iniziale.</p>
<div id="attachment_78415" style="width: 1034px" class="wp-caption aligncenter"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/01/3.jpg"><img class="size-large wp-image-78415 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-1024x820.jpg" alt width="1024" height="820" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-1024x820.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-300x240.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-768x615.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-182x146.jpg 182w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-50x40.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-94x75.jpg 94w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3.jpg 1302w" data-lazy-sizes="(max-width: 1024px) 100vw, 1024px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-1024x820.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-large wp-image-78415" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-1024x820.jpg" alt="" width="1024" height="820" srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-1024x820.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-300x240.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-768x615.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-182x146.jpg 182w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-50x40.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3-94x75.jpg 94w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/3.jpg 1302w" sizes="(max-width: 1024px) 100vw, 1024px" /></noscript></a><p class="wp-caption-text">Il Duck 31 di cui si è innamorato Alfonso</p></div>
<p>Nel 2018 trovai un bellissimo Duck 31, datato ma dalle forme sportive ed ancora attuali. La barca aveva bisogno di molte cure: l&#8217;armatore l&#8217;aveva un po&#8217; abbandonata al porto e nell’ultimo biennio era uscita pochissimo dal porto.</p>
<p><strong>Facemmo la prova in mare e fu subito amore:</strong> con aria leggera, la barca accelerava al minimo incremento di vento e sulla barra riuscivo a sentire l&#8217;acqua scorrere sulla pala. Una emozione indimenticabile. Dopo alcuni controlli a terra, acquistai la barca e finalmente i miei sogni diventarono realtà! <strong>Ricordo ancora quel giorno: ero felice e quella barca mi permetteva, insieme a mia moglie, di scappare dalla routine della vita quotidiana, frenetica e scandita dagli impegni lavorativi.</strong> La barca ci permetteva di allontanarci da quella vita ed una volta in mare esistevamo solo noi, il vento, il mare e l&#8217;orizzonte infinito. Rientravamo al porto felici, entusiasti e soprattutto rilassati.</p>
<p>Io e mia moglie passammo tutti i week end estivi in barca, e nei giorni feriali, e non appena potevamo, scappavamo al porto per una uscita breve o semplicemente una cena a bordo.</p>
<p><strong>Come preventivato durante l&#8217;acquisto, a fine estate spostai la barca in un cantiere per eseguire i lavori di refitting</strong>: sostituzione prese a mare, disalberamento per controllo albero e sostituzione sartiame, boccole timone, cambio oblò, manutenzione motore, opera viva e morta.</p>
<p><strong>Qui purtroppo iniziarono le difficoltà</strong>: primo fra tutti, trovare un cantiere che permettesse di effettuare alcuni semplici lavori in autonomia potendo così esprimere la propria passione anche nel prendersi cura della propria barca ed al tempo stesso risparmiare qualche soldo da poter investire in lavori importanti e che richiedevano l&#8217;intervento di professionisti. La quasi totalità dei cantieri, almeno nel romano, non permette l&#8217;esecuzione di nessun lavoro in autonomia, sia interni sia esterni. Qualsiasi lavoro deve essere effettuato dal personale del cantiere.</p>
<p><strong>Spunto di riflessione:</strong> l&#8217;approccio dei cantieri può essere comprensibile e condivisibile; è immaginabile cosa possa succedere in caso di incidente od infortunio di un armatore mentre lavora sulla propria barca che si trova dentro al cantiere. Tutto ciò si potrebbe superare redigendo un regolamento di comportamento attraverso il quale si definiscono le responsabilità sia del cantiere sia dell&#8217;armatore.<br />
Per tutti gli armatori e, a mio parere per i velisti in particolare, poter effettuare dei lavori sulla propria barca è gratificante quindi offrire questa possibilità avvicinerebbe molti appassionati. Chiusa parentesi.</p>
<p>Dopo una intensa ricerca e diverse telefonate, sono riuscito a trovare il cantiere con tali requisiti.</p>
<p><strong>Prima di essere alata, la barca è stata disalberata da una società esperta di rigging.</strong> Nonostante ciò, i settaggi dell&#8217;albero non furono opportunamente registrati: l&#8217;albero fu appoggiato sulle apposite selle, ma gli ancoraggi allo scafo (piede, lande e stralli) furono persi. Quando l&#8217; albero fu rimontato, risultò complicato e laborioso ritrovare il giusto equilibrio fra i vari componenti.<br />
<strong>Molte difficoltà le ho dovute risolvere personalmente</strong> in quanto le soluzioni proposte dalla società di rigging richiedevano interventi costosi sullo scafo.</p>
<p>Alla medesima società fu emesso l&#8217;ordine per l&#8217;esecuzione del nuovo sartiame: furono consegnate le sartie vecchie per riprodurle fedelmente. <strong>Anche in questa occasione, purtroppo, emersero altri inconvenienti</strong>: quando l&#8217;albero venne armato, una delle sartie (quella intermedia) fu realizzata più lunga della originale e la regolazione della stessa risultò al limite.</p>
<p><strong>Al cantiere fu emesso l&#8217;ordine per la sostituzione delle prese a mare. Il lavoro non andò bene fino in fondo</strong>. Le due prese a mare dedicate allo scarico delle acque piovane dal pozzetto furono montate ma non collegate ai rispettivi esistenti flessibili. Per evitare che la sentina fosse inondata da acqua piovana, sono dovuto andare personalmente a collegarle.</p>
<p><strong>Una importante miglioria da effettuare sulla barca era il tambuccio</strong>: quello esistente, oltre che datato e con il core umido, era stato concepito per defluire l&#8217;acqua attraverso un canale interno. Era sufficiente una piccola ostruzione per far si che l&#8217;acqua non defluisse più verso l&#8217;esterno ma verso l’interno, allagando la sentina. Chiesi al falegname presente in cantiere un preventivo: fu subito disponibile per un sopralluogo e discutemmo su come realizzarlo.</p>
<p><strong>Sviluppai un concept, molto semplice ma funzionale mentre il falegname ne propose uno molto più laborioso e poco efficace</strong>. Avrebbe dovuto inviarmi un preventivo, mai ricevuto. Andai nuovamente a sollecitare ma capii che non l&#8217;avrebbe mai inviato. Allora chiesi la realizzazione di alcune semplici guide in legno, fornendo delle dimensioni. Dopo vari solleciti, anche le semplici guide non furono mai realizzate. Alla fine, dovetti rivolgermi ad un falegname non nautico e sviluppare e montare un tambuccio in autonomia.</p>
<p><strong>Argomento motore:</strong> l&#8217;entrobordo installato era piuttosto semplice, piccolo (13 cv) ed elettronica praticamente assente.  Era necessario un check generale (stato iniettori, compressione cilindri ed invertitore) da parte di meccanici. <strong>Ne avrò contattati circa 20: non appena intuivano l&#8217;entità dell&#8217;intervento, declinavano immediatamente</strong>. Dopo tante ricerche sono riuscito a trovarne uno competente, professionale e disponibile ad effettuare i lavori necessari.</p>
<p><strong>Il giorno del varo, quando sono arrivato al cantiere la barca stava quasi per toccare l&#8217;acqua quando chiesi se le prese a mare erano state chiuse. Le operazioni si sono immediatamente fermate ed il personale salì a bordo per chiuderle</strong> evitando così l&#8217;entrata di acqua in sentina poiché i vari flessibili non erano stati ancora opportunamente collegati. Sarebbe bastato verificarlo prima di imbracare la barca per accorgersene.</p>
<p>Finalmente, messa la barca in acqua e montato l&#8217;albero, sono state verificate tutte le prese a mare per eventuali perdite. Fortunatamente tutto andò bene.</p>
<p><strong>Decisi di sostare qualche giorno ancora in cantiere per accertarmi che tutto fosse ok ma purtroppo c’era una via d&#8217;acqua</strong>. Dopo le varie verifiche, l&#8217;ingresso di acqua proveniva dalla cuffia dell&#8217;asse. Chiesi al cantiere per una soluzione ed il preventivo prevedeva la sostituzione della cuffia con la necessità di dover nuovamente alare e varare la barca. Potete immaginare il costo.</p>
<p>A quel punto decisi di temporeggiare in cerca di una soluzione più economica ma allo stesso tempo affidabile. Dopo la consultazione di riviste specialistiche, di forum e di manuali, era sufficiente introdurre del banale grasso da nautica nell&#8217;apposito inserto ed espellere l&#8217;aria intrappolata tra la cuffia e l&#8217;albero.</p>
<p><strong>Monitorai la situazione per un paio di giorni e l’ingresso di acqua si arrestò</strong>. Bastarono pochi euro per risolvere (almeno momentaneamente) il problema. Ovviamente, al successivo alaggio avrei sostituito la cuffia.</p>
<p>Rileggendo il tutto, il minimo comune multiplo di questa storia sembri sia la sfortuna di aver incontrato nel mio percorso persone poco professionali. E’ anche vero, però, che durante questa fase nella quale sono stato un armatore mi sono confrontato con altri armatori incontrati in banchina o in cantiere durante il rimessaggio. Le loro esperienze non si discostano molto da quelle vissute da me.</p>
<p><strong>Ad ogni modo, l’obiettivo di questa condivisione è una serie di spunti di riflessione:</strong></p>
<p>• nonostante la mia età (34 anni) con molto coraggio, sono diventato armatore di una barca a vela. Molte volte ho letto sulle riviste del settore che pochi giovani si avvicinano a questo mondo e che la vela risulta essere solo per persone mature e con una situazione finanziaria ben consolidata. Con mille sacrifici e rinunce, io e mia moglie abbiamo sostenuto i costi di acquisto, manutenzione e gestione che seppur relativi ad una imbarcazione di 31 piedi risultano importanti e che si vanno a sommare ai normali impegni della vita (mutuo, macchina, nido ed altro);</p>
<p>• i costi di gestione di una imbarcazione sono veramente consistenti, basti pensare al solo ormeggio. Una proposta che UCINA o comunque le associazioni di categoria potrebbero avanzare al governo per avvicinare neofiti al mondo nautico, potrebbe essere quella di rendere, almeno in parte, deducibili le spese associate a questo servizio. In fondo, rappresentano dei soldi che il contribuente rimette in circolo alimentando tutta una serie di società che operano nel settore e che offrono servizi;</p>
<p>• nel romano ci sono molti cantieri e la concorrenza è elevata. Aggiungiamo poi che il mercato è di nicchia, è molto difficile trovare delle professionalità ad un costo ragionevole o comunque in linea con gli altri stati europei;</p>
<p>• non so se a livello nazionale i vari cantieri non permettono di eseguire lavori in autonomia come nel romano. Se così fosse, si potrebbe sviluppare a livello nazionale un codice che regolamenti questo tipo di attività.</p>
<p><strong>La morale di tutto ciò è che oggi, a malincuore, non sono più un armatore: ho dovuto smettere di vivere il mio sogno. Mi limiterò a noleggiare una imbarcazione quando ne avrà la possibilità. </strong>Mi piacerebbe che la mia storia servisse a migliorare in qualche modo l&#8217;affascinante ed emozionante mondo della nautica.</p>
<p>Saluti</p>
<p>Alfonso</p>
<h3><strong>NAVIGA INFORMATO!</strong></h3>
<p><strong>Per rimanere aggiornato su tutte le news dal mondo della vela, selezionate dalla nostra redazione, iscriviti alla newsletter del Giornale della Vela! E&#8217; s</strong><strong>emplicissimo, basta inserire la tua mail qui sotto, accettare la Privacy Policy e cliccare sul bottone &#8220;Iscrivimi&#8221;. Riceverai così sulla tua mail, due volte alla settimana, le migliori notizie di vela! E&#8217; gratis e ti puoi disiscrivere in qualsiasi momento, senza impegno! </strong></p>
<form action="http://c4a4e.emailsp.com/frontend/subscribe.aspx">
<div><label for="1">Email*</label><br />
<input id="email" name="email" required="required" type="email" placeholder="Inserisci la tua email" /></div>
<div><em>Una volta cliccato sul tasto qui sotto controlla la tua casella mail</em></div>
<div></div>
<div>
<p>Privacy*</p>
<div><label><input name="privacy" required="required" type="checkbox" />Accetto la <a href="https://www.giornaledellavela.com/legal/" target="_blank" rel="noopener"> Privacy Policy</a></label></div>
</div>
<div><button name="submit" type="submit" value="true"><br />
ISCRIVIMI<br />
</button></div>
<p><input name="list" type="hidden" value="14" /></p>
<p><input id="apgroup" name="apgroup" type="hidden" value="3900" /></p>
</form>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-78413" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=Sognava%20di%20avere%20una%20barca.%20L%E2%80%99ha%20comprata.%20E%E2%80%99%20iniziato%20l%E2%80%99incubo%20https%3A%2F%2Fwww.giornaledellavela.com%2F2020%2F01%2F10%2Fsognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-78413" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-78413" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-78413" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-78413" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-78341 post type-post status-publish format-standard has-post-thumbnail hentry category-crociere-avventurenoleggio tag-leonardo-di-caprio"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/01/09/leonardo-di-caprio-salva/"><div class="mask"></div><img width="960" height="594" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-01-09-alle-15.48.44-960x594.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-01-09-alle-15.48.44-960x594.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-01-09-alle-15.48.44-1024x542.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/01/09/leonardo-di-caprio-salva/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">9 gennaio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/01/09/leonardo-di-caprio-salva/">Cade in mare da una nave, sembra spacciato, lo salva Leonardo Di Caprio: tutto vero</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/01/09/leonardo-di-caprio-salva/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-78307 post type-post status-publish format-standard has-post-thumbnail hentry category-crociere-avventurenoleggio category-uncategorized tag-bucaniere tag-corsari tag-corsaro tag-filibustiere tag-pirata tag-pirati"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/01/08/pirata-corsaro-bucaniere-filibustiere-sai-che-differenza-ce/"><div class="mask"></div><img width="960" height="584" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-15.04.32-960x584.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="pirata" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-15.04.32-960x584.png 960w, https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-15.04.32-310x190.png 310w" data-lazy-sizes="(max-width: 960px) 100vw, 960px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-15.04.32-960x584.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/01/Schermata-2020-01-08-alle-15.04.32-1024x534.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/01/08/pirata-corsaro-bucaniere-filibustiere-sai-che-differenza-ce/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">8 gennaio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/01/08/pirata-corsaro-bucaniere-filibustiere-sai-che-differenza-ce/">Pirata, corsaro, bucaniere, filibustiere: sai che differenza c’è?</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/01/08/pirata-corsaro-bucaniere-filibustiere-sai-che-differenza-ce/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-78278 post type-post status-publish format-standard has-post-thumbnail hentry category-crociere-avventurenoleggio category-tecnica-accessoripratica tag-elio-somaschini tag-giornale-della-vela tag-navigare-senza-strumenti tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2020/01/07/cosi-puoi-navigare-senza-strumenti-e-sapere-sempre-dove-ti-trovi/"><div class="mask"></div><img width="960" height="652" src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/LATITUDINE-960x652.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/LATITUDINE-960x652.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2020/01/LATITUDINE-1024x510.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2020/01/07/cosi-puoi-navigare-senza-strumenti-e-sapere-sempre-dove-ti-trovi/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">7 gennaio 2020</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2020/01/07/cosi-puoi-navigare-senza-strumenti-e-sapere-sempre-dove-ti-trovi/">Così puoi navigare senza strumenti e sapere sempre dove ti trovi</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2020/01/07/cosi-puoi-navigare-senza-strumenti-e-sapere-sempre-dove-ti-trovi/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='78413' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8ae9e9ec62" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="166"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><div class="a-single a-12"><a class="gofollow snppopup"data-track="MTIsMCwxLDYw"href="https://subscribe.giornaledellavela.com/reading-preview/"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/11/Cover-Dicembre-2019.jpeg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/11/Cover-Dicembre-2019.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/11/Cover-Dicembre-2019.jpeg" /></noscript></a></div>
</div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Scopri le offerte!</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
<li id="menu-item-75784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75784"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/eco-store/">Eco Store Medplastic</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-78351 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2020/01/20171005_124832-1-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/vendo-per-non-utilizzo-salona-37-anno-2008-unico-proprietario/">VENDO PER NON UTILIZZO SALONA 37 ANNO 2008 UNICO PROPRIETARIO</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Carloforte - Sardegna -                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">65.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-78223 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/IMG-20191230-WA0000-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/vendesi-alpa-950/">Vendesi Alpa 9,50</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Arma di Taggia (IM)                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">12.900.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-74671 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2019/08/big_picture_10594914-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/rodman-42-cheyenne/">Rodman 42 Cheyenne</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Mar Ligure                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">85.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="415380421" data-num="20" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;415380421&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NjUyZWY4MmI4ZjdmN.DJlODkxN2Y0NTQ4MjNmYzE4Nzg=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn snppopup"href="javascript:void(0);"style="display: none;"><span class="sbi_btn_text">Carica di più...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/"style=""target="_blank"rel="noopener"class="snppopup"><i class="fa fab fa-instagram"></i>Seguici</a></span></div></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '2538';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>commerciale:</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
			( function( grecaptcha ) {

				var anr_onloadCallback = function() {
					grecaptcha.execute(
						'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
						{ action: 'advanced_nocaptcha_recaptcha' }
					).then( function( token ) {
						for ( var i = 0; i < document.forms.length; i++ ) {
							var form = document.forms[i];
							var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
							if ( null === captcha )
								continue;

							captcha.value = token;
						}
					});
				};

				grecaptcha.ready( anr_onloadCallback );

				document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
				if ( typeof wc_checkout_params !== 'undefined' ) {
					jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
				}

			} )( grecaptcha );
			</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>	<div id="snppopup-welcome" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2020\/01\/10\/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo\/":78413};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2020/01/10/sognava-di-avere-una-barca-lha-comprata-e-iniziato-lincubo/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.12' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202002'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.12'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.12'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.12'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-202002.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'154160866',post:'78413',tz:'1',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '78413' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>