<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>CONOSCERE I venti dominanti nei nostri mari (e le loro caratteristiche)</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<style type="text/css" id="wp_pro_advertising_system_css">.paszone-container-2448 .wppaszone.proadszone-2448 {
    padding: 0 6% 35px;
}

#text-7.widget,
.widget.wppaszone {
    margin-bottom: 0;
    padding-bottom:0;
}

.widget .pasli {
    padding-bottom: 15px;
}</style>
<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','wppas_ga');wppas_ga('create', 'UA-45424000-1', 'auto');</script><!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Parlando di meteorologia, sono innanzitutto i venti gli elementi che un buon capitano dovrebbe imparare a conoscere sia quando si trovi ad essere in mare ma anche quando è in porto"/>
<link rel="canonical" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CONOSCERE I venti dominanti nei nostri mari (e le loro caratteristiche)" />
<meta property="og:description" content="Parlando di meteorologia, sono innanzitutto i venti gli elementi che un buon capitano dovrebbe imparare a conoscere sia quando si trovi ad essere in mare ma anche quando è in porto" />
<meta property="og:url" content="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="giornale della vela" />
<meta property="article:tag" content="vela" />
<meta property="article:tag" content="venti dominanti" />
<meta property="article:section" content="Passione vela" />
<meta property="article:published_time" content="2019-12-10T16:41:48+00:00" />
<meta property="article:modified_time" content="2019-12-10T16:43:11+00:00" />
<meta property="og:updated_time" content="2019-12-10T16:43:11+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-08-alle-10.38.35-e1546940440752.png" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-08-alle-10.38.35-e1546940440752.png" />
<meta property="og:image:width" content="1162" />
<meta property="og:image:height" content="519" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Parlando di meteorologia, sono innanzitutto i venti gli elementi che un buon capitano dovrebbe imparare a conoscere sia quando si trovi ad essere in mare ma anche quando è in porto" />
<meta name="twitter:title" content="CONOSCERE I venti dominanti nei nostri mari (e le loro caratteristiche)" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-08-alle-10.38.35-e1546940440752.png" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; CONOSCERE I venti dominanti nei nostri mari (e le loro caratteristiche) Feed dei commenti" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.11"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-plugin-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/public.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-font-awesome-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/font-awesome.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-animate-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/css/animate.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='easy-facebook-likebox-popup-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/magnific-popup.css?ver=4.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.12.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_fonts-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg-fonts/fonts.css?ver=0.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.min.css?ver=3.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.min.css?ver=1.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/styles.min.css?ver=1.5.31' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.11' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=13.1.1' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"true","cookieTime":"2592000","cookiePath":"\/","cookieDomain":"","redirection":"","cache":"","refuse":"no","revoke_cookies":"0","revoke_cookies_opt":"automatic","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.46'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/popup/jquery.magnific-popup.min.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/jquery.cookie.js?ver=4.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
var public_ajax = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/easy-facebook-likebox/public/assets/js/public.js?ver=4.4.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.min.js?ver=1.3.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.5.31'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.min.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_field_required":"il campo \u00e8 obbligatiorio.","bwg_mail_validation":"Questo non \u00e8 un indirizzo e-mail valido.","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca.","bwg_select_tag":"Select Tag","bwg_order_by":"Order By","bwg_search":"Cerca","bwg_show_ecommerce":"Show Ecommerce","bwg_hide_ecommerce":"Hide Ecommerce","bwg_show_comments":"Mostra i commenti","bwg_hide_comments":"Nascondi commenti","bwg_restore":"Ripristina","bwg_maximize":"Massimizzare","bwg_fullscreen":"A schermo intero","bwg_exit_fullscreen":"Uscita a schermo intero","bwg_search_tag":"SEARCH...","bwg_tag_no_match":"No tags found","bwg_all_tags_selected":"All tags selected","bwg_tags_selected":"tags selected","play":"Giocare","pause":"Pausa","is_pro":"","bwg_play":"Giocare","bwg_pause":"Pausa","bwg_hide_info":"Nascondi informazioni","bwg_show_info":"Mostra info","bwg_hide_rating":"Nascondi valutazione","bwg_show_rating":"Mostra classificazione","ok":"Ok","cancel":"Annullare","select_all":"Select all","lazy_load":"0","lazy_loader":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/photo-gallery\/images\/ajax_loader.png","front_ajax":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/scripts.min.js?ver=1.5.31'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"488c881bbd","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","eppath":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/","epresponsiveselector":"[\"iframe.__youtube_prefs__\"]","epdovol":"1","version":"13.1.1","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","ytapi_load":"light","stopMobileBuffer":"1","vi_active":"","vi_js_posttypes":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=13.1.1'></script>
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.11" />
<link rel='shortlink' href='https://wp.me/paqQhA-hqy' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F12%2F10%2Fconoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F12%2F10%2Fconoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche%2F&#038;format=xml" />

<!-- This site is using AdRotate v5.4 Professional to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { min-width:0px; max-width:1000px; margin: 0 auto; }
	.b-2 { margin:0px 0px 0px 0px; }
	.g-3 { min-width:0px; max-width:660px; margin: 0 auto; }
	.b-3 { margin:0px 0px 0px 0px; }
	.g-4 {  margin: 0 auto; }
	.g-5 { min-width:0px; max-width:300px; }
	.b-5 { margin:0px 0px 0px 0px; }
	.g-6 { min-width:0px; max-width:300px; margin: 0 auto; }
	.b-6 { margin:0px 0px 0px 0px; }
	.g-7 {  margin: 0 auto; }
	.g-8 {  margin: 0 auto; }
	.g-10 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">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</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->			<style type="text/css">
				html:not( .jetpack-lazy-images-js-enabled ) .jetpack-lazy-image {
					display: none;
				}
			</style>
			<script>
				document.documentElement.classList.add(
					'jetpack-lazy-images-js-enabled'
				);
			</script>
		<script>var client="giornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script><link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/

/*Alert in annunci*/

.adverts-form-aligned .adverts-control-group.adverts-field-name-check-barca {
	color: #856404;
  background-color: #fff3cd;
  border: 1px solid #ffeeba;
	border-radius: .25rem;
	padding: .75rem 1.25rem;
		margin: 1rem 0;

}

.adverts-form .adverts-control-group.adverts-field-name-check-barca div.adverts-field-header {
	border-bottom: none;
  padding: 0;
  margin:0;
}
.adverts-form .adverts-control-group.adverts-field-name-check-barca > div.adverts-field-header > .adverts-field-header-title {
	font-size: 1rem;
	text-align:center;
}

.wpjb.adverts-widget.adverts-widget-categories {
	font-size:14px;
}

@media only screen and (min-width: 1240px){
	#Footer .widgets_wrapper {
	padding:30px;
}
	#Footer {
	margin:0 -25px
}
}

			</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-66994 single-format-standard cookies-not-set  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-overlay no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mm-vertical boxed2fw mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div class="g g-1"><div class="g-single a-71"><a href="https://amel.fr/en/home/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/AMEL2019_GIORNALE_DELLA_VELA_1300x200px_NOV_72DPI.jpg" /></a></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/category/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="https://www.nauticplace.com"><span>Accessori &#038; Libreria</span></a>
<ul class="sub-menu mfn-megamenu mfn-megamenu-3">
	<li id="menu-item-74069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mfn-megamenu-cols-3"><a class="mfn-megamenu-title" target="_blank" href="https://www.nauticplace.com/8-navigazione-e-libreria-"><span>Navigazione e Libreria</span></a>
	<ul class="sub-menu mfn-megamenu mfn-megamenu-3">
		<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/8-Navigazione-nauticplace"><span>Navigazione</span></a></li>
		<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/"><span>Libreria</span></a></li>
		<li id="menu-item-56856" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://nauticplace.com/index.php?id_category=41&amp;controller=category"><span>Sicurezza</span></a></li>
	</ul>
</li>
	<li id="menu-item-74070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mfn-megamenu-cols-3"><a class="mfn-megamenu-title" target="_blank" href="https://www.nauticplace.com"><span>Accessori</span></a>
	<ul class="sub-menu mfn-megamenu mfn-megamenu-3">
		<li id="menu-item-56850" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace"><span>Ancoraggio &#038; Ormeggio</span></a></li>
		<li id="menu-item-56852" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/12-Vela-nauticplace"><span>Vela</span></a></li>
		<li id="menu-item-56853" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/7-Motore-nauticplace"><span>Motore</span></a></li>
		<li id="menu-item-56854" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace"><span>Elettronica</span></a></li>
		<li id="menu-item-56855" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace"><span>Impianti e Manutenzione</span></a></li>
		<li id="menu-item-56858" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace"><span>Attrezzatura di Coperta</span></a></li>
		<li id="menu-item-56857" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/13-Watersport-nauticplace"><span>Watersport</span></a></li>
		<li id="menu-item-56859" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace"><span>Abbigliamento e Arredo</span></a></li>
	</ul>
</li>
	<li id="menu-item-56871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children mfn-megamenu-cols-3"><a class="mfn-megamenu-title" href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-"><span>Offerte Speciali</span></a>
	<ul class="sub-menu mfn-megamenu mfn-megamenu-3">
		<li id="menu-item-56880" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/195-libri-e-manuali-nauticplace"><span>Libri &#038; Manuali</span></a></li>
		<li id="menu-item-56881" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/196-Portolani-nauticplace"><span>Portolani</span></a></li>
		<li id="menu-item-56882" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/196-Portolani-nauticplace"><span>Guide</span></a></li>
		<li id="menu-item-56883" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/197-top-yacht-design-nauticplace"><span>Top Yacht Design</span></a></li>
		<li id="menu-item-56879" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.nauticplace.com/438-ABBONAMENTI-nauticplace"><span>Abbonamenti</span></a></li>
		<li id="menu-item-56912" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://nauticplace.com/home/60940-vela75-t-shirt.html"><span>T-Shirt VELA75</span></a></li>
		<li id="menu-item-56913" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://nauticplace.com/home/60947-velacup-t-shirt.html"><span>T-Shirt VELA CUP</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/"><span>Sfoglia gli annunci</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/nuovo"><span>Inserisci un annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://www.giornaledellavela.com/annunci/gestisci"><span>Gestisci i tuoi annunci</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
</ul>
</li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://velistadellanno.giornaledellavela.com/"><span>Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-72979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Abbonamenti</span></a>
<ul class="sub-menu">
	<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti Cartacei</span></a></li>
	<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Abbonamenti Digitali</span></a></li>
</ul>
</li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Giornale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Giornale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Giornale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form>					
				</div>				
				
			</div>
			
			<div class="top_bar_right"><div class="top_bar_right_wrapper"><a id="search_button" class="has-input"><form method="get" id="searchform" action="https://www.giornaledellavela.com/"><i class="icon-search-fine"></i><input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." /><input type="submit" class="submit" value="" style="display:none;" /></form></a></div></div>			
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">CONOSCERE I venti dominanti nei nostri mari (e le loro caratteristiche)</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-66994" class="no-title no-share post-66994 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-tecnica-accessoripratica tag-giornale-della-vela tag-vela tag-venti-dominanti">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2019/12/10/arc-plus-neel-47-minimole/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="80" src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/Parasailor-con-doppio-tangone-80x80.jpg" class="attachment-blog-navi size-blog-navi wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2019/12/Parasailor-con-doppio-tangone-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2019/12/Parasailor-con-doppio-tangone-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2019/12/Parasailor-con-doppio-tangone-85x85.jpg 85w" data-lazy-sizes="(max-width: 80px) 100vw, 80px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/Parasailor-con-doppio-tangone-80x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></div><div class="desc"><h6>Un sogno chiamato Oceano: da La Rochelle a Santa Lucia a bordo di un Neel 47</h6><span class="date"><i class="icon-clock"></i>10 dicembre 2019</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2019/12/10/arc-plus-neel-47-minimole/"><i class="icon icon-left-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="66994"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">3</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2019-12-10T17:41:48+00:00" itemprop="datePublished" pubdate>10 dicembre 2019</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/category/uncategorized/" rel="category tag">Passione vela</a></li>
	<li><a href="https://www.giornaledellavela.com/category/tecnica-accessoripratica/" rel="category tag">Tecnica Accessori&amp;Pratica</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/giornale-della-vela/">giornale della vela</a></li><li><a href="https://www.giornaledellavela.com/tag/vela/">vela</a></li><li><a href="https://www.giornaledellavela.com/tag/venti-dominanti/">venti dominanti</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><div class="g g-8"><div class="g-single a-50"><div style="margin-bottom:15px"><a class="gofollow" data-track="NTAsOCwxLDYw" href="https://www.medplastic.org/" target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/10/MEDPLASTIC-F.to-1000x80.jpg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/10/MEDPLASTIC-F.to-1000x80.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/10/MEDPLASTIC-F.to-1000x80.jpg" /></noscript></a></div></div></div><p><strong><a href="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-08-alle-10.38.35.png"><img class="alignnone size-large wp-image-66997 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-08-alle-10.38.35-1024x666.png" alt width="1024" height="666" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-08-alle-10.38.35-1024x666.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="alignnone size-large wp-image-66997" src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-08-alle-10.38.35-1024x666.png" alt="" width="1024" height="666" /></noscript></a><br />
Un vero marinaio deve conoscere tutti i “trucchi” per interpretare i segni che la natura ci da quando sta per cambiare il tempo</strong> (in meglio o in peggio non fa differenza). In due puntate, ve li sveliamo tutti… Parlando di meteorologia, sono innanzitutto i venti gli elementi che un buon capitano dovrebbe imparare a conoscere sia quando si trovi ad essere in mare ma anche quando è in porto, magare in procinto di mollare gli ormeggi.</p>
<p><strong>COME FUNZIONA IL VENTO</strong><br />
<strong>Da un punto di vista meteorologico il vento, cioè le grandi masse d’aria che si muovono, può essere considerato come lo spostamento di un insieme di particelle</strong>, ognuna animata da un singolo moto proprio e avente al suo interno caratteristiche estremamente omogenee. Le dimensioni di queste particelle sono di norma pari ad alcuni centimetri cubi mentre la loro massa è invece decisamente più piccola, tanto che basta ma lieve variazione di pressione atmosferica a generare lo spostamento di grandi quantità di queste particelle e, conseguentemente, venti di diversa portata.</p><div class="g g-9"><div class="g-single a-73"><a class="gofollow" data-track="NzMsOSwxLDYw" href="https://track.adform.net/C/?bn=34496902"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/190038_boot2020-besucher_077_1000x80_en_segeln.gif" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/190038_boot2020-besucher_077_1000x80_en_segeln.gif?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/190038_boot2020-besucher_077_1000x80_en_segeln.gif" /></noscript></a></div></div>
<p><strong>L’aria, in sostanza, si comporta come un fluido</strong> che si sposta sotto l’effetto di continue variazioni di pressione. La forza, anzi meglio l’intensità dei venti dipende invece da un più complesso sistema di forze che comprendono variabili quali la stessa pressione atmosferica ma anche il moto di rotazione dell’asse terrestre, oltre che naturalmente parametri più “semplici” come temperatura e umidità. È per questo motivo che, <strong>secondo le caratteristiche peculiari di queste variabili che si trovano sui mari italiani, alcuni venti sono quelli predominanti per direzione e intensità tra tutti quelli che possono scaturire nell’atmosfera e che sono elencati nella rosa dei venti. Ovvero si tratta di scirocco, libeccio, maestrale, tramontana e grecale.</strong></p>
<div id="attachment_66996" style="width: 310px" class="wp-caption alignleft"><a href="https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti.jpg"><img class="size-medium wp-image-66996 jetpack-lazy-image" src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-300x300.jpg" alt width="300" height="300" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-300x300.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-768x768.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-146x146.jpg 146w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-50x50.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-75x75.jpg 75w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-85x85.jpg 85w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti.jpg 800w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-300x300.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img class="size-medium wp-image-66996" src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-300x300.jpg" alt="" width="300" height="300" srcset="https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-300x300.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-150x150.jpg 150w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-768x768.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-146x146.jpg 146w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-50x50.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-75x75.jpg 75w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-85x85.jpg 85w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti-80x80.jpg 80w, https://www.giornaledellavela.com/wp-content/uploads/2019/01/rosa-dei-venti.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a><p class="wp-caption-text">La rosa dei venti (immagine tratta da wikipedia)</p></div>
<p><strong>LO SCIROCCO</strong><br />
<strong>Caratterizzato da una provenienza dalla direzione SE,</strong> lo scirocco è un vento il cui inizio precede di solito di 12/24 ore l’arrivo di una perturbazione. L’intensità media del suo soffio è di circa 15-20 nodi e ha la peculiarità di durare in modo costante anche per diversi giorni. Altre sue caratteristiche sono quelle di essere molto umido e di sollevare sul mare un notevole moto ondoso, che è anche quello che dà vita al fenomeno dell’acqua alta a Venezia e nell’Adriatico settentrionale.</p>
<p><strong>IL LIBECCIO</strong><br />
<strong>Il libeccio invece è il vento che proviene dalla direzione SO</strong> e che è caratterizzato dal fatto di soffiare quasi sempre in modo molto forte e a raffiche che possono raggiungere anche un’intensità di 40 nodi. Davanti alla coste tirreniche dell’Italia solleva normalmente molta onda e può essere tra i più pericolosi per i diportisti con imbarcazioni di dimensioni medio piccole.</p>
<p><strong>IL MAESTRALE</strong><br />
<strong>Noto anche col nome francese di mistral, il maestrale è il vento che soffia da NO</strong> e che segue soprattutto i fronti freddi delle perturbazioni. Proprio per questo motivo è caratterizzato da aria piuttosto secca e associato a un cielo coperto con nubi di tipo cumuliforme, oltre che a manifestazioni temporalesche e a repentine diminuzioni della temperatura. Può raggiungere un’intensità pari anche a 40 o 50 nodi e incrociare e rendere ancora più pericoloso il mare già agitato dal libeccio, risultando così particolarmente temuto dai naviganti. Un caso tipico di presenza del maestrale nelle zone costiere del Tirreno settentrionale è rappresentato dal passaggio sull’Italia di un fronte di aria fredda proveniente appunto da nord ovest.</p>
<p><strong>LA TRAMONTANA</strong><br />
<strong>La tramontana è invece il vento freddo che soffia da N</strong>, in particolar modo nei momenti in cui si è appena dissolta una perturbazione. Per questo motivo con tramontana il cielo è di norma sempre sereno e molto terso. Lo si trova soprattutto sui mari dell’Italia settentrionale, cioè Ligure e Alto Adriatico.</p>
<p><strong>IL GRECALE</strong><br />
<strong>Arriva infine da NE</strong> ed è caratteristico di una cattiva stagione in rapido avvicinamento il vento chiamato grecale. Nella zona dell’Adriatico settentrionale sulle coste del Friuli Venezia Giulia e dell’Istria croata prende normalmente il nome di bora e si manifesta in particolari condizioni di pressione.</p>
<p>&nbsp;</p>
<h3><strong>NAVIGA INFORMATO!</strong></h3>
<p><strong>Per rimanere aggiornato su tutte le news dal mondo della vela, selezionate dalla nostra redazione, iscriviti alla newsletter del Giornale della Vela! E&#8217; s</strong><strong>emplicissimo, basta inserire la tua mail qui sotto, accettare la Privacy Policy e cliccare sul bottone &#8220;Iscrivimi&#8221;. Riceverai così sulla tua mail, due volte alla settimana, le migliori notizie di vela! E&#8217; gratis e ti puoi disiscrivere in qualsiasi momento, senza impegno! </strong></p>
<form action="http://c4a4e.emailsp.com/frontend/subscribe.aspx">
<div><label for="1">Email*</label><br />
<input id="email" name="email" required="required" type="email" placeholder="Inserisci la tua email" /></div>
<div><em>Una volta cliccato sul tasto qui sotto controlla la tua casella mail</em></div>
<div></div>
<div>
<p>Privacy*</p>
<div><label><input name="privacy" required="required" type="checkbox" />Accetto la <a href="https://www.giornaledellavela.com/legal/" target="_blank" rel="noopener"> Privacy Policy</a></label></div>
</div>
<div><button name="submit" type="submit" value="true"><br />
ISCRIVIMI<br />
</button></div>
<p><input name="list" type="hidden" value="14" /></p>
<p><input id="apgroup" name="apgroup" type="hidden" value="3900" /></p>
</form>
<!-- Either there are no banners, they are disabled or none qualified for this location! --></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66994" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=CONOSCERE%20I%20venti%20dominanti%20nei%20nostri%20mari%20%28e%20le%20loro%20caratteristiche%29%20https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F12%2F10%2Fconoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche%2F" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66994" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-66994" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/?share=pinterest" target="_blank" title="Fai clic qui per condividere su Pinterest"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Pinterest (Si apre in una nuova finestra)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-66994" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/?share=google-plus-1" target="_blank" title="Fai clic qui per condividere su Google+"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Google+ (Si apre in una nuova finestra)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>Altro</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/?share=tumblr" target="_blank" title="Fai clic qui per condividere su Tumblr"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Tumblr (Si apre in una nuova finestra)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/#print" target="_blank" title="Fai clic qui per stampare"><span></span><span class="sharing-screen-reader-text">Fai clic qui per stampare (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-66994" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/?share=email" target="_blank" title="Fai clic qui per inviare l'articolo via mail ad un amico"><span></span><span class="sharing-screen-reader-text">Fai clic qui per inviare l'articolo via mail ad un amico (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt="Giornale della Vela" src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/author/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-66913 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-tecnica-accessoripratica tag-acqua tag-acqua-a-bordo tag-acqua-in-sentina tag-acqua-prese-a-mare tag-barche tag-boat tag-giornale-della-vela tag-sabiu tag-sailing tag-sport tag-vela tag-velisti"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2019/12/09/tecnica-per-non-finire-con-lacqua-alla-gola-ecco-come-cavarvela-da-soli/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-03-alle-14.54.52-960x750.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-03-alle-14.54.52-960x750.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2019/01/Schermata-2019-01-03-alle-14.54.52-1024x569.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2019/12/09/tecnica-per-non-finire-con-lacqua-alla-gola-ecco-come-cavarvela-da-soli/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">9 dicembre 2019</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2019/12/09/tecnica-per-non-finire-con-lacqua-alla-gola-ecco-come-cavarvela-da-soli/">TECNICA Per non finire con l’acqua alla gola, ecco come cavarvela da soli</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2019/12/09/tecnica-per-non-finire-con-lacqua-alla-gola-ecco-come-cavarvela-da-soli/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-66534 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri category-uncategorized tag-assicurazioni tag-barche tag-boat tag-giornale-della-vela tag-poliza-corpi-yacht tag-polizze tag-sail tag-sailing tag-vela tag-velisti"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2019/12/08/barche-distrutte-porto-assicurazioni/"><div class="mask"></div><img width="960" height="572" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-13-alle-12.00.51-960x572.png" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-13-alle-12.00.51-960x572.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-13-alle-12.00.51-1024x496.png" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2019/12/08/barche-distrutte-porto-assicurazioni/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">8 dicembre 2019</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2019/12/08/barche-distrutte-porto-assicurazioni/">Barche distrutte in porto e assicurazioni. Chi paga, chi viene risarcito, chi &#8220;si attacca al tram&#8221;</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2019/12/08/barche-distrutte-porto-assicurazioni/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-77923 post type-post status-publish format-standard has-post-thumbnail hentry category-regate-sport category-tecnica-accessoripratica tag-corsi-di-vela tag-spinnaker tag-straorza tag-strapoggia"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2019/12/07/spinnaker-tecnica-vento-forte/"><div class="mask"></div><img width="940" height="408" src="https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151.jpg" class="scale-with-grid wp-post-image jetpack-lazy-image" alt="" data-lazy-srcset="https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151.jpg 940w, https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151-300x130.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151-768x333.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151-30x13.jpg 30w, https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151-24x10.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151-36x16.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151-48x21.jpg 48w" data-lazy-sizes="(max-width: 940px) 100vw, 940px" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-e1494752112151.jpg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2017/05/X41-Capri-Rolex-1024x683.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2019/12/07/spinnaker-tecnica-vento-forte/" class="link"><i class="icon-link"></i></a></div></div><p class="wp-caption-text ">La strapoggia di Le Coq Hardy. Foto Studio Borlenghi</p></div></div><div class="date_label">7 dicembre 2019</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2019/12/07/spinnaker-tecnica-vento-forte/">Spinnaker con vento forte, basta paure! I quattro consigli per non sbagliare</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2019/12/07/spinnaker-tecnica-vento-forte/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
			<h4 id="comments-title">
			1 Comment		</h4>

		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="comment-26238">
				<div id="div-comment-26238" class="comment-body">
				<div class="comment-author vcard">
			<img alt src="https://secure.gravatar.com/avatar/a903be30a591a89f2056bec657ad9622?s=64&#038;d=mm&#038;r=g" class="avatar avatar-64 photo jetpack-lazy-image" height="64" width="64" data-lazy-srcset="https://secure.gravatar.com/avatar/a903be30a591a89f2056bec657ad9622?s=128&amp;d=mm&amp;r=g 2x" data-lazy-src="https://secure.gravatar.com/avatar/a903be30a591a89f2056bec657ad9622?s=64&amp;is-pending-load=1#038;d=mm&#038;r=g" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"><noscript><img alt='' src='https://secure.gravatar.com/avatar/a903be30a591a89f2056bec657ad9622?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/a903be30a591a89f2056bec657ad9622?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' /></noscript>			<cite class="fn">Michele</cite> <span class="says">ha detto:</span>		</div>
		
		<div class="comment-meta commentmetadata"><a href="https://www.giornaledellavela.com/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/#comment-26238">
			10 gennaio 2019 alle 9:08</a>		</div>

		<p>L’avrei comprato il libro, ma vedo che nell’articolo fate continuamente riferimento alla costa del settentrione, come se il meridione non esistesse e come se i venti si fermassero solo nell’Adriatico e nel Tirreno settentrionale 🤦🏻‍♂️</p>

		<div class="reply"><a rel='nofollow' class='comment-reply-link' href='#comment-26238' onclick='return addComment.moveForm( "div-comment-26238", "26238", "respond", "66994" )' aria-label='Rispondi a Michele'>Rispondi</a></div>
				</div>
		</li><!-- #comment-## -->
		</ol>

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><div class="anr_captcha_field"><div id="anr_captcha_field_1" class="anr_captcha_field_div"><input type="hidden" name="g-recaptcha-response" value="" /></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='66994' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9aa02fb036" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="9"/></p>			</form>
			</div><!-- #respond -->
	<p class="akismet_comment_form_privacy_notice">Questo sito usa Akismet per ridurre lo spam. <a href="https://akismet.com/privacy/" target="_blank" rel="nofollow noopener">Scopri come i tuoi dati vengono elaborati</a>.</p>
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="text-7" class="widget widget_text"><h3>Leggi il tuo numero!</h3>			<div class="textwidget"><div class="a-single a-12"><a class="gofollow snppopup"data-track="MTIsMCwxLDYw"href="https://subscribe.giornaledellavela.com/reading-preview/"target="_blank"><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/11/Cover-Dicembre-2019.jpeg" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2019/11/Cover-Dicembre-2019.jpeg?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img src="https://www.giornaledellavela.com/wp-content/uploads/2019/11/Cover-Dicembre-2019.jpeg" /></noscript></a></div>
</div>
		</aside><aside id="nav_menu-4" class="widget widget_nav_menu"><h3>Scopri le offerte!</h3><div class="menu-abbonamenti-container"><ul id="menu-abbonamenti" class="menu"><li id="menu-item-75781" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75781"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/abbonamento/">Abbonamenti Vela</a></li>
<li id="menu-item-75785" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75785"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/motore-e-design/">Abbonamenti Motore &#038; Design</a></li>
<li id="menu-item-75782" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75782"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/">DVD Didattici &#038; Avventura</a></li>
<li id="menu-item-75783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75783"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/">Manuali, Guide e Portolani</a></li>
<li id="menu-item-75784" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-75784"><a target="_blank" href="https://subscribe.giornaledellavela.com/categoria-prodotto/eco-store/">Eco Store Medplastic</a></li>
</ul></div></aside><aside id="wpadverts-widget-ads-3" class="widget wpadverts-widget-recent"><h3>Ultimi annunci</h3>
        <div class="wpjb adverts-widget adverts-widget-categories">
            <div class="adverts-grid adverts-grid-compact">
                                                                            <div class="adverts-widget-recent advert-id-77974 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/0E7737BD-B184-4263-9CE3-8BF5BDB9F09E-310x190.jpeg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/splendido-grand-soleil-56-in-vendita/">Splendido Grand Soleil 56 in Vendita</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            ravenna                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">375.000,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-77816 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/bottazzo-destra-310x190.jpg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/laser-208xxx/">Laser 208xxx</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Trieste                            </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">3.500,00€</span>
                                            </div>
                    
                </div>
                                                                <div class="adverts-widget-recent advert-id-77811 advert-is-featured">
                    
                                                            <div class="advert-widget-recent-item-img">
                                                    <img src="https://www.giornaledellavela.com/wp-content/uploads/2019/12/B5687633-444A-43C9-973E-725D61BEC472-310x190.jpeg" alt="" class="advert-item-grow" />
                                            </div>
                                        
                    <div class="advert-widget-recent-item-text advert-widget-recent-item-with-img">
                        <div class="advert-widget-recent-item">
                            <span class="adverts-widget-recent-title">
                                <a href="https://www.giornaledellavela.com/advert/vendo-splendido-franchini-45l/">Vendo splendido Franchini 45L</a>
                            </span>
                        </div>

                                                <div class="adverts-widget-recent-location">
                            <span class=" adverts-icon-location">
                            Ancona                             </span>
                        </div>
                        
                                                <span class="advert-widget-recent-price">130.000,00€</span>
                                            </div>
                    
                </div>
                                        </div>
        </div>

                </aside><aside id="nav_menu-5" class="widget widget_nav_menu"><div class="menu-altre-pagine-container"><ul id="menu-altre-pagine" class="menu"><li id="menu-item-73404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73404"><a href="https://www.giornaledellavela.com/annunci/">Sfoglia gli annunci</a></li>
<li id="menu-item-73290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73290"><a href="https://www.giornaledellavela.com/annunci/nuovo/">Pubblica un annuncio</a></li>
<li id="menu-item-73289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-73289"><a href="https://www.giornaledellavela.com/annunci/gestisci/">Gestisci i miei annunci</a></li>
</ul></div></aside><aside id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="sb_instagram" class="sbi sbi_mob_col_auto sbi_col_4" style="width:100%; padding-bottom: 10px; " data-id="415380421" data-num="20" data-res="auto" data-cols="4" data-options='{&quot;sortby&quot;: &quot;none&quot;, &quot;showbio&quot;: &quot;true&quot;,&quot;feedID&quot;: &quot;415380421&quot;, &quot;headercolor&quot;: &quot;&quot;, &quot;imagepadding&quot;: &quot;5&quot;,&quot;mid&quot;: &quot;M2E4MWE5Zg==&quot;, &quot;disablecache&quot;: &quot;false&quot;, &quot;sbiCacheExists&quot;: &quot;true&quot;,&quot;callback&quot;: &quot;NjUyZWY4MmI4ZjdmN.DJlODkxN2Y0NTQ4MjNmYzE4Nzg=&quot;, &quot;sbiHeaderCache&quot;: &quot;true&quot;}'><div class="sb_instagram_header" style="padding: 10px; padding-bottom: 0;"></div><div id="sbi_images" style="padding: 5px;"><div class="sbi_loader"></div></div><div id="sbi_load" class="sbi_hidden"><a class="sbi_load_btn snppopup"href="javascript:void(0);"style="display: none;"><span class="sbi_btn_text">Carica di più...</span><span class="sbi_loader sbi_hidden"></span></a><span class="sbi_follow_btn"><a href="https://www.instagram.com/"style=""target="_blank"rel="noopener"class="snppopup"><i class="fa fab fa-instagram"></i>Seguici</a></span></div></div></div></aside><aside id="custom_html-4" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><iframe style="border: none; overflow: hidden;" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2Fgiornaledellavela%2F&amp;tabs=timeline&amp;width=340&amp;height=500&amp;small_header=true&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId=2214094915344112" width="300" height="250" frameborder="0" scrolling="no"></iframe></div></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {

}
.subscribeForm fieldset{

}
.subscribeForm textarea{

}
.subscribeForm input[type=text]{

}
.subscribeForm input[type=submit]{

}
.subscribeForm input[type=submit]:hover{

}
.subscribeForm{

}
.subscribeForm p,  .subscribeForm h1, .subscribeForm h2, .subscribeForm h3,  .subscribeForm h4,  .subscribeForm h5{

}
</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription">Iscriviti, ogni settimana le migliori notizie per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

					<p class="muTerms">
							<p>
			<p class="muTermsCheckbox">
				<label><input name="terms-confirm" class="terms-confirm" type="checkbox" value="yes" /> I accept terms and conditions.</label>
			</p>
						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '2538';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						if(jQ('.terms-confirm').is(':checked') == false)
			{
				selectedForm.find('.show-response').html('Please agree to the terms');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			else
			{
				termsAccept = jQ('.terms-confirm').val();
			}
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style=""><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>commerciale:</strong></p>
<p><strong>Guido De Palma: </strong></p>
<p>Mob. +39 347 23 47 433</p>
<p><a href="mailto:depalma@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">depalma@panamaeditore.it</a></p>
<p><strong>Pierfrancesco Pugno:</strong></p>
<p><a href="mailto:pugno@panamaeditore.it"target="_blank"rel="noopener"class="snppopup">pugno@panamaeditore.it</a></p>
<p>Mob. +39 349 6621 980</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Cerca nel sito..." />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
</form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></noscript></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png" alt="Gironale della vela APP IPHONE" data-lazy-src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png?is-pending-load=1" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" class=" jetpack-lazy-image"><noscript><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></noscript></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
			<script src="https://www.google.com/recaptcha/api.js?render=6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0"></script>
			<script type="text/javascript">
			( function( grecaptcha ) {

				var anr_onloadCallback = function() {
					grecaptcha.execute(
						'6LdDHb8UAAAAAHvqyYQYRDMwwSNnC-9ArH8IJZf0',
						{ action: 'advanced_nocaptcha_recaptcha' }
					).then( function( token ) {
						for ( var i = 0; i < document.forms.length; i++ ) {
							var form = document.forms[i];
							var captcha = form.querySelector( 'input[name="g-recaptcha-response"]' );
							if ( null === captcha )
								continue;

							captcha.value = token;
						}
					});
				};

				grecaptcha.ready( anr_onloadCallback );

				document.addEventListener( 'wpcf7submit', anr_onloadCallback, false );
				if ( typeof wc_checkout_params !== 'undefined' ) {
					jQuery( document.body ).on( 'checkout_error', anr_onloadCallback );
				}

			} )( grecaptcha );
			</script>
			<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	<div class="grofile-hash-map-a903be30a591a89f2056bec657ad9622">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>	<div id="snppopup-welcome" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2019\/12\/10\/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche\/":66994};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/12/10/conoscere-i-venti-dominanti-nei-nostri-mari-e-le-loro-caratteristiche/" method="post">
			<label for="target_email">Invia a indirizzo e-mail</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Il tuo nome</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Il tuo indirizzo e-mail</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="Questo campo è per la validazione e non dovrebbe essere modificato" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Invia e-mail" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Annulla</a>

			<div class="errors errors-1" style="display: none;">
				L'articolo non è stato pubblicato, controlla gli indirizzi e-mail!			</div>

			<div class="errors errors-2" style="display: none;">
				Verifica dell'e-mail non riuscita. Riprova.			</div>

			<div class="errors errors-3" style="display: none;">
				Ci dispiace, il tuo blog non consente di condividere articoli tramite e-mail.			</div>
		</form>
	</div>
<link rel='stylesheet' id='adverts-frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-frontend.css?ver=1.3.5' type='text/css' media='all' />
<link rel='stylesheet' id='adverts-icons-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wpadverts/assets/css/wpadverts-glyphs.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.11' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.12.1'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201950'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.11'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/lazy-images/js/lazy-images.min.js?ver=6.6.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=13.1.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.11'></script>
<script async="async" type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.1.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.11'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201950.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.2',blog:'154160866',post:'66994',tz:'1',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '66994' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie cn-button bootstrap button">Ok</a>
				</div>
				
			</div>
</body>
</html>