<!DOCTYPE html>
<html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#" itemscope itemtype="https://schema.org/Article">

<!-- head -->
<head>

<!-- Global Site Tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-45424000-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-45424000-1');
</script>


<!-- meta -->
<meta charset="UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />




<!-- wp_head() -->
<title>La rinascita di un mito chiamato Resolute Salmon - Giornale della Vela</title>
<!-- script | dynamic -->
<script id="mfn-dnmc-config-js">
//<![CDATA[
window.mfn_ajax = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
window.mfn = {mobile_init:1240,nicescroll:40,parallax:"translate3d",responsive:1,retina_js:0};
window.mfn_prettyphoto = {disable:false,disableMobile:false,title:false,style:"pp_default",width:0,height:0};
window.mfn_sliders = {blog:0,clients:0,offer:0,portfolio:0,shop:0,slider:0,testimonials:0};
//]]>
</script>
<link rel="alternate" hreflang="it" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/" />

<!-- Ads on this site are served by WP PRO Advertising System - All In One Ad Manager v4.7.4 - wordpress-advertising.com -->
<!-- / WP PRO Advertising System - All In One Ad Manager. -->


<!-- This site is optimized with the Yoast SEO plugin v8.4 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="La rinascita di un mito chiamato Resolute Salmon - Giornale della Vela" />
<meta property="og:description" content="La barca che vi raccontiamo in queste righe ha una storia che affonda le sue radici in un periodo iconico della vela e delle regate d’altura. […]" />
<meta property="og:url" content="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/" />
<meta property="og:site_name" content="Giornale della Vela" />
<meta property="article:tag" content="barche IOR" />
<meta property="article:tag" content="ior" />
<meta property="article:tag" content="level class" />
<meta property="article:tag" content="Resolute Salmon" />
<meta property="article:section" content="Barche Test&amp;Cantieri" />
<meta property="article:published_time" content="2019-01-02T07:00:47+00:00" />
<meta property="article:modified_time" content="2018-12-29T08:45:59+00:00" />
<meta property="og:updated_time" content="2018-12-29T08:45:59+00:00" />
<meta property="og:image" content="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124.jpg" />
<meta property="og:image:secure_url" content="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124.jpg" />
<meta property="og:image:width" content="940" />
<meta property="og:image:height" content="458" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La barca che vi raccontiamo in queste righe ha una storia che affonda le sue radici in un periodo iconico della vela e delle regate d’altura. […]" />
<meta name="twitter:title" content="La rinascita di un mito chiamato Resolute Salmon - Giornale della Vela" />
<meta name="twitter:image" content="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed" href="https://www.giornaledellavela.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; Feed dei commenti" href="https://www.giornaledellavela.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela &raquo; La rinascita  di un mito chiamato Resolute Salmon Feed dei commenti" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/feed/" />
<script type="text/javascript">var $TS_VCSC_CurrentPluginRelease = "5.1.1";var $TS_VCSC_CurrentComposerRelease = "5.0.1";var $TS_VCSC_Lightbox_Activated = true;var $TS_VCSC_Lightbox_Thumbs = "bottom";var $TS_VCSC_Lightbox_Thumbsize = 50;var $TS_VCSC_Lightbox_Animation = "random";var $TS_VCSC_Lightbox_Captions = "data-title";var $TS_VCSC_Lightbox_Closer = true;var $TS_VCSC_Lightbox_Durations = 5000;var $TS_VCSC_Lightbox_Share = false;var $TS_VCSC_Lightbox_LoadAPIs = true;var $TS_VCSC_Lightbox_Social = "fb,tw,gp,pin";var $TS_VCSC_Lightbox_NoTouch = false;var $TS_VCSC_Lightbox_BGClose = true;var $TS_VCSC_Lightbox_NoHashes = true;var $TS_VCSC_Lightbox_Keyboard = true;var $TS_VCSC_Lightbox_FullScreen = true;var $TS_VCSC_Lightbox_Zoom = true;var $TS_VCSC_Lightbox_FXSpeed = 300;var $TS_VCSC_Lightbox_Scheme = "dark";var $TS_VCSC_Lightbox_URLColor = false;var $TS_VCSC_Lightbox_Backlight = "#ffffff";var $TS_VCSC_Lightbox_UseColor = false;var $TS_VCSC_Lightbox_Overlay = "#000000";var $TS_VCSC_Lightbox_Background = "";var $TS_VCSC_Lightbox_Repeat = "no-repeat";var $TS_VCSC_Lightbox_Noise = "";var $TS_VCSC_Lightbox_CORS = false;var $TS_VCSC_Lightbox_Tapping = true;var $TS_VCSC_Lightbox_ScrollBlock = "js";var $TS_VCSC_Lightbox_Protection = "none";var $TS_VCSC_Lightbox_HomeURL = "https://www.giornaledellavela.com";var $TS_VCSC_Lightbox_LastScroll = 0;var $TS_VCSC_Lightbox_Showing = false;var $TS_VCSC_Lightbox_PrettyPhoto = false;var $TS_VCSC_Hammer_ReleaseNew = true;var $TS_VCSC_Countdown_DaysLabel = "Days";var $TS_VCSC_Countdown_DayLabel = "Day";var $TS_VCSC_Countdown_HoursLabel = "Hours";var $TS_VCSC_Countdown_HourLabel = "Hour";var $TS_VCSC_Countdown_MinutesLabel = "Minutes";var $TS_VCSC_Countdown_MinuteLabel = "Minute";var $TS_VCSC_Countdown_SecondsLabel = "Seconds";var $TS_VCSC_Countdown_SecondLabel = "Second";</script>		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.giornaledellavela.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='login-with-ajax-css'  href='https://www.giornaledellavela.com/wp-content/plugins/login-with-ajax/widget/widget.css?ver=3.1.7' type='text/css' media='all' />
<link rel='stylesheet' id='vc_extensions_cqbundle_adminicon-css'  href='https://www.giornaledellavela.com/wp-content/plugins/vc-extensions-bundle/css/admin_icon.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_reset-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/reset.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox2-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='snp_styles_theme_image-css'  href='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/themes/theme_image/style.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='https://www.giornaledellavela.com/wp-content/plugins/LayerSlider/static/layerslider/css/layerslider.css?ver=6.1.6' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='bbp-default-css'  href='https://www.giornaledellavela.com/wp-content/plugins/bbpress/templates/default/css/bbpress.css?ver=2.5.14-6684' type='text/css' media='screen' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.giornaledellavela.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/css/front.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='sb_instagram_styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/css/sb-instagram.min.css?ver=1.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_frontend-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/bwg_frontend.css?ver=1.3.65' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_font-awesome-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/font-awesome/font-awesome.css?ver=4.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_mCustomScrollbar-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/jquery.mCustomScrollbar.css?ver=1.3.65' type='text/css' media='all' />
<link rel='stylesheet' id='bwg_sumoselect-css'  href='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/css/sumoselect.css?ver=3.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.giornaledellavela.com/wp-content/plugins/revslider/public/assets/css/settings.css?ver=5.4.1' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='dpsp-frontend-style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/social-pug/assets/css/style-frontend.css?ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='widgetopts-styles-css'  href='https://www.giornaledellavela.com/wp-content/plugins/widget-options/assets/css/widget-options.css' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wp-font-awesome/font-awesome/css/font-awesome.min.css?ver=1.5' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.8' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.giornaledellavela.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='wpml-legacy-horizontal-list-0-css'  href='//www.giornaledellavela.com/wp-content/plugins/sitepress-multilingual-cms/templates/language-switchers/legacy-list-horizontal/style.css?ver=1' type='text/css' media='all' />
<style id='wpml-legacy-horizontal-list-0-inline-css' type='text/css'>
.wpml-ls-statics-shortcode_actions{background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions, .wpml-ls-statics-shortcode_actions .wpml-ls-sub-menu, .wpml-ls-statics-shortcode_actions a {border-color:#cdcdcd;}.wpml-ls-statics-shortcode_actions a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions a:hover,.wpml-ls-statics-shortcode_actions a:focus {color:#000000;background-color:#eeeeee;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a {color:#444444;background-color:#ffffff;}.wpml-ls-statics-shortcode_actions .wpml-ls-current-language:hover>a, .wpml-ls-statics-shortcode_actions .wpml-ls-current-language>a:focus {color:#000000;background-color:#eeeeee;}
</style>
<link rel='stylesheet' id='mfn-base-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/base.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-layout-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/layout.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-shortcodes-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/shortcodes.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-animations-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jquery-ui-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/ui/jquery.ui.all.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-prettyPhoto-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/prettyPhoto/prettyPhoto.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-jplayer-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/css/jplayer.blue.monday.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='mfn-responsive-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme/css/responsive.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='Source+Sans+Pro-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A1%2C300%2C400%2C400italic%2C700%2C700italic&#038;ver=4.8.3' type='text/css' media='all' />
<link rel='stylesheet' id='__EPYT__style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/styles/ytprefs.min.css?ver=4.8.3' type='text/css' media='all' />
<style id='__EPYT__style-inline-css' type='text/css'>

                .epyt-gallery-thumb {
                        width: 33.333%;
                }
                
</style>
<link rel='stylesheet' id='style-css'  href='https://www.giornaledellavela.com/wp-content/themes/betheme-child/style.css?ver=17.2' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.giornaledellavela.com/wp-content/plugins/jetpack/css/jetpack.css?ver=6.6.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var _EPYT_ = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","security":"40c2dc2e1d","gallery_scrolloffset":"20","eppathtoscripts":"https:\/\/www.giornaledellavela.com\/wp-content\/plugins\/youtube-embed-plus\/scripts\/","epresponsiveselector":"[\"iframe.__youtube_prefs_widget__\"]","epdovol":"1","version":"11.8.5","evselector":"iframe.__youtube_prefs__[src], iframe[src*=\"youtube.com\/embed\/\"], iframe[src*=\"youtube-nocookie.com\/embed\/\"]","ajax_compat":"","stopMobileBuffer":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LWA = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/login-with-ajax/widget/login-with-ajax.js?ver=3.1.7'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/LayerSlider/static/layerslider/js/greensock.js?ver=1.19.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var LS_Meta = {"v":"6.1.6"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.kreaturamedia.jquery.js?ver=6.1.6'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/LayerSlider/static/layerslider/js/layerslider.transitions.js?ver=6.1.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/bwg_frontend.js?ver=1.3.65'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectsL10n = {"bwg_select_tag":"Select Tag","bwg_search":"Cerca"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.sumoselect.min.js?ver=3.0.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mobile.js?ver=1.3.65'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.mCustomScrollbar.concat.min.js?ver=1.3.65'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/jquery.fullscreen-0.4.1.js?ver=0.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bwg_objectL10n = {"bwg_field_required":"field is required.","bwg_mail_validation":"Questo non \u00e8 un indirizzo email valido. ","bwg_search_result":"Non ci sono immagini corrispondenti alla tua ricerca."};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/photo-gallery/js/bwg_gallery_box.js?ver=1.3.65'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/social-pug/assets/js/front-end.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/wppas/templates/js/advertising.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-admin/admin-ajax.php?action=wppas_asyncjs&#038;ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/ytprefs.min.js?ver=4.8.3'></script>
<meta name="generator" content="Powered by LayerSlider 6.1.6 - Multi-Purpose, Responsive, Parallax, Mobile-Friendly Slider Plugin for WordPress." />
<!-- LayerSlider updates and docs at: https://layerslider.kreaturamedia.com -->
<link rel='https://api.w.org/' href='https://www.giornaledellavela.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.giornaledellavela.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.giornaledellavela.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.8.3" />
<link rel='shortlink' href='https://wp.me/paqQhA-hl6' />
<link rel="alternate" type="application/json+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F01%2F02%2Fresolute-salmon-ior-class%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.giornaledellavela.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F01%2F02%2Fresolute-salmon-ior-class%2F&#038;format=xml" />
<meta name="generator" content="WPML ver:3.9.3 stt:1,27;" />
        <style type="text/css">
			.bbpressloginlinks{float:right;padding-right:20px;}
.bbpressregisterurl{margin-left:20px;}
.bbpresslostpasswordurl{margin-left:20px;}		</style>
        <style type="text/css" data-source="Social Pug">
					@media screen and ( max-width : 720px ) {
						#dpsp-floating-sidebar.dpsp-hide-on-mobile { display: none !important; }
					}
				</style><meta property="fb:app_id" 	content ="https://www.facebook.com/giornaledellavela/" /><meta name="twitter:card" 		content="summary_large_image" /><meta property="og:url"			content="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/" /><meta property="og:type"			content="article" /><meta property="og:title"			content="La rinascita  di un mito chiamato Resolute Salmon" /><meta property="og:description" 	content="La barca che vi raccontiamo in queste righe ha una storia che affonda le sue" /><meta property="og:image" 		content="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-1024x683.jpg" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!-- style | dynamic -->
<style id="mfn-dnmc-style-css">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</style>
<!-- style | custom css | theme options -->
<style id="mfn-dnmc-theme-css">
.section-border-bottom { border-bottom: 1px solid #bbbcbf; }

.header-classic #Top_bar, 
#Subheader { border-bottom: 1px solid #bbbcbf; }

#Footer .footer_copy { border-top: 1px solid #e0e1e2; }

.grid h2.entry-title { font-size: 200{249baac49468bfd326cb7a127cc80d4f58ce8a691e5f3e931163cbeb9879414a}; line-height: 120{249baac49468bfd326cb7a127cc80d4f58ce8a691e5f3e931163cbeb9879414a}; }

.header-magazine #Top_bar .banner_wrapper {
top:0;
}
</style>

<!--[if lt IE 9]>
<script id="mfn-html5" src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script>
<![endif]-->
<!-- script | retina -->
<script id="mfn-dnmc-retina-js">
//<![CDATA[
jQuery(window).load(function(){
var retina = window.devicePixelRatio > 1 ? true : false;if( retina ){var retinaEl = jQuery("#logo img.logo-main");var retinaLogoW = retinaEl.width();var retinaLogoH = retinaEl.height();retinaEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( retinaLogoW ).height( retinaLogoH );var stickyEl = jQuery("#logo img.logo-sticky");var stickyLogoW = stickyEl.width();var stickyLogoH = stickyEl.height();stickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( stickyLogoW ).height( stickyLogoH );var mobileEl = jQuery("#logo img.logo-mobile");var mobileLogoW = mobileEl.width();var mobileLogoH = mobileEl.height();mobileEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileLogoW ).height( mobileLogoH );var mobileStickyEl = jQuery("#logo img.logo-mobile-sticky");var mobileStickyLogoW = mobileStickyEl.width();var mobileStickyLogoH = mobileStickyEl.height();mobileStickyEl.attr( "src", "https://www.giornaledellavela.com/wp-content/uploads/2018/10/logo-vela-pay-of-600x200.jpg" ).width( mobileStickyLogoW ).height( mobileStickyLogoH );}});
//]]>
</script>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.giornaledellavela.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.4.1 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://www.giornaledellavela.com/wp-content/uploads/2018/10/cropped-icona-sito-girnale-della-vela-270x270.jpg" />
			<link rel="stylesheet" type="text/css" id="wp-custom-css" href="https://www.giornaledellavela.com/?custom-css=e3c361459d" />
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript><link rel="shortcut icon" href="https://www.giornaledellavela.com/wp-content/themes/betheme-child /faviconicon.ico" />
</head>

<!-- body -->
<body class="post-template-default single single-post postid-66656 single-format-standard  with_aside aside_right color-custom style-simple layout-boxed nice-scroll-on button-flat if-zoom no-shadows header-stack header-magazine minimalist-header-no sticky-white ab-hide subheader-both-center menu-link-color menuo-sub-active menuo-arrows menuo-no-borders mobile-tb-left mobile-mini-mr-ll wpb-js-composer js-comp-ver-5.0.1 vc_responsive">

<p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>	
	<!-- mfn_hook_top --><!-- mfn_hook_top -->
		
		
	<!-- #Wrapper -->
	<div id="Wrapper">
	
				
		
		<!-- #Header_bg -->
		<div id="Header_wrapper" >
	
			<!-- #Header -->
			<header id="Header">
				


<!-- .header_placeholder 4sticky  -->
<div class="header_placeholder"></div>

<div id="Top_bar" class="loading">

	<div class="container">
    <div class="column one">
     <div  class="paszone_container paszone-container-2448   " id="paszonecont_2448" style="overflow:hidden;    " ><div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div><div class="wppaszone proadszone-2448 " id="2448" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   "><div class="wppasrotate   proadszoneholder-2448" style="" ><div class="pasli pasli-66777 "  data-duration="5000" bid="66777" aid="2448"><a class="wpproaddlink" href="https://www.giornaledellavela.com?pasID=NjY3Nzc=&amp;pasZONE=MjQ0OA==" target="_blank" ><img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/IL-GIORNALE-DELLA-VELA_1300x200px_Dec2018.jpg?pas=1535560041901020915" alt="AMEL_DEM_1300x200_010119&#8212;310119" border="0"  /></a></div></div></div></div>    </div>
		<div class="column one">
		
			<div class="top_bar_left clearfix">
			
				<!-- Logo -->
				<div class="logo"><a id="logo" href="https://www.giornaledellavela.com" title="Giornale della Vela"><img class="logo-main scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /><img class="logo-mobile-sticky scale-with-grid" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/02_logo-vela-pay-of.png" alt="02_logo vela pay of" /></a></div>			
                <div class="menu_wrapper">
					<nav id="menu" class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-56847" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children"><a target="_blank" href="https://www.giornaledellavela.com"><span>Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-56919" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="https://www.giornaledellavela.com/barche-testcantieri/"><span>Barche, Test &#038; Cantieri</span></a></li>
	<li id="menu-item-56920" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/crociere-avventurenoleggio/"><span>Crociere, Avventure &#038; Noleggio</span></a></li>
	<li id="menu-item-56921" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/medplastic/"><span>Medplastic</span></a></li>
	<li id="menu-item-56923" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/portiormeggi/"><span>Porti &#038; Ormeggi</span></a></li>
	<li id="menu-item-65019" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/gentlemen-skippers/"><span>Gentlemen &#038; Skippers</span></a></li>
	<li id="menu-item-56924" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/regate-sport/"><span>Regate &#038; Sport</span></a></li>
	<li id="menu-item-56926" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/tecnica-accessoripratica/"><span>Tecnica, Accessori &#038; Pratica</span></a></li>
</ul>
</li>
<li id="menu-item-56846" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a target="_blank" href="http://nauticplace.giornaledellavela.com/"><span>Accessori &#038; Libreria</span></a>
<ul class="sub-menu">
	<li id="menu-item-56848" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116"><span>Libreria</span></a></li>
	<li id="menu-item-56849" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace"><span>Navigazione</span></a></li>
	<li id="menu-item-56911" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://nauticplace.com/index.php?id_category=4444%20&amp;controller=category"><span>Offerte Speciali</span></a></li>
	<li id="menu-item-56854" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace"><span>Elettronica</span></a></li>
	<li id="menu-item-56850" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace"><span>Ancoraggio &#038; Ormeggio</span></a></li>
	<li id="menu-item-56851" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace"><span>Attrezzatura</span></a></li>
	<li id="menu-item-56852" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/12-Vela-nauticplace"><span>Vela</span></a></li>
	<li id="menu-item-56853" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/7-Motore-nauticplace"><span>Motore</span></a></li>
	<li id="menu-item-56855" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace"><span>Impianti e Manutenzione</span></a></li>
	<li id="menu-item-56856" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category"><span>Sicurezza</span></a></li>
	<li id="menu-item-56857" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/13-Watersport-nauticplace"><span>Watersport</span></a></li>
	<li id="menu-item-56858" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace"><span>Attrezzatura di Coperta</span></a></li>
	<li id="menu-item-56859" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace"><span>Abbigliamento e Arredo</span></a></li>
	<li id="menu-item-56871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-"><span>Offerte</span></a>
	<ul class="sub-menu">
		<li id="menu-item-56914" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-"><span>Offerte Speciali</span></a></li>
		<li id="menu-item-56880" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/195-libri-e-manuali-nauticplace"><span>Libri &#038; Manuali</span></a></li>
		<li id="menu-item-56881" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/196-Portolani-nauticplace"><span>Portolani</span></a></li>
		<li id="menu-item-56882" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/196-Portolani-nauticplace"><span>Guide</span></a></li>
		<li id="menu-item-56883" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/197-top-yacht-design-nauticplace"><span>Top Yacht Design</span></a></li>
		<li id="menu-item-56879" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.nauticplace.com/438-ABBONAMENTI-nauticplace"><span>Abbonamenti</span></a></li>
		<li id="menu-item-56912" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://nauticplace.com/home/60940-vela75-t-shirt.html"><span>T-Shirt VELA75</span></a></li>
		<li id="menu-item-56913" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://nauticplace.com/home/60947-velacup-t-shirt.html"><span>T-Shirt VELA CUP</span></a></li>
	</ul>
</li>
</ul>
</li>
<li id="menu-item-56868" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.topboatmarket.com/"><span>Annunci &#038; Mercatino</span></a>
<ul class="sub-menu">
	<li id="menu-item-56878" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5"><span>Mercatino</span></a></li>
	<li id="menu-item-56869" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/browse-by-make-model/"><span>Quotazione Barca</span></a></li>
	<li id="menu-item-56870" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/listing/add/"><span>Inserisci Annuncio</span></a></li>
	<li id="menu-item-56877" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.topboatmarket.com/user/registration/"><span>Registrati</span></a></li>
</ul>
</li>
<li id="menu-item-56872" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.velafestival.com/"><span>Velafestival</span></a></li>
<li id="menu-item-56873" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://www.velacup.it/"><span>Vela Cup</span></a></li>
<li id="menu-item-56918" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="#"><span>Velista dell&#8217;Anno</span></a>
<ul class="sub-menu">
	<li id="menu-item-66309" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.giornaledellavela.com/velista-dellanno/"><span>Tutti gli articoli</span></a></li>
	<li id="menu-item-66321" class="menu-item menu-item-type-post_type menu-item-object-post"><a href="https://www.giornaledellavela.com/2017/12/04/albo-d-oro-velista-dell-anno/"><span>Albo d&#8217;oro</span></a></li>
</ul>
</li>
<li id="menu-item-56874" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children"><a href="http://www.panamaeditore.it/"><span>Chi Siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-56875" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="http://history.giornaledellavela.com/"><span>Archivio</span></a></li>
</ul>
</li>
<li id="menu-item-56876" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://subscribe.giornaledellavela.com/"><span>Abbonamenti</span></a></li>
<li id="menu-item-65611" class="menu-item menu-item-type-custom menu-item-object-custom"><a target="_blank" href="http://reader.giornaledellavela.com"><span>Leggi il GdV online</span></a></li>
</ul></nav><a class="responsive-menu-toggle " href="#"><i class="icon-menu-fine"></i></a>				</div>
				
				<div class="secondary_menu_wrapper">
					<!-- #secondary-menu -->
									</div>
				
				<div class="banner_wrapper">
					<div class="banner-header" style="display:block;">
<a class="banner-header-img" href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela" target="_blank" title="Gironale della vela APP ANDROID" rel="">
<img class="attachment-109x145" alt="Gironale della vela APP ANDROID" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Android.png">
</a>
<a class="banner-header-img" href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8" target="_blank" title="Gironale della vela APP IPHONE" rel="">
<img class="attachment-109x145" alt="Gironale della vela APP IPHONE" style="" src="https://www.giornaledellavela.com/wp-content/uploads/2017/11/Bollo-App-Apple.png">
</a>
</div>				</div>
				
				<div class="search_wrapper">
					<!-- #searchform -->
					
					
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
<input type='hidden' name='lang' value='it' /></form>					
				</div>				
				
			</div>
			
						
		</div>
	</div>
</div>	
							</header>
				
			<div id="Subheader" style="padding:60px 0;"><div class="container"><div class="column one"><h1 class="title">La rinascita  di un mito chiamato Resolute Salmon</h1></div></div></div>		
		</div>
		
				
		<!-- mfn_hook_content_before --><!-- mfn_hook_content_before -->
<!-- #Content -->
<div id="Content">
	<div class="content_wrapper clearfix">

		<!-- .sections_group -->
		<div class="sections_group">
			
<div id="post-66656" class="no-title no-share post-66656 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri category-uncategorized tag-barche-ior tag-ior tag-level-class tag-resolute-salmon">

	<a class="fixed-nav fixed-nav-prev format- style-default" href="https://www.giornaledellavela.com/2019/01/01/storia-umberto-marzotto-2-puntata/"><span class="arrow"><i class="icon-left-open-big"></i></span><div class="photo"><img width="80" height="39" src="https://www.giornaledellavela.com/wp-content/uploads/2017/09/IMG_6671-e1505128838522.jpg" class="attachment-blog-navi size-blog-navi wp-post-image" alt="" srcset="https://www.giornaledellavela.com/wp-content/uploads/2017/09/IMG_6671-e1505128838522.jpg 3247w, https://www.giornaledellavela.com/wp-content/uploads/2017/09/IMG_6671-e1505128838522-300x145.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2017/09/IMG_6671-e1505128838522-768x370.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2017/09/IMG_6671-e1505128838522-1024x494.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2017/09/IMG_6671-e1505128838522-24x12.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2017/09/IMG_6671-e1505128838522-36x17.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2017/09/IMG_6671-e1505128838522-48x23.jpg 48w" sizes="(max-width: 80px) 100vw, 80px" /></div><div class="desc"><h6>La storia di Umberto Marzotto, il rampollo giramondo (in barca a vela) &#8211; Seconda Puntata</h6><span class="date"><i class="icon-clock"></i>1 gennaio 2019</span></div></a>
	
		<div class="section section-post-header">
			<div class="section_wrapper clearfix">
								
				<div class="column one post-nav minimal"><a class="prev" href="https://www.giornaledellavela.com/2019/01/01/storia-umberto-marzotto-2-puntata/"><i class="icon icon-left-open-big"></i></a></li></div>
				<div class="column one post-header">
				
					<div class="button-love"><a href="#" class="mfn-love " data-id="66656"><span class="icons-wrapper"><i class="icon-heart-empty-fa"></i><i class="icon-heart-fa"></i></span><span class="label">0</span></a></div>
					
					<div class="title_wrapper">
					
												
												
													<div class="post-meta clearfix">
							
								<div class="author-date">
									<span class="vcard author post-author">
										<span class="label">Published by</span>
										<i class="icon-user"></i>
										<span class="fn"><a href="https://www.giornaledellavela.com/forums/users/admin/">Giornale della Vela</a></span>
									</span> 
									<span class="date">
										<span class="label">at</span>
										<i class="icon-clock"></i>
										<time class="entry-date" datetime="2019-01-02T08:00:47+00:00" itemprop="datePublished" pubdate>2 gennaio 2019</time>
									</span>	
								</div>
								
								<div class="category meta-categories">
									<span class="cat-btn">Categories <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper"><ul class="post-categories">
	<li><a href="https://www.giornaledellavela.com/barche-testcantieri/" rel="category tag">Barche Test&amp;Cantieri</a></li>
	<li><a href="https://www.giornaledellavela.com/uncategorized/" rel="category tag">Passione vela</a></li></ul></div>
								</div>
								
								<div class="category mata-tags">
									<span class="cat-btn">Tags <i class="icon-down-dir"></i></span>
									<div class="cat-wrapper">
										<ul>
											<li><a href="https://www.giornaledellavela.com/tag/barche-ior/">barche IOR</a></li><li><a href="https://www.giornaledellavela.com/tag/ior/">ior</a></li><li><a href="https://www.giornaledellavela.com/tag/level-class/">level class</a></li><li><a href="https://www.giornaledellavela.com/tag/resolute-salmon/">Resolute Salmon</a></li>										</ul>
									</div>
								</div>
	
							</div>
												
					</div>
					
				</div>
				
			
			</div>
		</div>
		
	
	<div class="post-wrapper-content">

		<div class="section the_content has_content"><div class="section_wrapper"><div class="the_content_wrapper"><p class="dpsp-share-text">Sharing is caring, condividilo con i tuoi amici!</p><div id="dpsp-content-top" class="dpsp-content-wrapper dpsp-shape-rounded dpsp-column-3 dpsp-has-spacing dpsp-no-labels dpsp-show-on-mobile dpsp-button-style-1 dpsp-has-icon-background dpsp-has-button-background dpsp-show-total-share-count dpsp-show-total-share-count-after"><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-content dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F01%2F02%2Fresolute-salmon-ior-class%2F&t=La+rinascita++di+un+mito+chiamato+Resolute+Salmon" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=La+rinascita++di+un+mito+chiamato+Resolute+Salmon&url=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F01%2F02%2Fresolute-salmon-ior-class%2F&via=https://twitter.com/giornalevela" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul><div class="dpsp-total-share-wrapper"><span class="dpsp-icon-total-share"></span><span class="dpsp-total-share-count">61</span><span>shares</span></div></div><div id="attachment_66657" style="width: 950px" class="wp-caption alignleft"><a href="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124.jpg"><img class="size-full wp-image-66657" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124.jpg" alt="" width="940" height="458" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124.jpg 940w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124-300x146.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124-768x374.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124-260x127.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124-50x24.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_3089-e1545125797124-150x73.jpg 150w" sizes="(max-width: 940px) 100vw, 940px" /></a><p class="wp-caption-text">Campionato WestLiguria 2016/2017</p></div>
<p>La barca che vi raccontiamo in queste righe ha una storia che affonda le sue radici in un periodo iconico della vela e delle regate d’altura. Se il nome <strong>Resolute Salmon</strong> vi dice qualcosa vorrà dire che siete appassionati di barche IOR, del mitico periodo degli anni ’70-80. La storia recente del Resolute ci racconta del restauro e del ritorno in acqua su iniziativa di Gina Zaoli, del fratello velaio Beppe e dei suoi figli, del co armatore Valter Pizzoli e di un gruppo di amici, ma riavvolgiamo il nastro per raccontarvi la sua vincenda da principio.</p>
<p><strong>Negli anni ’70-80</strong>, in realtà anche da molto prima, si correva una regata chiamata <strong>One Ton Cup</strong>, che nel periodo delle level class era tra gli eventi più affollati, un vero mondiale dedicato alla fascia degli 11 metri (poi la misura crebbe da metà anni ’80). Nella seconda metà dei ’70 i nomi di Bruce Farr, Doug Peterson, Olin Stephens, erano già in ascesa, ma non furono gli unici interpreti geniali di quel periodo molto prolifico.</p>
<div id="attachment_66661" style="width: 1810px" class="wp-caption alignleft"><a href="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600.jpg"><img class="size-full wp-image-66661" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600.jpg" alt="" width="1800" height="1200" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600.jpg 1800w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600-1024x683.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201611_RB1DXmkII_2600-112x75.jpg 112w" sizes="(max-width: 1800px) 100vw, 1800px" /></a><p class="wp-caption-text">Campionato WestLiguria 2016/2017</p></div>
<p>Un progettista innovativo fu anche <strong>Britton Chance Jr</strong>, poi protagonista in Coppa America, che alla One Ton Cup del 1976 a Marsiglia presentò, con bandiera americana per un armatore italiano, una barca rivoluzionaria, si trattava proprio di Resolute Salmon. La particolarità era quella di avere una deriva retrattile, che veniva sollevata alle andature portanti. Una configurazione insolita: la minore zavorra che poteva essere applicata all’appendice veniva compensata da lastre di piombo sul pavimento interno e con un motore molto pesante in posizione centrale per abbassare il baricentro.</p>
<p>Complessivamente la barca, <strong>costruita in strip planking</strong> (una particolare costruzione che combinava il legno, spesso il Cedro Rosso del Libano, alla resina epossidica) era più pesante di alcuni progetti Farr, ma aveva una minore resistenza idrodinamica che la rendeva estremamente veloce nelle brezze leggere o in condizioni di onda e non troppo vento, anche se instabile e difficile da condurre nel vento forte. Dominando nel poco vento e difendendosi nelle prove con brezza forte, il Resolute Salmone vinse la One Ton Cup del 1976 ma anche a causa dei cambi successivi del regolamento passò velocemente di moda, non difese il titolo nel ’77, e sparì per un po’ dai radar delle regate internazionali.</p>
<div id="attachment_66662" style="width: 1810px" class="wp-caption alignleft"><a href="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665.jpg"><img class="size-full wp-image-66662" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665.jpg" alt="" width="1800" height="1200" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665.jpg 1800w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665-300x200.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665-768x512.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665-1024x683.jpg 1024w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665-219x146.jpg 219w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665-50x33.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/201705_RB1DXmkII_3665-113x75.jpg 113w" sizes="(max-width: 1800px) 100vw, 1800px" /></a><p class="wp-caption-text">trofeo Cozzi 2017 YCSanremo YCAregai</p></div>
<p>Negli anni 2000 la barca era in possesso di un armatore italiano, che continuò a farla regatare in occasione dei raduni IOR, ma la storia recente la vede “parcheggiata” all’aperto di un cantiere vicino Trieste. Due grandi appassionati di barche <strong>IOR come Gina e Beppe Zaoli</strong> ne seguono le tracce negli ultimi anni e la acquistano con Valter Pizzoli. Gina Zaoli ne cura il restauro, per riportarla a nuovo e ovviamente tornare a farla regatare nei circuiti dedicati alle barche classiche e non solo. Nel 2016 Resolute Salmon, tirata a lucido e con la sua deriva mobile originale, è tornata in acqua mostrando ancora le sue doti nelle brezze liguri, centrando subito risultati importanti come la vittoria alle Vele d’Epoca d’Imperia nel 2018 nella sua categoria.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Sharing is caring: condividilo con chi ti vuol bene</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-66656" class="share-facebook sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/?share=facebook" target="_blank" title="Click to share on Facebook"><span></span><span class="sharing-screen-reader-text">Click to share on Facebook (Opens in new window)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://api.whatsapp.com/send?text=La%20rinascita%20%20di%20un%20mito%20chiamato%20Resolute%20Salmon%20https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F01%2F02%2Fresolute-salmon-ior-class%2F" target="_blank" title="Click to share on WhatsApp"><span></span><span class="sharing-screen-reader-text">Click to share on WhatsApp (Opens in new window)</span></a></li><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-66656" class="share-twitter sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/?share=twitter" target="_blank" title="Click to share on Twitter"><span></span><span class="sharing-screen-reader-text">Click to share on Twitter (Opens in new window)</span></a></li><li class="share-pinterest"><a rel="nofollow noopener noreferrer" data-shared="sharing-pinterest-66656" class="share-pinterest sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/?share=pinterest" target="_blank" title="Click to share on Pinterest"><span></span><span class="sharing-screen-reader-text">Click to share on Pinterest (Opens in new window)</span></a></li><li class="share-google-plus-1"><a rel="nofollow noopener noreferrer" data-shared="sharing-google-66656" class="share-google-plus-1 sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span></span><span class="sharing-screen-reader-text">Click to share on Google+ (Opens in new window)</span></a></li><li><a href="#" class="sharing-anchor sd-button share-more"><span>More</span></a></li><li class="share-end"></li></ul><div class="sharing-hidden"><div class="inner" style="display: none;"><ul><li class="share-tumblr"><a rel="nofollow noopener noreferrer" data-shared="" class="share-tumblr sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/?share=tumblr" target="_blank" title="Click to share on Tumblr"><span></span><span class="sharing-screen-reader-text">Click to share on Tumblr (Opens in new window)</span></a></li><li class="share-print"><a rel="nofollow noopener noreferrer" data-shared="" class="share-print sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/#print" target="_blank" title="Click to print"><span></span><span class="sharing-screen-reader-text">Click to print (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-66656" class="share-linkedin sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span></span><span class="sharing-screen-reader-text">Click to share on LinkedIn (Opens in new window)</span></a></li><li class="share-email"><a rel="nofollow noopener noreferrer" data-shared="" class="share-email sd-button share-icon no-text" href="https://www.giornaledellavela.com/2019/01/02/resolute-salmon-ior-class/?share=email" target="_blank" title="Click to email this to a friend"><span></span><span class="sharing-screen-reader-text">Click to email this to a friend (Opens in new window)</span></a></li><li class="share-end"></li><li class="share-end"></li></ul></div></div></div></div></div></div></div></div>
		<div class="section section-post-footer">
			<div class="section_wrapper clearfix">
			
				<div class="column one post-pager">
									</div>
				
			</div>
		</div>
		
				
		<div class="section section-post-about">
			<div class="section_wrapper clearfix">
			
								<div class="column one author-box">
					<div class="author-box-wrapper">
						<div class="avatar-wrapper">
							<img alt='Giornale della Vela' src='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=64&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/9abd35631ec662aa878454902640feea?s=128&amp;d=mm&amp;r=g 2x' class='avatar avatar-64 photo' height='64' width='64' />						</div>
						<div class="desc-wrapper">
							<h5><a href="https://www.giornaledellavela.com/forums/users/admin/">Giornale della Vela</a></h5>
							<div class="desc"></div>
						</div>
					</div>
				</div>
							</div>	
		</div>
		
	</div>
			
	<div class="section section-post-related">
		<div class="section_wrapper clearfix">

			<div class="section-related-adjustment simple"><h4>Related posts</h4><div class="section-related-ul col-3"><div class="column post-related post-66827 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-testcantieri category-uncategorized tag-barche-in-vendita tag-usato-a-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2018/12/31/barche-vela-usate-occasioni/"><div class="mask"></div><img width="960" height="750" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/03_hanse-345-1-960x750.jpg" class="scale-with-grid wp-post-image" alt="" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/03_hanse-345-1-960x750.jpg 960w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/03_hanse-345-1-1280x1000.jpg 1280w" sizes="(max-width: 960px) 100vw, 960px" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2018/12/03_hanse-345-1-1024x640.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2018/12/31/barche-vela-usate-occasioni/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">31 dicembre 2018</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2018/12/31/barche-vela-usate-occasioni/">USATO TOP 2 &#8211; Ecco le barche appena uscite di produzione</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2018/12/31/barche-vela-usate-occasioni/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-66881 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized tag-giornale-della-vela tag-quiz tag-superquiz tag-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2018/12/31/superquiz-di-capodanno-rispondi-e-vinci-un-superabbonamento-al-gdv/"><div class="mask"></div><img width="940" height="400" src="https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1.jpg" class="scale-with-grid wp-post-image" alt="" srcset="https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1.jpg 940w, https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1-300x128.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1-768x327.jpg 768w, https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1-30x13.jpg 30w, https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1-620x264.jpg 620w, https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1-24x10.jpg 24w, https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1-36x15.jpg 36w, https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1-48x20.jpg 48w" sizes="(max-width: 940px) 100vw, 940px" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2017/01/quiz-1.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2018/12/31/superquiz-di-capodanno-rispondi-e-vinci-un-superabbonamento-al-gdv/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">31 dicembre 2018</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2018/12/31/superquiz-di-capodanno-rispondi-e-vinci-un-superabbonamento-al-gdv/">SUPERQUIZ di Capodanno! Rispondi e vinci un superabbonamento al GdV!</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2018/12/31/superquiz-di-capodanno-rispondi-e-vinci-un-superabbonamento-al-gdv/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div><div class="column post-related post-66659 post type-post status-publish format-standard has-post-thumbnail hentry category-uncategorized category-tecnica-accessoripratica tag-randa tag-regolare-la-randa tag-regolazioni tag-scuola-di-vela"><div class="single-photo-wrapper image"><div class="image_frame scale-with-grid"><div class="image_wrapper"><a href="https://www.giornaledellavela.com/2018/12/30/esclusiva-parla-la-randa-ecco-come-dovete-regolarmi/"><div class="mask"></div><img width="940" height="406" src="https://www.giornaledellavela.com/wp-content/uploads/2017/02/IMG_1526-e1545126936113.jpg" class="scale-with-grid wp-post-image" alt="" /></a><div class="image_links double"><a href="https://www.giornaledellavela.com/wp-content/uploads/2017/02/IMG_1526-e1487088715342-1024x442.jpg" class="zoom" rel="prettyphoto"><i class="icon-search"></i></a><a href="https://www.giornaledellavela.com/2018/12/30/esclusiva-parla-la-randa-ecco-come-dovete-regolarmi/" class="link"><i class="icon-link"></i></a></div></div></div></div><div class="date_label">30 dicembre 2018</div><div class="desc"><h4><a href="https://www.giornaledellavela.com/2018/12/30/esclusiva-parla-la-randa-ecco-come-dovete-regolarmi/">ESCLUSIVA &#8211; Parla la randa: &#8220;ecco come dovete regolarmi&#8221;</a></h4><hr class="hr_color" /><a href="https://www.giornaledellavela.com/2018/12/30/esclusiva-parla-la-randa-ecco-come-dovete-regolarmi/" class="button button_left button_js"><span class="button_icon"><i class="icon-layout"></i></span><span class="button_label">Read more</span></a></div></div></div></div>			
		</div>
	</div>
	
			<div class="section section-post-comments">
			<div class="section_wrapper clearfix">
			
				<div class="column one comments">
							
<div id="comments">
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Lascia un commento <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2019/01/02/resolute-salmon-ior-class/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="https://www.giornaledellavela.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">Il tuo indirizzo email non sarà pubblicato.</span> I campi obbligatori sono contrassegnati <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Commento</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><input name="wpml_language_code" type="hidden" value="it" /><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">Email <span class="required">*</span></label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Sito web</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Notify me of follow-up comments by email.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Notify me of new posts by email.</label></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='66656' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b65e16b712" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="219"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments -->
				</div>
				
			</div>
		</div>
	
</div>		</div>
		
		<!-- .four-columns - sidebar -->
		<div class="sidebar sidebar-1 four columns"><div class="widget-area clearfix "><aside id="widget_sp_image-8" class="widget widget_sp_image"><h3>Leggi la preview gratuita </h3><a href="https://subscribe.giornaledellavela.com/reading-preview/#page/20" target="_blank" class="widget_sp_image-image-link" title="Leggi la preview gratuita "><img width="604" height="806" alt="Leggi la preview gratuita " class="attachment-full" style="max-width: 100%;" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-03-alle-14.14.24.png 604w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-03-alle-14.14.24-225x300.png 225w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-03-alle-14.14.24-109x146.png 109w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-03-alle-14.14.24-37x50.png 37w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-03-alle-14.14.24-56x75.png 56w" sizes="(max-width: 604px) 100vw, 604px" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Schermata-2018-12-03-alle-14.14.24.png" /></a></aside><aside id="text-4" class="widget widget_text">			<div class="textwidget"><div  class="paszone_container paszone-container-64843   " id="paszonecont_64843" style="overflow:hidden;    " >
<div class="pasinfotxt above"><small style="font-size:11px; color:#C0C0C0; text-decoration:none;"></small></div>
<div class="wppaszone proadszone-64843 " id="64843" style="overflow:hidden;  width:100%; height:auto; display:inline-block;   ">
<div class="wppasrotate   proadszoneholder-64843" style="" >
<div class="pasli pasli-64844 "  data-duration="5000" bid="64844" aid="64843"><a class="wpproaddlink" href="https://www.giornaledellavela.com?pasID=NjQ4NDQ=&amp;pasZONE=NjQ4NDM=" target="_blank" ><img src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/abbonamenti-calendario-banner300x150.jpg?pas=5061509251901020915" alt="abbonamenti calendario 2018-19" border="0"  /></a></div>
</div>
</div>
</div>
</div>
		</aside><aside id="widget_sp_image-11" class="widget widget_sp_image"><a href="https://subscribe.giornaledellavela.com/prodotto/abbonamento-calendario-poster-2019/" target="_self" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-OUTlet-abbonamenti-1.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-OUTlet-abbonamenti-1-175x146.jpg 175w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-OUTlet-abbonamenti-1-50x42.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-OUTlet-abbonamenti-1-90x75.jpg 90w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-OUTlet-abbonamenti-1.jpg" /></a></aside><aside id="widget_sp_image-9" class="widget widget_sp_image"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Outlet-libreria.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Outlet-libreria-175x146.jpg 175w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Outlet-libreria-50x42.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Outlet-libreria-90x75.jpg 90w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Outlet-libreria.jpg" /></a></aside><aside id="widget_sp_image-10" class="widget widget_sp_image"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/libri-manuali-e-guide/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/OUTlet-Libreria-1.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/OUTlet-Libreria-1-175x146.jpg 175w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/OUTlet-Libreria-1-50x42.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/OUTlet-Libreria-1-90x75.jpg 90w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/OUTlet-Libreria-1.jpg" /></a></aside><aside id="widget_sp_image-5" class="widget widget_sp_image"><a href="https://subscribe.giornaledellavela.com/categoria-prodotto/prodotti-editoriali/dvd/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-DVD.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-DVD-175x146.jpg 175w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-DVD-50x42.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-DVD-90x75.jpg 90w" sizes="(max-width: 300px) 100vw, 300px" src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Copy-of-DVD.jpg" /></a></aside><aside id="widget_sp_image-4" class="widget widget_sp_image"><a href="https://subscribe.giornaledellavela.com/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="100" class="attachment-full aligncenter" style="max-width: 100%;" srcset="https://www.giornaledellavela.com/wp-content/uploads/2018/10/Abbonati-Ora.jpg 600w, https://www.giornaledellavela.com/wp-content/uploads/2018/10/Abbonati-Ora-300x50.jpg 300w, https://www.giornaledellavela.com/wp-content/uploads/2018/10/Abbonati-Ora-260x43.jpg 260w, https://www.giornaledellavela.com/wp-content/uploads/2018/10/Abbonati-Ora-50x8.jpg 50w, https://www.giornaledellavela.com/wp-content/uploads/2018/10/Abbonati-Ora-150x25.jpg 150w" sizes="(max-width: 600px) 100vw, 600px" src="https://www.giornaledellavela.com/wp-content/uploads/2018/10/Abbonati-Ora.jpg" /></a></aside><aside id="wpmailup_widget-2" class="widget widget_wpmailup_widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm, .subscribeForm p {
	margin:0;
	padding:0;
}
.subscribeForm fieldset{
	color:#000000;
	margin:0;
	padding:10px;
	border: 0;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */}
.subscribeForm input[type=text]{
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	font-size: 11px;
	padding: 2px 3px;
}
.subscribeForm h3, .subscribeForm h3.widget-title,  .subscribeForm h3 + p {
	position:absolute;
	left:-9999px;
}
.subscribeForm .muSubmit {
	margin: 5px 0 0 0;
	padding: 0;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h3>Newsletter subscription</h3>		<p class="muDescription"></p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Mobile number:
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Last name:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext2" class="sub-ext2" maxlength="80" />
							</p>
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="https://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="NEWSLETTER SIGN UP" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'https://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'https://www.giornaledellavela.com/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
						sub_ext2 = selectedForm.find('.sub-ext2').val();
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						csvFldValues = csvFldValues +';' +sub_ext2;
						var csvFldNames = 'Campo1;Campo2';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '14';
			var groupId = '';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
						if(jQ.trim(sub_ext2) == '')
			{
				selectedForm.find('.show-response').html('Last name is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('https://www.giornaledellavela.com/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('Please agree to the additional terms');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</aside></div></div>			
	</div>
</div>


<!-- mfn_hook_content_after --><!-- mfn_hook_content_after -->
<!-- #Footer -->		
<footer id="Footer" class="clearfix">
	
		
	<div class="widgets_wrapper" style="padding:10px 0;"><div class="container"><div class="column one-third"><aside id="text-2" class="widget widget_text"><h4>Parla con noi</h4>			<div class="textwidget"><p><strong>contatto supporto: </strong></p>
<p>Tel. +39 02 535 811111<br />
<strong>abbonamento:<br />
</strong><a href="mailto:abbonamenti@panamaeditore.it"class="snppopup">abbonamenti@panamaeditore.it</a></p>
<p><strong>contatto commerciale: </strong><br />
Mob. +39 349 6621 980<br />
Mob. +39 347 23 47 433<strong><br />
</strong><br />
<a href="mailto:t.oriani@panamaeditore.com"class="snppopup">commerciale@panamaeditore.it</a></p>
</div>
		</aside></div><div class="column one-third"><aside id="widget_mfn_menu-2" class="widget widget_mfn_menu"><h4>Altri link</h4><div class="menu-footer-2-b-container"><ul id="menu-footer-2-b" class="menu submenus-show"><li id="menu-item-56916" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56916"><a href="https://www.giornaledellavela.com/legal/">Legal-Privacy</a></li>
<li id="menu-item-56917" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-56917"><a href="https://www.giornaledellavela.com/redazione/">Redazione</a></li>
<li id="menu-item-65024" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-65024"><a href="http://www.panamaeditore.it/">Panama Editore</a></li>
</ul></div></aside><aside id="search-2" class="widget widget_search"><h4>Cerca nel sito:</h4>
<form method="get" id="searchform" action="https://www.giornaledellavela.com/">
						
		
	<i class="icon_search icon-search-fine"></i>
	<a href="#" class="icon_close"><i class="icon-cancel-fine"></i></a>
	
	<input type="text" class="field" name="s" id="s" placeholder="Enter your search" />			
	<input type="submit" class="submit" value="" style="display:none;" />
	
<input type='hidden' name='lang' value='it' /></form></aside></div><div class="column one-third"><aside id="text-3" class="widget widget_text">			<div class="textwidget"><div style="text-align: center; padding: 20px;"><a href="https://play.google.com/store/apps/details?id=com.paperlit.android.ilgiornaledellavela"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Apple-Eng.png" alt="Gironale della vela APP ANDROID" /></a><a href="https://itunes.apple.com/it/app/il-giornale-della-vela/id381327591?mt=8"class="snppopup"><img style="max-height: 120px; display: inline;" src="https://www.giornaledellavela.com/wp-content/uploads/2018/03/Bollo-App-Android-Eng.png " alt="Gironale della vela APP IPHONE" /></a></div>
</div>
		</aside></div></div></div>

		
		<div class="footer_copy">
			<div class="container">
				<div class="column one">

										
					<!-- Copyrights -->
					<div class="copyright">
						 - 					</div>
					
					<nav id="social-menu" class="menu-social-icons-container"><ul id="menu-social-icons" class="social-menu"><li id="menu-item-56863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56863"><a target="_blank" href="http://www.facebook.com/giornaledellavela">Facebook</a></li>
<li id="menu-item-56864" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56864"><a target="_blank" href="http://twitter.com/giornalevela">Twitter</a></li>
<li id="menu-item-56865" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56865"><a target="_blank" href="http://youtube.com/giornaledellavela">YouTube</a></li>
<li id="menu-item-56866" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56866"><a target="_blank" href="https://www.instagram.com/giornaledellavela/">Instagram</a></li>
<li id="menu-item-56867" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-56867"><a target="_blank" href="http://www.giornaledellavela.com/feed/">Rss</a></li>
</ul></nav>							
				</div>
			</div>
		</div>
	
		
	
	
	
</footer>

</div><!-- #Wrapper -->




<!-- mfn_hook_bottom --><!-- mfn_hook_bottom -->	
<!-- wp_footer() -->
<!-- Instagram Feed JS -->
<script type="text/javascript">
var sbiajaxurl = "https://www.giornaledellavela.com/wp-admin/admin-ajax.php";
</script>
<div id="dpsp-floating-sidebar" class="dpsp-bottom-spacing dpsp-position-left dpsp-shape-rounded  dpsp-hide-on-mobile dpsp-button-style-1 dpsp-has-button-background "><ul class="dpsp-networks-btns-wrapper dpsp-networks-btns-sidebar dpsp-has-button-icon-animation"><li><a rel="nofollow" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F01%2F02%2Fresolute-salmon-ior-class%2F&t=La+rinascita++di+un+mito+chiamato+Resolute+Salmon" class="dpsp-network-btn dpsp-facebook dpsp-no-label dpsp-first"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://twitter.com/intent/tweet?text=La+rinascita++di+un+mito+chiamato+Resolute+Salmon&url=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F01%2F02%2Fresolute-salmon-ior-class%2F&via=https://twitter.com/giornalevela" class="dpsp-network-btn dpsp-twitter dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="#" class="dpsp-network-btn dpsp-pinterest dpsp-no-label"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li><li><a rel="nofollow" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.giornaledellavela.com%2F2019%2F01%2F02%2Fresolute-salmon-ior-class%2F" class="dpsp-network-btn dpsp-google-plus dpsp-no-label dpsp-last"><span class="dpsp-network-icon"></span><span class="dpsp-network-label-wrapper"></span></a></li></ul></div>	<div style="display:none">
	<div class="grofile-hash-map-9abd35631ec662aa878454902640feea">
	</div>
	</div>
    <script>
        var snp_f = [];
        var snp_hostname = new RegExp(location.host);
        var snp_http = new RegExp("^(http|https)://", "i");
        var snp_cookie_prefix = '';
        var snp_separate_cookies = false;
        var snp_ajax_url = 'https://www.giornaledellavela.com/wp-admin/admin-ajax.php';
        var snp_ignore_cookies = false;
        var snp_enable_analytics_events = true;
        var snp_enable_mobile = false;
        var snp_use_in_all = false;
        var snp_excluded_urls = [];
            </script>
    <div class="snp-root">
        <input type="hidden" id="snp_popup" value="" />
        <input type="hidden" id="snp_popup_id" value="" />
        <input type="hidden" id="snp_popup_theme" value="" />
        <input type="hidden" id="snp_exithref" value="" />
        <input type="hidden" id="snp_exittarget" value="" />
    	<div id="snppopup-exit" class="snp-pop-65724 snppopup"><input type="hidden" class="snp_autoclose" value="8" /><input type="hidden" class="snp_open" value="inactivity" /><input type="hidden" class="snp_show_on_exit" value="3" /><input type="hidden" class="snp_exit_js_alert_text" value="" /><input type="hidden" class="snp_open_inactivity" value="5" /><input type="hidden" class="snp_open_scroll" value="19" /><input type="hidden" class="snp_optin_redirect_url" value="" /><input type="hidden" class="snp_show_cb_button" value="yes" /><input type="hidden" class="snp_popup_id" value="65724" /><input type="hidden" class="snp_popup_theme" value="theme_image" /><input type="hidden" class="snp_overlay" value="disabled" /><input type="hidden" class="snp_cookie_conversion" value="30" /><input type="hidden" class="snp_cookie_close" value="-1" /><div class="snp-fb snp-theme-image">
	<div class="snp-content">
		<div class="snp-content-inner">
			<img src="https://www.giornaledellavela.com/wp-content/uploads/2018/12/Maserati-Multi-70_RORC-Transatlantic-2018_Photo-Credit-RORC_Arthur-Daniel-e1543685906514.jpg" alt="" /><div class="snp-subscribe">				<form action="#" method="post" class="snp-subscribeform snp_subscribeform">
					<fieldset>
						<input type="text" name="email" id="email" placeholder="Scrivi la tua migliore mail" class="snp-field snp-field-email" />
						<button type="submit" class="snp-subscribe-button">Sali a bordo!</button>
					</fieldset>
				</form>
				<p class="snp-privacy"><span>Le tue informazioni non verrano mai cedute a terzi</span></p></div>        </div>
	</div>
	</div>
<style>.snp-pop-65724 .snp-theme-image { width: 450px;}.snp-pop-65724 .snp-theme-image { min-height: 300px;}		.snp-pop-65724 .snp-theme-image{
		  background: ;
		  background-image: -moz-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -webkit-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -o-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: -ms-radial-gradient(50% 50%, circle contain, ,  500%);
		  background-image: radial-gradient(50% 50%, circle contain, ,  500%);
		}
		.snp-pop-65724 .snp-theme-image .snp-powered {
		  		  		}
	.snp-pop-65724 .snp-theme-image .snp-subscribe-button {
	  background: #;
	  background-image: -webkit-linear-gradient(top, # 0, # 100%);
	  background-image: -moz-linear-gradient(top, # 0, # 100%);
	  background-image: -ms-linear-gradient(top, # 0, # 100%);
	  background-image: -o-linear-gradient(top, # 0, # 100%);
	  background-image: linear-gradient(top, # 0, # 100%);
	  color:#fff;	
	}</style><style>.snp-pop-65724-wrap .fancybox-close { width: 19px; height: 19px; top: -8px; right: -8px; background: url('https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/img/close_2.png');}</style></div>    </div>
    
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.giornaledellavela.com\/2019\/01\/02\/resolute-salmon-ior-class\/":66656};
	</script>
							<div id="sharing_email" style="display: none;">
		<form action="/2019/01/02/resolute-salmon-ior-class/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			
			<img style="float: right; display: none" class="loading" src="https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<link rel='stylesheet' id='wp_pro_add_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wppas/templates/css/wppas.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wppas_php_style-css'  href='https://www.giornaledellavela.com/wp-content/plugins/wppas/templates/css/wppas_custom_css.css?ver=4.8.3' type='text/css' media='all' />
<style id='wppas_php_style-inline-css' type='text/css'>

			/* ----------------------------------------------------------------
			 * WP PRO ADVERTISING SYSTEM - ADZONES
			 * ---------------------------------------------------------------- */
			.wppaszone img {
				max-width: 100%;
				height:auto;
			}
			.wppaszone {overflow:hidden; visibility: visible !important; display: inherit !important; }
			.pas_fly_in .wppaszone {visibility: hidden !important; }
			.pas_fly_in.showing .wppaszone {visibility: visible !important; }
			
			.wppasrotate, .wppaszone li { margin: 0; padding:0; list-style: none; }
			.rotating_paszone > .pasli { visibility:hidden; }
			.wppaszone .jshowoff .wppasrotate .pasli { visibility: inherit; }
		
</style>
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.8.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/jquery.ck.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/js/ninjapopups.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/arscode-ninja-popups/fancybox2/jquery.fancybox.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/bbpress/templates/default/js/editor.js?ver=2.5.14-6684'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.giornaledellavela.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sb_instagram_js_options = {"sb_instagram_at":"415380421.M2E4MWE5Zg==.YTA5MTgyYWMwNmFjN.GI4Yzk3M2E1OTU1Y2JjYjVlMTU=","font_method":"svg"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/instagram-feed/js/sb-instagram.min.js?ver=1.8.2'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201901'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.8'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=2019Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/sortable.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/tabs.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/accordion.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/plugins.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/menu.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/animations/animations.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/assets/jplayer/jplayer.min.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/parallax/translate3d.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/themes/betheme/js/scripts.js?ver=17.2'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/comment-reply.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/youtube-embed-plus/scripts/fitvids.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/wp-embed.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wppas_ajax_script = {"ajaxurl":"https:\/\/www.giornaledellavela.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/wppas/templates/js/wppas.min.js?ver=4.8.3'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/akismet/_inc/form.js?ver=4.0'></script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.giornaledellavela.com/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=6.6.1'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-tumblr', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtumblr', 'menubar=1,resizable=1,width=450,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
</script>
<script type='text/javascript' src='https://stats.wp.com/e-201901.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'154160866',post:'66656',tz:'1',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '154160866', '66656' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
</body>
</html>