<!DOCTYPE html>
<html class="no-js mh-layout-1 mh-large mh-two-sb fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Il Vocabolario Semiserio del Velista - Parte 5: da Andatura ad Appoggio</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Raleway:300,400,600">
<link rel="stylesheet" href="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/style.css" media="screen">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=300%2C225" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<link rel="shortcut icon" href="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/favicon.ico">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.giornaledellavela.com/news/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prosegue l&#039;esilarante viaggio goliardico nella terminologia marinaresca, &quot;demolita&quot; scherzosamente dal nostro Adriano Gatta: ecco a voi il Vocabolario Semiserio del Velista"/>
<link rel="canonical" href="http://www.giornaledellavela.com/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/" />
<link rel="publisher" href="http://plus.google.com/+giornaledellavela"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il Vocabolario Semiserio del Velista - Parte 5: da Andatura ad Appoggio" />
<meta property="og:description" content="Prosegue l&#039;esilarante viaggio goliardico nella terminologia marinaresca, &quot;demolita&quot; scherzosamente dal nostro Adriano Gatta: ecco a voi il Vocabolario Semiserio del Velista" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<meta property="article:publisher" content="http://www.facebook.com/giornaledellavela" />
<meta property="article:section" content="IL VOCABOLARIO SEMISERIO DEL VELISTA" />
<meta property="article:published_time" content="2018-08-08T12:00:14+00:00" />
<meta property="article:modified_time" content="2018-08-02T11:23:39+00:00" />
<meta property="og:updated_time" content="2018-08-02T11:23:39+00:00" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg" />
<meta property="og:image:width" content="2685" />
<meta property="og:image:height" content="1356" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.giornaledellavela.com\/news\/","name":"Giornale della Vela - notizie di vela - regate - crociera","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.giornaledellavela.com\/news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed" href="http://www.giornaledellavela.com/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed dei commenti" href="http://www.giornaledellavela.com/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio Feed dei commenti" href="http://www.giornaledellavela.com/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornaledellavela.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style_submissions-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/style_submissions.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/quickshare/quickshare.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/style.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-page-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/page-styles.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='svegliat-buttons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/svegliat-buttons/stylebuttons.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js?ver=0.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.giornaledellavela.com\/news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/news\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/file-upload.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.9.8'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/shortcodes.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.easing.1.3.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.doubletap.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.8'></script>
<link rel='https://api.w.org/' href='http://www.giornaledellavela.com/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornaledellavela.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornaledellavela.com/news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='https://wp.me/p41lkq-dAJ' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-5').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-9').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-10').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:1300px; max-width:1302px; min-height:169px; max-height:171px; }
	.a-3 { margin:1px 1px 1px 1px; width:1302px; height:171px; }
	.g-4 { min-width:300px; max-width:302px; min-height:150px; max-height:152px; }
	.a-4 { margin:1px 1px 1px 1px; width:302px; height:152px; }
	.g-5 { min-width:900px; max-width:902px; min-height:50px; max-height:52px; }
	.a-5 { margin:1px 1px 1px 1px; width:902px; height:52px; }
	.g-6 { min-width:305px; max-width:307px; min-height:607px; max-height:609px; }
	.a-6 { margin:1px 1px 1px 1px; width:307px; height:609px; }
	.b-7 { 2px; 2px; }
	.a-7 { margin:1px 1px 1px 1px; width:302px; height:386px; }
	.b-8 { 2px; 2px; }
	.a-8 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-9 { min-width:300px; max-width:302px; min-height:80px; max-height:82px; }
	.a-9 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-10 { min-width:300px; max-width:302px; min-height:65px; max-height:67px; }
	.a-10 { margin:1px 1px 1px 1px; width:302px; height:67px; }
	.b-11 { 2px; 2px; }
	.a-11 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.b-12 { 2px; 2px; }
	.a-12 { margin:3px 1px 3px 1px; width:302px; height:86px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="og:title" content="Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio" /><meta name="og:image" content="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?fit=300%2C152" /><meta name="og:url" content="http://www.giornaledellavela.com/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/" /><meta name="og:description" content="Prosegue l'esilarante viaggio goliardico nella terminologia marinaresca, "demolita" scherzosamente dal nostro Adriano Gatta: ecco a voi il Vocabolario Semiserio del Velista... ANDATURA Modo di camminare in base alla forza ed alla direzione del vento; di bolina, al traverso al lasco,&hellip;" /><meta name="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
			color: #afafaf;		}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
			color: #bb2255;		}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1131816696881534');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1131816696881534&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>   
    <style type="text/css">
    	    		.entry { font-size: 16px; font-size: 1rem; }
    	    				h1, h2, h3, h4, h5, h6 { font-family: "Raleway", sans-serif; }
							body { font-family: "Raleway", sans-serif; }	
		    	    	    	    	    		    		.logo-desc,
    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.sl-caption,
    		.subheading,
    		.page-title,
    		.caption,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		#commentform input#submit,
    		#cancel-comment-reply-link,
    		.wpcf7-submit,
    		.post-tags li:hover,
    		.tagcloud a:hover { background: #d31515; }
    		.slide-caption,
    		#carousel,
    		.widget-title,
    		.footer-widget-title,
    		.author-box,
    		.cat-desc,
    		#author:hover,
    		#email:hover,
    		#url:hover,
    		#comment:hover,
    		blockquote { border-color: #d31515; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover, 
    		.sl-title:hover,
    		.related-title:hover,
    		.dropcap { color: #d31515; }
    	    	    		
    		body { color: #000000; }
    	    	    	    	    		</style> 
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 620px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1961047474159166'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1961047474159166&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-52249 single-format-standard custom-background">
<script type="text/javascript">
var FW_type = "videoStill";
var FW_code = "197853;97887;77605;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
	    		<div class="pre-widget">
			<!--messaggio alternativo -->
		</div>
	<aside class="header-widget">
	<div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div></aside>
<div class="container mh-mobile">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.giornaledellavela.com/news/" title="Giornale della Vela - notizie di vela - regate - crociera" rel="home"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/cropped-TEstata-vela_300x100-1.jpg" height="100" width="228" alt="Giornale della Vela - notizie di vela - regate - crociera" /><br/></a>
</div>

    	<div class="pre-widget header-locandina">
		<aside id="adrotate_widgets-368" class="locandina widget_adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>	</div>
    
	<aside id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/abbonamenti/" target="_blank" class="widget_sp_image-image-link" title="Cover AGOSTO 2018"><img width="75" height="99" alt="Cover AGOSTO 2018" class="attachment-75x99" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-26-alle-13.17.44.png" /></a></aside><aside id="widget_sp_image-6" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/?p=266" target="_blank" class="widget_sp_image-image-link" title="Cover AGOSTO 2018"><img width="109" height="143" alt="Cover AGOSTO 2018" class="attachment-109x143" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-26-alle-13.17.44.png" /></a></aside>
	
	<nav class="main-nav clearfix">
		<div class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63"><a target="_blank" href="http://www.giornaledellavela.com/news/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2013/10/12.png?resize=24%2C24 24w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2013/10/12.png?w=32 32w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="menu-image-title-after"><span class="menu-image-title">Iniziative</span></a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Kite&#038;Windsurf</span></a></li>
	<li id="menu-item-1634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
	<li id="menu-item-46997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46997"><a href="http://www.giornaledellavela.com/news/category/magazine/accessori-2018/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori 2018</span></a></li>
	<li id="menu-item-30879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30879"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">I nostri speciali</span></a></li>
	<li id="menu-item-30885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30885"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Burocrazia</span></a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.giornaledellavela.com/news/category/dossier-porti-2015/" class="menu-image-title-after"><span class="menu-image-title">Porti e Marine</span></a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a target="_blank" href="http://nauticplace.giornaledellavela.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/05/12.png?resize=24%2C24 24w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/05/12.png?resize=36%2C36 36w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/05/12.png?resize=48%2C48 48w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/05/12.png?w=64 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Accessori &#038; Libreria</span></a>
<ul class="sub-menu">
	<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">navigazione</span></a></li>
	<li id="menu-item-37016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37016"><a href="http://nauticplace.com/index.php?id_category=4444%20&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Offerte Speciali del Giornale della Vela</span></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio &#038; Ormeggio</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">vela</span></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">motore</span></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">watersport</span></a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura coperta</span></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Abbigliamento e arredo</span></a></li>
	<li id="menu-item-37471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37471"><a target="_blank" href="http://www.crewcollection.it/" class="menu-image-title-after"><span class="menu-image-title">ABBIGLIAMENTO PER IL VELISTA -CREW COLLECTION</span></a></li>
</ul>
</li>
<li id="menu-item-44033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44033"><a href="http://www.crewcollection.it" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/11/8.png?resize=24%2C24 24w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/11/8.png?resize=36%2C36 36w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/11/8.png?resize=48%2C48 48w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/11/8.png?w=64 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Abbigliamento</span></a></li>
<li id="menu-item-26069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26069"><a href="http://www.topboatmarket.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/14-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">annunci</span></a>
<ul class="sub-menu">
	<li id="menu-item-30519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30519"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">mercatino</span></a></li>
	<li id="menu-item-26070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26070"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">schede barca/quotazione</span></a></li>
	<li id="menu-item-26071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26071"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">inserisci il tuo annuncio</span></a></li>
	<li id="menu-item-26090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26090"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">registrati</span></a></li>
	<li id="menu-item-26077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26077"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Broker/charter</span></a></li>
</ul>
</li>
<li id="menu-item-26078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26078"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/2-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Offerte</span></a>
<ul class="sub-menu">
	<li id="menu-item-44032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44032"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-" class="menu-image-title-after"><span class="menu-image-title">Offerte Speciali del Giornale della Vela</span></a></li>
	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30560"><a href="http://www.nauticplace.com/195-libri-e-manuali-nauticplace" class="menu-image-title-after"><span class="menu-image-title">libri e manuali</span></a></li>
	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30561"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">portolani</span></a></li>
	<li id="menu-item-30562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30562"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">guide</span></a></li>
	<li id="menu-item-30563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30563"><a href="http://www.nauticplace.com/197-top-yacht-design-nauticplace" class="menu-image-title-after"><span class="menu-image-title">top yacht design</span></a></li>
	<li id="menu-item-30559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30559"><a href="http://www.nauticplace.com/438-ABBONAMENTI-nauticplace" class="menu-image-title-after"><span class="menu-image-title">abbonamenti</span></a></li>
	<li id="menu-item-37469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37469"><a href="http://nauticplace.com/home/60940-vela75-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA75</span></a></li>
	<li id="menu-item-37470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37470"><a href="http://nauticplace.com/home/60947-velacup-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA CUP</span></a></li>
</ul>
</li>
<li id="menu-item-26079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26079"><a href="http://www.velafestival.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/11-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-26080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26080"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">velafestival</span></a></li>
	<li id="menu-item-26081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26081"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Vela Cup</span></a></li>
	<li id="menu-item-26082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26082"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">corsi&#038;esperienze</span></a></li>
</ul>
</li>
<li id="menu-item-26083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26083"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/6-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">chi siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-26084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26084"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">archivio</span></a></li>
	<li id="menu-item-45182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45182"><a href="http://www.giornaledellavela.com/news/sailors-for-childen/" class="menu-image-title-after"><span class="menu-image-title">Responsabilità Sociale</span></a></li>
</ul>
</li>
<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26085"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/141-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">abbonati</span></a></li>
</ul></div>	</nav>
	<div style="clear:both;"></div>
</header>
<section class="news-ticker clearfix">
	<div class="ticker-title">Ultime:</div>
	<div class="ticker-content">
		<ul id="ticker">
		    		<li><a href="http://www.giornaledellavela.com/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/">Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio<span class="meta"> // agosto 8, 2018 in IL VOCABOLARIO SEMISERIO DEL VELISTA</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2018/08/08/barca-teak-sintetico/">Come vesto la mia barca? Teak, rivestimenti sintetici o alternative naturali? PRIMA PARTE<span class="meta"> // agosto 8, 2018 in Barche&amp;Cantieri</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2018/08/07/tessuti-barca-cura/">Prenditi cura della tua barca e sarà sempre &#8220;giovane&#8221;!<span class="meta"> // agosto 7, 2018 in Passione vela</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2018/08/07/il-vocabolario-semiserio-del-velista-parte-4/">Il Vocabolario Semiserio del Velista &#8211; Parte 4: da Amantiglio ad Andare a Scogli<span class="meta"> // agosto 7, 2018 in IL VOCABOLARIO SEMISERIO DEL VELISTA</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2018/08/07/speciale-pesca-elettronica/">SPECIALE PESCA 1 &#8211; Quando l’elettronica va oltre la bravura  del pescatore<span class="meta"> // agosto 7, 2018 in Crociere&amp;Avventure</span></a></li>
    		    </ul>
	</div>
</section>
<div class="wrapper clearfix">
	<div class="main">
				<div class="content right"><div class="breadcrumb"><a href="http://www.giornaledellavela.com/news">Home</a> &raquo; <a href="http://www.giornaledellavela.com/news/category/il-vocabolario-semiserio-del-velista/">IL VOCABOLARIO SEMISERIO DEL VELISTA</a> &raquo; Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio</div>
<article class="post-52249 post type-post status-publish format-standard has-post-thumbnail hentry category-il-vocabolario-semiserio-del-velista">
	<header class="post-header">
        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_600x90";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 70;
        m3ads_logoimageheight = 70;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_650x150.css";
        m3ads_subpartner = "Giornaledellavela_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    		<h1 class="entry-title">Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio</h1>
					<h2 class="subheading">Prosegue l&#039;esilarante viaggio goliardico nella terminologia marinaresca, &quot;demolita&quot; scherzosamente dal nostro Adriano Gatta: ecco a voi il Vocabolario Semiserio del Velista</h2>
							<p class="meta post-meta">Posted on <span class="updated">agosto 8, 2018</span> by <span class="vcard author"><span class="fn"><a href="http://www.giornaledellavela.com/news/author/admin/" title="Articoli scritti da: La Redazione" rel="author">La Redazione</a></span></span> in <a href="http://www.giornaledellavela.com/news/category/il-vocabolario-semiserio-del-velista/" rel="category tag">IL VOCABOLARIO SEMISERIO DEL VELISTA</a>  //  0 Comments</p>
			
	</header>
	<div class="sb-widget posts-1"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget posts-1"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzU2LDAsMCxodHRwczovL3d3dy5nbG9iZXNhaWxvci5pdD91dG1fc291cmNlPWdpb3JuYWxlZGVsbGF2ZWxhJTJFY29tJnV0bV9tZWRpdW09Y3BjJnV0bV9jYW1wYWlnbj0yMDE3MjAxOC1naW9ybmFsZWRlbGxhdmVsYS1ob21lJnV0bV9jb250ZW50PTk0MHg4MA="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/940x80-giornale-dela-vela-IT.gif" /></a></div>	<div class="entry clearfix"><div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p><a href="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-full wp-image-52156" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=620%2C313" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?w=2685 2685w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=300%2C152 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=768%2C388 768w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=1024%2C517 1024w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=24%2C12 24w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=36%2C18 36w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=48%2C24 48w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?w=1240 1240w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?w=1860 1860w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /><noscript><img class="alignnone size-full wp-image-52156" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=620%2C313" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?w=2685 2685w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=300%2C152 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=768%2C388 768w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=1024%2C517 1024w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=24%2C12 24w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=36%2C18 36w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=48%2C24 48w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?w=1240 1240w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?w=1860 1860w" sizes="(max-width: 620px) 100vw, 620px" data-recalc-dims="1" /></noscript></a><br />
<strong>Prosegue l&#8217;esilarante viaggio goliardico nella terminologia marinaresca, &#8220;demolita&#8221; scherzosamente dal nostro Adriano Gatta: ecco a voi il Vocabolario Semiserio del Velista&#8230;</strong></p>
<p><strong>ANDATURA<br />
</strong>Modo di camminare in base alla forza ed alla direzione del vento; di bolina, al traverso al lasco, in poppa o in fil di ruota( scorretto dire di poppa o a fil di ruota).<br />
L’andatura al giardinetto è quella degli anziani velisti in pensione che, al pomeriggio, spesso, dopo la pennichella, vanno al giardinetto a fare due chiacchere con gli amici.<br />
Tipica è anche l’andatura a 45°, di bolina, di un Triestino in una giornata di Bora (non mi sono sbagliato, so che la bolina va dai 30° ai 60°, ma intendevo rispetto al terreno e non al vento !!!).<br />
Esiste anche l’andatura <strong>Genky</strong> (nelle prossime puntate scoprirete chi è!) che è caratterizzata dal bighellonare sui moli a dispensare consigli inutili ed, anzi, spesso errati e dannosi, agli sfortunati velisti che hanno la disgrazia di incontrarlo.</p>
<p><strong>ANEMOMETRO<br />
</strong>Strumento atto a misurare lo stato d’animo del velista al 1°/3°/6° e 9° giorno di Maestrale.</p>
<p><strong>ANTEMURALE<br />
</strong>Persona fortemente avversa ai writer che imbrattano con le loro ”opere d’arte” i muri delle città, di mare.<br />
Se le persone sono più d’una si chiamano ANTEMURALES</p>
<p><strong>ANTICICLONE<br />
</strong>Velista o, comunque <strong>Gente di mare</strong>( spesso Pisani o Livornesi) che non sopportano i film del Fiorentino Leonardo Pieraccioni.(vedi <strong>Ciclone</strong>)</p>
<p><strong>ANTIROLLIO<br />
</strong>Velista o marinaio, accanito fumatore, che non ama prepararsi da solo le sigarette ma usa solo quelle confezionate.</p>
<p><strong><a href="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignleft wp-image-52253 size-medium" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=300%2C225" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=768%2C576 768w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=1024%2C768 1024w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=70%2C53 70w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=24%2C18 24w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=36%2C27 36w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=48%2C36 48w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?w=1280 1280w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><noscript><img class="alignleft wp-image-52253 size-medium" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=300%2C225" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=768%2C576 768w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=1024%2C768 1024w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=70%2C53 70w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=24%2C18 24w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=36%2C27 36w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?resize=48%2C36 48w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/antivegetativa1.jpg?w=1280 1280w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a>ANTIVEGETATIVA</strong>(vedi foto)<br />
Balzello annuale(nei mari freddi se vi va bene anche biennale)da pagare per avere la carena libera dalla immonda vegetazione( ma non sono esseri animali ?) che si deposita sull’opera viva della vostra barca, spesso anche in forma di cespugli o boschetti.<br />
Non appena la Brambilla scoprirà che quelli che eliminiamo sono esseri animali e non banali vegetali emanerà una legge che vieta l’antivegetativa e così navigheremo tutti più ricchi e felici….ma mooolto più lenti.</p>
<p><strong><a href="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignright wp-image-52256 size-medium" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=300%2C200" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=300%2C200 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=768%2C512 768w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=24%2C16 24w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=36%2C24 36w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=48%2C32 48w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?w=1240 1240w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?w=1860 1860w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><noscript><img class="alignright wp-image-52256 size-medium" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=300%2C200" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=300%2C200 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=768%2C512 768w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=1024%2C683 1024w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=24%2C16 24w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=36%2C24 36w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?resize=48%2C32 48w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?w=1240 1240w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/appennellata.jpg?w=1860 1860w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a>APPENNELLATA</strong>(vedi foto)<br />
Correttamente sarebbe ‘a pennellata quella che nei cantieri partenopei viene data quando si stende l’ultima mano di rifinitura di antivegetativa.</p>
<p><strong>APPOGGIO<br />
</strong>Manovra spesso eseguita furtivamente e con destrezza dal marinaio che, sceso a terra, sale sul bus stracolmo di passeggeri e, posizionatosi dietro ad una bella ragazza, esegue, con maestria, la manovra dell’appoggio.</p>
<p><em>CONTINUA&#8230;</em></p>
<h3 style="text-align: center;"><a href="http://www.giornaledellavela.com/news/2018/08/07/il-vocabolario-semiserio-del-velista-parte-4/" target="_blank" rel="noopener">QUI IL LINK ALLA PUNTATA PRECEDENTE</a></h3>
<p style="text-align: center;"><a href="http://www.giornaledellavela.com/news/category/il-vocabolario-semiserio-del-velista/" target="_blank" rel="noopener"><strong>QUI IL LINK A TUTTE LE PUNTATE DEL VOCABOLARIO</strong></a></p>
<div id="attachment_41913" style="width: 310px" class="wp-caption alignright"><a href="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden wp-image-41913 size-medium" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=300%2C200" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=300%2C200 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=768%2C512 768w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=24%2C16 24w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=36%2C24 36w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=48%2C32 48w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?w=951 951w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /><noscript><img class="wp-image-41913 size-medium" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=300%2C200" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=300%2C200 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=768%2C512 768w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=24%2C16 24w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=36%2C24 36w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?resize=48%2C32 48w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg?w=951 951w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims="1" /></noscript></a></p>
<p class="wp-caption-text">CHI E&#8217; L&#8217;AUTORE DEL VOCABOLARIO SEMISERIO DEL VELISTA Adriano Gatta, bresciano DOC, classe 1956, free-rider, alpinista, ex nazionale di judo, appassionato di fotografia (sono sue le foto che corredano il racconto), collabora da tempo con il Giornale della Vela. Da anni va a zonzo per il Mediterraneo con il suo Sun Odyssey 40 Bravo Papà 3</p>
</div>
<h5></h5>
<h5><em>NOTE<br />
</em></h5>
<h5><em>N.B.1 le definizioni riportate in corsivo sono serie e niente affatto spiritose, non hanno alcun significato scherzoso o goliardico e vanno, quindi, interpretate in modo corretto. Ne potrebbe andare della Vostra vita.</em></h5>
<h5><em>N.B.2 tutti i termini presenti nel vocabolario sono termini legati alla marineria; se volete conoscerne il reale significato vi consiglio: IL VOCABOLARIO DEL VELISTA di Giancarlo Basile ed. Incontri Nautici.</em></h5>
<h5><em>N.B.3 come tutti i vocabolari che si rispettino, i termini sono tutti, CATEGORICAMENTE, in ordine alfabetico.</em></h5>
<h5><em>N.B.4 i termini che nel testo, quando è opportuno, appaiono in grassetto, sono trattati nel vocabolario.</em></h5>
<h5><em>N.B.5 nel libro vengono citati alcuni termini che non compaiono ne Il Vocabolario del Velista. L’ Autore ha deciso, deliberatamente, di inserire questi termini a suo rischio e pericolo.</em></h5>
<h5><em>N.B.6 le immagini, sia di copertina che nel testo, sono tutte dell’Autore.</em></h5>
<h5><em>Qualsiasi riferimento a persone o avvenimenti è puramente casuale…….</em><br />
<em>L’Autore</em><br />
<em>Adriano Gatta</em></h5>
<h5><em>DISCLAIMER: L’interpretazione alla lettera di tutti i termini presenti in questo vocabolario, può provocare gravi danni alla Vostra imbarcazione, a quelle naviganti in acque limitrofe alla vostra, agli equipaggi ed a tutte le persone coinvolte nella lettura. L’Autore declina ogni responsabilità per danni a persone o cose causati dalla corretta interpretazione dei termini stessi presenti nel Vocabolario. Per una corretta navigazione, si prega di fare riferimento, unicamente, a testi che trattino, seriamente, la terminologia marinaresca.</em></h5>
<div class="quickshare-container">
<ul class="quickshare-genericons quickshare-effect-spin quickshare-effect-glow quickshare-effect-expand quickshare-small">
<li class="quickshare-share">Share:</li>
<li><a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F&amp;t=Il+Vocabolario+Semiserio+del+Velista+%26%238211%3B+Parte+5%3A+da+Andatura+ad+Appoggio+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F&amp;text=Il+Vocabolario+Semiserio+del+Velista+%26%238211%3B+Parte+5%3A+da+Andatura+ad+Appoggio+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F&amp;media=https%3A%2F%2Fi1.wp.com%2Fwww.giornaledellavela.com%2Fnews%2Fwp-content%2Fuploads%2F2018%2F08%2Fcopertina1-e1533128726507.jpg%3Ffit%3D300%252C152&amp;description=Prosegue+l%27esilarante+viaggio+goliardico+nella+terminologia+marinaresca%2C+%22demolita%22+scherzosamente+dal+nostro+Adriano+Gatta%3A+ecco+a+voi+il+Vocabolario+Semiserio+del+Velista...+ANDATURA+Modo+di+camminare+in+base+alla+forza+ed+alla+direzione+del+vento%3B+di+bolina%2C+al+traverso+al+lasco%2C%26hellip%3B" target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>
<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F&amp;title=Il+Vocabolario+Semiserio+del+Velista+%26%238211%3B+Parte+5%3A+da+Andatura+ad+Appoggio&amp;source=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;summary=Prosegue+l%27esilarante+viaggio+goliardico+nella+terminologia+marinaresca%2C+%22demolita%22+scherzosamente+dal+nostro+Adriano+Gatta%3A+ecco+a+voi+il+Vocabolario+Semiserio+del+Velista...+ANDATURA+Modo+di+camminare+in+base+alla+forza+ed+alla+direzione+del+vento%3B+di+bolina%2C+al+traverso+al+lasco%2C%26hellip%3B" title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>
<li><a href="http://tumblr.com/share/link?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F&amp;name=Il+Vocabolario+Semiserio+del+Velista+%26%238211%3B+Parte+5%3A+da+Andatura+ad+Appoggio+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;description=Prosegue+l%27esilarante+viaggio+goliardico+nella+terminologia+marinaresca%2C+%22demolita%22+scherzosamente+dal+nostro+Adriano+Gatta%3A+ecco+a+voi+il+Vocabolario+Semiserio+del+Velista...+ANDATURA+Modo+di+camminare+in+base+alla+forza+ed+alla+direzione+del+vento%3B+di+bolina%2C+al+traverso+al+lasco%2C%26hellip%3B" title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>
<li><a href="mailto:?subject=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera:+Il+Vocabolario+Semiserio+del+Velista+%26%238211%3B+Parte+5%3A+da+Andatura+ad+Appoggio&amp;body=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F08%2F08%2Fvocabolario-semiserio-del-velista-parte-5%2F" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>
</ul></div>
</div></div>	</div>
	    <script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/panamaeditore/giornaledellavela/giornaledellavela.com/sport");
$n._4wRecom.B.addPosition("panamaeditore_giornaledellavela_sport","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>
    	<div class="sb-widget posts-2"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_bot_610x250";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_610x250.css";
        m3ads_subpartner = "Giornaledellavela_art_bot3_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    </article>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.giornaledellavela.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='52249' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="bd485c1fab" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="83"/></p>			</form>
			</div><!-- #respond -->
			</div>
		<aside class="sidebar  sb-left">
    		<div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mzk1LDAsMCxodHRwczovL2RlY2F0aGxvbml0LmNvbW1hbmRlcjEuY29tL2MzLz90Y3M9MzQzJmNobj1kaXNwbGF5JnNyYz1naW9ybmFsZV9kZWxsYV92ZWxhJmNtcD12ZWxhX2FubnVhbGUmY3RuPTMwMHgxNjAmdXJsPWh0dHBzOi8vd3d3LmRlY2F0aGxvbi5pdC9naWFjY2EtY2VyYXRhLWphY2tldC05MDAtdW9tby1yb3NzYS1pZF84Mzk5NTU3Lmh0bWw/dXRtX21lZGl1bT1kaXNwbGF5JnV0bV9zb3VyY2U9Z2lvcm5hbGVfZGVsbGFfdmVsYSZ1dG1fY29udGVudD0zMDB4MTYwJnV0bV9jYW1wYWlnbj12ZWxhX2FubnVhbGU"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Banner-tribord-300x160.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDA3LDAsMCxodHRwOi8vd3d3LmVzdGUyNC5pdC8"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ESTE24_slide-2-tappe.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDE4LDAsMCxodHRwczovL2Nyb2F0aWEuaHIvaXQtSVQvZXNwZXJpZW56ZS9uYXV0aWNhLWRhLWRpcG9ydG8/dXRtX2NhbXBhaWduPUlUX1BSRV9uYXV0aWNzX25hdXRpY2FsXzIwMTgmdXRtX21lZGl1bT1jcGMmdXRtX3NvdXJjZT1naW9ybmFsZWRlbGxhdmVsYS5jb20mdXRtX2NvbnRlbnQ9SFRaLTIwMTgtSVQtSVQtSWwtZ2lvcm5hbGUtZGVsbGEtdmVsYS1OYXV0aWMtMzAweDE2MA="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/HTZ-2018-IT-IT-Il-giornale-della-vela-Nautic-300x160.jpg" /></a></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mzc2LDAsMCxodHRwOi8vd3d3LmdvdHRpZnJlZGltYWZmaW9saS5jb20"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/GM-300x80-2018.gif" /></a></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mzg0LDAsMCxodHRwOi8vd3d3LnViaW1haW9yaXRhbGlhLmNvbQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/03/VelaWeb300x80.gif" /></a></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="widget-title-link">Barche&#038;Cantieri</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/08/barca-teak-sintetico/" title="Come vesto la mia barca? Teak, rivestimenti sintetici o alternative naturali? PRIMA PARTE"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/08/barca-teak-sintetico/" title="Come vesto la mia barca? Teak, rivestimenti sintetici o alternative naturali? PRIMA PARTE">Come vesto la mia barca? Teak, rivestimenti sintetici o alternative naturali? PRIMA PARTE</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/02/fortytwo-eleva-yachts/" title="Si chiama FortyTwo ed è la nuova nata di Eleva Yachts"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/The-FortyTwo-Mediterraneo-2-e1533214666856.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/The-FortyTwo-Mediterraneo-2-e1533214666856.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/The-FortyTwo-Mediterraneo-2-e1533214666856.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/The-FortyTwo-Mediterraneo-2-e1533214666856.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/The-FortyTwo-Mediterraneo-2-e1533214666856.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/The-FortyTwo-Mediterraneo-2-e1533214666856.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/The-FortyTwo-Mediterraneo-2-e1533214666856.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/The-FortyTwo-Mediterraneo-2-e1533214666856.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/02/fortytwo-eleva-yachts/" title="Si chiama FortyTwo ed è la nuova nata di Eleva Yachts">Si chiama FortyTwo ed è la nuova nata di Eleva Yachts</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/31/dalema-ora-affitta-la-barca-ma-e-sempre-quella-che-aveva-venduto/" title="D’Alema ora affitta la barca. Ma è sempre quella che aveva venduto"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/giuliag-1024x682.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/giuliag-1024x682.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/giuliag-1024x682.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/giuliag-1024x682.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/giuliag-1024x682.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/giuliag-1024x682.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/giuliag-1024x682.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/giuliag-1024x682.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/31/dalema-ora-affitta-la-barca-ma-e-sempre-quella-che-aveva-venduto/" title="D’Alema ora affitta la barca. Ma è sempre quella che aveva venduto">D’Alema ora affitta la barca. Ma è sempre quella che aveva venduto</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="widget-title-link">Crociere&#038;Avventure</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/07/speciale-pesca-elettronica/" title="SPECIALE PESCA 1 &#8211; Quando l’elettronica va oltre la bravura  del pescatore"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/07/speciale-pesca-elettronica/" title="SPECIALE PESCA 1 &#8211; Quando l’elettronica va oltre la bravura  del pescatore">SPECIALE PESCA 1 &#8211; Quando l’elettronica va oltre la bravura  del pescatore</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/05/ecopulita-consigli-pratici/" title="Ecopulita! I consigli pratici e i prodotti green per pulire la barca senza inquinare"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/05/ecopulita-consigli-pratici/" title="Ecopulita! I consigli pratici e i prodotti green per pulire la barca senza inquinare">Ecopulita! I consigli pratici e i prodotti green per pulire la barca senza inquinare</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/04/ecopulita-barca-senza-inquinare/" title="Ecopulita! Come rendere splendente la tua barca senza inquinare. PRIMA PARTE"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/apertura-1-1-e1532622877704.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/04/ecopulita-barca-senza-inquinare/" title="Ecopulita! Come rendere splendente la tua barca senza inquinare. PRIMA PARTE">Ecopulita! Come rendere splendente la tua barca senza inquinare. PRIMA PARTE</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="widget-title-link">Tecnica&#038;Accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/07/tessuti-barca-cura/" title="Prenditi cura della tua barca e sarà sempre &#8220;giovane&#8221;!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/07/tessuti-barca-cura/" title="Prenditi cura della tua barca e sarà sempre &#8220;giovane&#8221;!">Prenditi cura della tua barca e sarà sempre &#8220;giovane&#8221;!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/06/salpancora-rotto-la-catena-incastrata-operare/" title="Il salpancora è rotto o la catena è incastrata? Ecco come operare"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/06/salpancora-rotto-la-catena-incastrata-operare/" title="Il salpancora è rotto o la catena è incastrata? Ecco come operare">Il salpancora è rotto o la catena è incastrata? Ecco come operare</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/03/il-fuoribordo-finisce-in-acqua-ecco-come-salvarlo/" title="Il fuoribordo è finito in acqua? Ecco come salvarlo"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mercury-20-hp.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mercury-20-hp.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mercury-20-hp.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mercury-20-hp.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mercury-20-hp.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mercury-20-hp.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mercury-20-hp.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mercury-20-hp.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/03/il-fuoribordo-finisce-in-acqua-ecco-come-salvarlo/" title="Il fuoribordo è finito in acqua? Ecco come salvarlo">Il fuoribordo è finito in acqua? Ecco come salvarlo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="widget-title-link">Regate&#038;Sport</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/04/andrea-mura-si-dimette-torna-ad-un-comune-velista/" title="Andrea Mura si dimette e torna ad essere un normale velista"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mura.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mura.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mura.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mura.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mura.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mura.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mura.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/mura.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/04/andrea-mura-si-dimette-torna-ad-un-comune-velista/" title="Andrea Mura si dimette e torna ad essere un normale velista">Andrea Mura si dimette e torna ad essere un normale velista</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/31/5-motivi-per-non-perdere-la-vela-cup-trofeo-formenton/" title="Hai mai veleggiato alla Maddalena? Ecco 5 motivi per non perdere la VELA Cup/Trofeo Formenton"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/31/5-motivi-per-non-perdere-la-vela-cup-trofeo-formenton/" title="Hai mai veleggiato alla Maddalena? Ecco 5 motivi per non perdere la VELA Cup/Trofeo Formenton">Hai mai veleggiato alla Maddalena? Ecco 5 motivi per non perdere la VELA Cup/Trofeo Formenton</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/30/la-piu-forte-kiter-acrobatica-del-momento-bologna-16-anni/" title="La più forte kiter acrobatica del momento? E’ di Bologna e ha 16 anni"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/sofia-tomasoni-e1519661170825.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/sofia-tomasoni-e1519661170825.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/sofia-tomasoni-e1519661170825.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/sofia-tomasoni-e1519661170825.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/sofia-tomasoni-e1519661170825.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/sofia-tomasoni-e1519661170825.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/sofia-tomasoni-e1519661170825.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/sofia-tomasoni-e1519661170825.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/30/la-piu-forte-kiter-acrobatica-del-momento-bologna-16-anni/" title="La più forte kiter acrobatica del momento? E’ di Bologna e ha 16 anni">La più forte kiter acrobatica del momento? E’ di Bologna e ha 16 anni</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/vela-cup/" class="widget-title-link">VELA Cup</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/31/5-motivi-per-non-perdere-la-vela-cup-trofeo-formenton/" title="Hai mai veleggiato alla Maddalena? Ecco 5 motivi per non perdere la VELA Cup/Trofeo Formenton"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/formenton-1.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/31/5-motivi-per-non-perdere-la-vela-cup-trofeo-formenton/" title="Hai mai veleggiato alla Maddalena? Ecco 5 motivi per non perdere la VELA Cup/Trofeo Formenton">Hai mai veleggiato alla Maddalena? Ecco 5 motivi per non perdere la VELA Cup/Trofeo Formenton</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/19/vela-cup-trofeo-formenton/" title="Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/19/vela-cup-trofeo-formenton/" title="Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton">Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/08/vela-cup-venezia-summer/" title="Venezia, che sogno! Tutta la magia della VELA Cup / Venezia Summer"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/08/vela-cup-venezia-summer/" title="Venezia, che sogno! Tutta la magia della VELA Cup / Venezia Summer">Venezia, che sogno! Tutta la magia della VELA Cup / Venezia Summer</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/tag-heuer-velafestival-2018/" class="widget-title-link">VELAFestival</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/31/la-trappa-viene-su-da-sola-con-quick-jump-mani-e-barca-ringraziano/" title="La trappa viene su da sola: con Quick Jump mani e barca ringraziano!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16.png?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16.png?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16.png?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16.png?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16.png?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16.png?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16.png?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16.png?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/31/la-trappa-viene-su-da-sola-con-quick-jump-mani-e-barca-ringraziano/" title="La trappa viene su da sola: con Quick Jump mani e barca ringraziano!">La trappa viene su da sola: con Quick Jump mani e barca ringraziano!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/10/dufour-arrivo-430-grand-large/" title="Dufour, ancora una! In arrivo c&#8217;è anche il nuovo 430 Grand Large"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238.jpeg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238.jpeg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238.jpeg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238.jpeg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238.jpeg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238.jpeg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238.jpeg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238.jpeg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/10/dufour-arrivo-430-grand-large/" title="Dufour, ancora una! In arrivo c&#8217;è anche il nuovo 430 Grand Large">Dufour, ancora una! In arrivo c&#8217;è anche il nuovo 430 Grand Large</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/09/provata-ice-60-foto-video/" title="PROVATA. Il test dell&#8217;Ice 60 in anteprima mondiale dal VELAFestival. FOTO e VIDEO"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/09/provata-ice-60-foto-video/" title="PROVATA. Il test dell&#8217;Ice 60 in anteprima mondiale dal VELAFestival. FOTO e VIDEO">PROVATA. Il test dell&#8217;Ice 60 in anteprima mondiale dal VELAFestival. FOTO e VIDEO</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velista-dellanno-tag-heuer-2018/" class="widget-title-link">Il Velista dell&#8217;Anno</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/04/dario-noseda-velista-dellanno-tag-heuer-2018/" title="Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/04/dario-noseda-velista-dellanno-tag-heuer-2018/" title="Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018">Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/04/27/velista-dellanno-cinque-candidati-finalisti/" title="Velista dell’Anno, ecco chi sono i cinque candidati finalisti"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32.png?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="velista dell&#039;anno" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32.png?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32.png?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32.png?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32.png?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="velista dell&#039;anno" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32.png?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32.png?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32.png?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/04/27/velista-dellanno-cinque-candidati-finalisti/" title="Velista dell’Anno, ecco chi sono i cinque candidati finalisti">Velista dell’Anno, ecco chi sono i cinque candidati finalisti</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/04/16/maria-vittoria-arseni-most-voted-velista-dellanno/" title="Maria Vittoria Arseni, sei tu la &#8220;Most Voted&#8221; del Velista dell&#8217;Anno! A breve i nomi dei finalisti"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/04/16/maria-vittoria-arseni-most-voted-velista-dellanno/" title="Maria Vittoria Arseni, sei tu la &#8220;Most Voted&#8221; del Velista dell&#8217;Anno! A breve i nomi dei finalisti">Maria Vittoria Arseni, sei tu la &#8220;Most Voted&#8221; del Velista dell&#8217;Anno! A breve i nomi dei finalisti</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/il-giornale-della-coppa/" class="widget-title-link">Il Giornale della Coppa</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/06/20/coppa-america-philippe-briand/" title="Faccio volare anche un 6,5 metri e vi spiego perché la prossima Coppa America sarà uno show per i giovani. Parola di Philippe Briand"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624.jpeg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624.jpeg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624.jpeg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624.jpeg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624.jpeg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624.jpeg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624.jpeg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624.jpeg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/06/20/coppa-america-philippe-briand/" title="Faccio volare anche un 6,5 metri e vi spiego perché la prossima Coppa America sarà uno show per i giovani. Parola di Philippe Briand">Faccio volare anche un 6,5 metri e vi spiego perché la prossima Coppa America sarà uno show per i giovani. Parola di Philippe Briand</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/13/luna-rossa-tp52-foto/" title="Guarda che Luna! Aspettando la Coppa America, la storia riparte da Trieste. FOTO"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/13/luna-rossa-tp52-foto/" title="Guarda che Luna! Aspettando la Coppa America, la storia riparte da Trieste. FOTO">Guarda che Luna! Aspettando la Coppa America, la storia riparte da Trieste. FOTO</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/04/12/rugbisti-giovani-luna-rossa/" title="Rugbisti? No, sono i giovani di Luna Rossa per la Coppa America"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-e1523521427651.png?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-e1523521427651.png?zoom=2&amp;resize=70%2C53 140w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-e1523521427651.png?zoom=3&amp;resize=70%2C53 210w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-e1523521427651.png?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-e1523521427651.png?zoom=2&amp;resize=70%2C53 140w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-e1523521427651.png?zoom=3&amp;resize=70%2C53 210w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/04/12/rugbisti-giovani-luna-rossa/" title="Rugbisti? No, sono i giovani di Luna Rossa per la Coppa America">Rugbisti? No, sono i giovani di Luna Rossa per la Coppa America</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="widget-title-link">L’usato selezionato del GdV </a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/03/04/le-barche-usate/" title="Le barche usate che costano quanto un SUV ma ti fanno viaggiare per tutta la vita"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/03/04/le-barche-usate/" title="Le barche usate che costano quanto un SUV ma ti fanno viaggiare per tutta la vita">Le barche usate che costano quanto un SUV ma ti fanno viaggiare per tutta la vita</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/01/31/barche-usate/" title="&#8220;Famolo strano&#8221; con tre barche usate per rompere i canoni"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/01/31/barche-usate/" title="&#8220;Famolo strano&#8221; con tre barche usate per rompere i canoni">&#8220;Famolo strano&#8221; con tre barche usate per rompere i canoni</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/01/21/barche-usate-70-80/" title="C&#8217;è a chi piace vintage: quattro usate per il revival IOR anni 70-&#8217;80"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/01/21/barche-usate-70-80/" title="C&#8217;è a chi piace vintage: quattro usate per il revival IOR anni 70-&#8217;80">C&#8217;è a chi piace vintage: quattro usate per il revival IOR anni 70-&#8217;80</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="widget-title-link">Le iniziative del Giornale della Vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/26/vela-agosto-edicola-digitale/" title="Cosa fare quest&#8217;estate? Cosa sono i &#8220;medicane&#8221;? Quali sono le migliori barche volanti? Come pulire la vostra barca senza inquinare? Questo, e molto altro, sul Giornale della Vela di Agosto!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vela-1.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vela-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vela-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vela-1.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vela-1.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vela-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vela-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/vela-1.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/26/vela-agosto-edicola-digitale/" title="Cosa fare quest&#8217;estate? Cosa sono i &#8220;medicane&#8221;? Quali sono le migliori barche volanti? Come pulire la vostra barca senza inquinare? Questo, e molto altro, sul Giornale della Vela di Agosto!">Cosa fare quest&#8217;estate? Cosa sono i &#8220;medicane&#8221;? Quali sono le migliori barche volanti? Come pulire la vostra barca senza inquinare? Questo, e molto altro, sul Giornale della Vela di Agosto!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/25/cinque-motivi-per-seguire-vela-su-instagram/" title="Siamo sempre più vela-social: ecco cinque motivi per seguirci su Instagram"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/instagram-2.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/instagram-2.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/instagram-2.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/instagram-2.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/instagram-2.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/instagram-2.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/instagram-2.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/instagram-2.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/25/cinque-motivi-per-seguire-vela-su-instagram/" title="Siamo sempre più vela-social: ecco cinque motivi per seguirci su Instagram">Siamo sempre più vela-social: ecco cinque motivi per seguirci su Instagram</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/19/caldo-ci-dato-alla-testa-abbonati-ora-vela-tre-mesi-gratis/" title="Il caldo ci ha dato alla testa! Abbonati ora a VELA, per te tre mesi gratis!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/19/caldo-ci-dato-alla-testa-abbonati-ora-vela-tre-mesi-gratis/" title="Il caldo ci ha dato alla testa! Abbonati ora a VELA, per te tre mesi gratis!">Il caldo ci ha dato alla testa! Abbonati ora a VELA, per te tre mesi gratis!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div>     
		</aside>
	</div>   
    <aside class="sidebar-2 sb-right"><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" id="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" target="_self" class="widget_sp_image-image-link"><img width="599" height="103" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg?w=599 599w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg?resize=300%2C52 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg?resize=30%2C5 30w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg?resize=24%2C4 24w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg?resize=36%2C6 36w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg?resize=48%2C8 48w" sizes="(max-width: 599px) 100vw, 599px" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg?fit=599%2C103" /></a></div><div class="sb-widget"><a href="https://subscribe.giornaledellavela.com/prodotto/classic-113-gratis/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="240" class="attachment-full" style="max-width: 100%;" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Banner_GDV_300x240px.gif?fit=300%2C240" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDE1LDAsMCxodHRwOi8vd3d3LnZlbGFjdXAuaXQ"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/03_VC_FORMENTON_LEGRAZIE.gif" /></a></div><div class="sb-widget"><a href="http://www.crewcollection.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="199" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg?w=300 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg?resize=30%2C20 30w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg?resize=24%2C16 24w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg?resize=36%2C24 36w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg?resize=48%2C32 48w" sizes="(max-width: 300px) 100vw, 300px" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg?fit=300%2C199" /></a></div><div class="sb-widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="widget-title">Iscriviti alla Newsletter</h4>		<p class="muDescription">I migliori articoli selezionati per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Cellulare (facoltativo):
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Nome e cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						var csvFldNames = 'Campo1';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome e cognome is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div><div class="sb-widget"><a href="http://www.nauticplace.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg?w=600 600w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg?resize=300%2C200 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg?resize=30%2C20 30w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg?resize=24%2C16 24w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg?resize=36%2C24 36w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg?resize=48%2C32 48w" sizes="(max-width: 600px) 100vw, 600px" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg?fit=600%2C399" /></a></div><div class="sb-widget"><a href="http://www.topboatmarket.com" id="www.topboatmarket.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg?w=600 600w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg?resize=300%2C200 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg?resize=30%2C20 30w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg?resize=24%2C16 24w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg?resize=36%2C24 36w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg?resize=48%2C32 48w" sizes="(max-width: 600px) 100vw, 600px" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg?fit=600%2C399" /></a></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/medplastic/" class="widget-title-link">MEDPLASTIC &#8211; Aiutaci a salvare il nostro mare!</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/25/mediterraneo-lo-state-salvando-cosi/" title="Mediterraneo? Lo state salvando così! Bravi ambasciatori Medplastic!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-25-alle-11.41.38.png?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-25-alle-11.41.38.png?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-25-alle-11.41.38.png?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-25-alle-11.41.38.png?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-25-alle-11.41.38.png?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-25-alle-11.41.38.png?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-25-alle-11.41.38.png?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-25-alle-11.41.38.png?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/25/mediterraneo-lo-state-salvando-cosi/" title="Mediterraneo? Lo state salvando così! Bravi ambasciatori Medplastic!">Mediterraneo? Lo state salvando così! Bravi ambasciatori Medplastic!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velista-dellanno-tag-heuer-2018/" class="widget-title-link">Il Velista dell&#8217;Anno</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/04/dario-noseda-velista-dellanno-tag-heuer-2018/" title="Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/04/dario-noseda-velista-dellanno-tag-heuer-2018/" title="Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018">Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/le-30-barche-mito-della-storia/" class="widget-title-link">Le 30 barche mito della storia della vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/09/11/il-moro-di-venezia-e-lei-la-barca-che-piu-vi-ha-fatto-sognare-ecco-chi-ha-vinto-il-superabbonamento-triennale/" title="Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/09/11/il-moro-di-venezia-e-lei-la-barca-che-piu-vi-ha-fatto-sognare-ecco-chi-ha-vinto-il-superabbonamento-triennale/" title="Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;">Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-dove-ormeggiare-2017/" class="widget-title-link">Dove ormeggiare la tua barca</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/25/un-marina-resort-misura-velista-un-luogo-piacere-relax-venti-favore/" title="“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/25/un-marina-resort-misura-velista-un-luogo-piacere-relax-venti-favore/" title="“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore">“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="widget-title-link">Il meglio degli accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/11/volete-alleggerire-le-vostre-manovre-con-tessile-e-anelli-come-farlo-perche-e-a-chi-rivolgervi/" title="Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/11/volete-alleggerire-le-vostre-manovre-con-tessile-e-anelli-come-farlo-perche-e-a-chi-rivolgervi/" title="Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi">Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-modelli/" class="widget-title-link">Speciale catamarani/1 Il mercato</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai">10 catamarani da 12 a 24 metri per non fermarsi mai</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-consigli/" class="widget-title-link">Speciale catamarani/2 A chi rivolgersi</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali.png?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali.png?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali.png?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali.png?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali.png?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali.png?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali.png?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali.png?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi">Bali. Una gamma pronta a crescere col 52 piedi</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-refitting-2016/" class="widget-title-link">Speciale refitting</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua">Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="widget-title-link">Maledetta burocrazia</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/02/barca-incustodita-rada/" title="Lasciate la barca incustodita in rada? Occhio a dove siete: rischiate assurde sanzioni!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/vela.jpeg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/vela.jpeg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/vela.jpeg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/vela.jpeg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/vela.jpeg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/vela.jpeg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/vela.jpeg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/vela.jpeg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/02/barca-incustodita-rada/" title="Lasciate la barca incustodita in rada? Occhio a dove siete: rischiate assurde sanzioni!">Lasciate la barca incustodita in rada? Occhio a dove siete: rischiate assurde sanzioni!</a></p>
											<p class="meta">6 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="widget-title-link">Le leggende della vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)">Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="widget-title-link">Kite, Windsurf e SUP</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/01/27/vela-scialpinismo-chilometro-zero-rigorosamente-vista-lago/" title="Ormeggia, sali e scia! &#8220;Velascialpinismo&#8221; a chilometro zero (e rigorosamente vista lago)"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/01/27/vela-scialpinismo-chilometro-zero-rigorosamente-vista-lago/" title="Ormeggia, sali e scia! &#8220;Velascialpinismo&#8221; a chilometro zero (e rigorosamente vista lago)">Ormeggia, sali e scia! &#8220;Velascialpinismo&#8221; a chilometro zero (e rigorosamente vista lago)</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="widget-title-link">#plasticfantastic. Barche mitiche in vetroresina</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina">#plasticfantastic. Festa grande per i primi 50 anni della vetroresina</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Il meglio dell&#8217;archivio</h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/" title="Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina1-e1533128726507.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/08/vocabolario-semiserio-del-velista-parte-5/" title="Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio">Il Vocabolario Semiserio del Velista &#8211; Parte 5: da Andatura ad Appoggio</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/08/barca-teak-sintetico/" title="Come vesto la mia barca? Teak, rivestimenti sintetici o alternative naturali? PRIMA PARTE"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/07/teak-tradizionale-ok-e1532884931821.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/08/barca-teak-sintetico/" title="Come vesto la mia barca? Teak, rivestimenti sintetici o alternative naturali? PRIMA PARTE">Come vesto la mia barca? Teak, rivestimenti sintetici o alternative naturali? PRIMA PARTE</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/07/tessuti-barca-cura/" title="Prenditi cura della tua barca e sarà sempre &#8220;giovane&#8221;!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2014/06/Ape_assicurazioni.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/07/tessuti-barca-cura/" title="Prenditi cura della tua barca e sarà sempre &#8220;giovane&#8221;!">Prenditi cura della tua barca e sarà sempre &#8220;giovane&#8221;!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/07/il-vocabolario-semiserio-del-velista-parte-4/" title="Il Vocabolario Semiserio del Velista &#8211; Parte 4: da Amantiglio ad Andare a Scogli"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/incagliarsi-e1533131540505.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/incagliarsi-e1533131540505.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/incagliarsi-e1533131540505.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/incagliarsi-e1533131540505.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/incagliarsi-e1533131540505.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/incagliarsi-e1533131540505.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/incagliarsi-e1533131540505.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/incagliarsi-e1533131540505.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/07/il-vocabolario-semiserio-del-velista-parte-4/" title="Il Vocabolario Semiserio del Velista &#8211; Parte 4: da Amantiglio ad Andare a Scogli">Il Vocabolario Semiserio del Velista &#8211; Parte 4: da Amantiglio ad Andare a Scogli</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/07/speciale-pesca-elettronica/" title="SPECIALE PESCA 1 &#8211; Quando l’elettronica va oltre la bravura  del pescatore"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=174%2C131 174w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=300%2C225 300w, https://i1.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2017/04/Spinning-pesca-e1493280237148.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/07/speciale-pesca-elettronica/" title="SPECIALE PESCA 1 &#8211; Quando l’elettronica va oltre la bravura  del pescatore">SPECIALE PESCA 1 &#8211; Quando l’elettronica va oltre la bravura  del pescatore</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/06/salpancora-rotto-la-catena-incastrata-operare/" title="Il salpancora è rotto o la catena è incastrata? Ecco come operare"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=174%2C131 174w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=300%2C225 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/salpa-ancora.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/06/salpancora-rotto-la-catena-incastrata-operare/" title="Il salpancora è rotto o la catena è incastrata? Ecco come operare">Il salpancora è rotto o la catena è incastrata? Ecco come operare</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/08/06/il-vocabolario-semiserio-del-velista-parte-3-da-ad-amante/" title="Il Vocabolario Semiserio del Velista &#8211; Parte 3: da Agugliotto ad Amante"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina4.jpg?resize=70%2C53" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina4.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina4.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina4.jpg?resize=70%2C53 70w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina4.jpg?resize=70%2C53" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina4.jpg?resize=174%2C131 174w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina4.jpg?resize=300%2C225 300w, https://i2.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2018/08/copertina4.jpg?resize=70%2C53 70w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/08/06/il-vocabolario-semiserio-del-velista-parte-3-da-ad-amante/" title="Il Vocabolario Semiserio del Velista &#8211; Parte 3: da Agugliotto ad Amante">Il Vocabolario Semiserio del Velista &#8211; Parte 3: da Agugliotto ad Amante</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" id="searchform" action="http://www.giornaledellavela.com/news/">
    <fieldset>
	<input type="text" value="[Scrivi e Invio]" onfocus="if (this.value == '[Scrivi e Invio]') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Vela sui Social</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/facebook.png" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/giornalevela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/twitter.png" alt="Follow on Twitter"></a></li>
<li><a href="https://plus.google.com/+giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/google-plus.png" alt="Follow on Google+"></a></li>
<li><a href="http://www.youtube.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/youtube.png" alt="Follow on YouTube"></a></li>
<li><a href="http://instagram.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/instagram.png" alt="Follow on Instagram"></a></li>
<li><a href="http://www.giornaledellavela.com/news/feed/"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/rss.png" alt="Subscribe to our RSS feed"></a></li>
		</ul></div></aside>
</div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Le sezioni del sito</h6><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-34910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34910"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
<li id="menu-item-34911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34911"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
<li id="menu-item-34912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34912"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
<li id="menu-item-34913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34913"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
<li id="menu-item-34914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34914"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
<li id="menu-item-34915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34915"><a href="http://www.giornaledellavela.com/news/category/video-spettacolari-2/" class="menu-image-title-after"><span class="menu-image-title">Video News</span></a></li>
<li id="menu-item-34916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34916"><a href="http://www.giornaledellavela.com/news/category/velafestival/" class="menu-image-title-after"><span class="menu-image-title">VELAFESTIVAL</span></a></li>
<li id="menu-item-34918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34918"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Gli speciali</span></a></li>
<li id="menu-item-34934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34934"><a href="http://www.giornaledellavela.com/news/category/40-anni-di-vela/" class="menu-image-title-after"><span class="menu-image-title">40 ANNI DI VELA</span></a></li>
<li id="menu-item-34937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34937"><a href="http://www.giornaledellavela.com/news/category/hall-of-fame-del-velista-dellanno/" class="menu-image-title-after"><span class="menu-image-title">HALL OF FAME del Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-34939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34939"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="menu-image-title-after"><span class="menu-image-title">L&#8217;usato selezionato del GdV Compro&#038;Vendo</span></a></li>
<li id="menu-item-34946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34946"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Noleggio e Annunci</h6><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-34949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34949"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2016/" class="menu-image-title-after"><span class="menu-image-title">Le migliori offerte</span></a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34954"><a href="http://www.topboatmarket.com/" class="menu-image-title-after"><span class="menu-image-title">Annunci barche in vendita</span></a></li>
<li id="menu-item-34955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34955"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">Mercatino della vela</span></a></li>
<li id="menu-item-34968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34968"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">Quotazione e schede barca</span></a></li>
<li id="menu-item-34969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34969"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">Inserisci il tuo annuncio</span></a></li>
<li id="menu-item-34970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34970"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">Registrati</span></a></li>
<li id="menu-item-34971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34971"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Rivenditori</span></a></li>
<li id="menu-item-45181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45181"><a href="http://www.giornaledellavela.com/news/sailors-for-childen/" class="menu-image-title-after"><span class="menu-image-title">Sailors for Childen</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Libreria e Servizi</h6><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-34972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34972"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">Velafestival</span></a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34973"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Velacup</span></a></li>
<li id="menu-item-34974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34974"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">Corsi ed esperienze</span></a></li>
<li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after"><span class="menu-image-title">Chi siamo</span></a></li>
<li id="menu-item-34976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34976"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">Archivio storico</span></a></li>
<li id="menu-item-34977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34977"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after"><span class="menu-image-title">abbonati al GdV</span></a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34991"><a href="http://www.giornaledellavela.com/news/category/didattica/" class="menu-image-title-after"><span class="menu-image-title">Didattica</span></a></li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="http://www.giornaledellavela.com/news/category/la-libreria-di-vela/" class="menu-image-title-after"><span class="menu-image-title">La libreria di vela</span></a></li>
<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Le 30 leggende della vela</span></a></li>
<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Maledetta Burocrazia</span></a></li>
<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Altri Sport</span></a></li>
<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="menu-image-title-after"><span class="menu-image-title">#plasticfantastic</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Nagozio di accessori nautici</h6><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-34978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34978"><a href="http://nauticplace.com/" class="menu-image-title-after"><span class="menu-image-title">Accessori nautici</span></a></li>
<li id="menu-item-34979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34979"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
<li id="menu-item-34980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34980"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Navigazione</span></a></li>
<li id="menu-item-34981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34981"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio e Ormeggio</span></a></li>
<li id="menu-item-34982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34982"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34983"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Vela</span></a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34984"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Motore</span></a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34985"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34986"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34987"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34988"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Watersport</span></a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34989"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura di coperta</span></a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34990"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Arredamento e arredo</span></a></li>
</ul></div></div>	</div>
	</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-menu-bottom-container"><ul id="menu-menu-bottom" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="http://www.giornaledellavela.com/news/la-redazione" class="menu-image-title-after"><span class="menu-image-title">Redazione</span></a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="http://www.giornaledellavela.com/news/divisione-pubblicita/" class="menu-image-title-after"><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-39299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39299"><a href="http://www.giornaledellavela.com/news/privacy-legal/" class="menu-image-title-after"><span class="menu-image-title">Privacy-Legal</span></a></li>
<li id="menu-item-11569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11569"><a href="http://www.giornaledellavela.com/news/panama-editore/" class="menu-image-title-after menu-image-not-hovered"><img width="48" height="10" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png" class="menu-image menu-image-title-after" alt="" srcset="https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png?resize=48%2C10 48w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png?resize=300%2C62 300w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png?resize=24%2C5 24w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png?resize=36%2C7 36w, https://i0.wp.com/www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png?w=820 820w" sizes="(max-width: 48px) 100vw, 48px" /><span class="menu-image-title">Panama Editore</span></a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	<p class="copyright">© Copyright 2013 Panama Editore Srl - Via Quaranta, n.52 - 20139 Milano - Tel +39 025358111 - Fax +39 0256802965 - P. IVA 06567431009</p>
    <p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45424000-1', 'giornaledellavela.com');
  ga('send', 'pageview');

</script><!-- PadiAct Code -->
<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/bbbf90a5f67dd9c37637cecc1a06affa.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.giornaledellavela.com\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201832'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/www.giornaledellavela.com\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Augaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201832.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'59425662',post:'52249',tz:'1',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '59425662', '52249' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
  <script type="text/javascript">
    document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=655505&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
  </script>
  <noscript>
  <a target="_blank" href="http://ad.360yield.com/jump?p=655505&w=1&h=1">
    <img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=655505&w=1&h=1"/>
  </a>
</noscript>
<script type="text/javascript">
simply_publisher = 77605;
simply_domain = 102405;
simply_space = 208861;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<script>var client="ilgiornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script>
</body>  
</html>