<!DOCTYPE html>
<html class="no-js mh-layout-1 mh-large mh-two-sb fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Raleway:300,400,600">
<link rel="stylesheet" href="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="chiglia, deriva, giornale della vela, prova rs 21, RS 21, rs 21 test, rs sailing, sailing, vela, venezia" />
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-300x225.jpeg" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<link rel="shortcut icon" href="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/favicon.ico">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.giornaledellavela.com/news/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Abbiamo testato nei canali di Venezia il nuovissimo e innovativo RS 21: un “derivone” divertente e ricco di soluzioni intelligenti. Ecco cosa ci è piaciuto"/>
<link rel="canonical" href="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/" />
<link rel="publisher" href="http://plus.google.com/+giornaledellavela"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe" />
<meta property="og:description" content="Abbiamo testato nei canali di Venezia il nuovissimo e innovativo RS 21: un “derivone” divertente e ricco di soluzioni intelligenti. Ecco cosa ci è piaciuto" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<meta property="article:publisher" content="http://www.facebook.com/giornaledellavela" />
<meta property="article:tag" content="chiglia" />
<meta property="article:tag" content="deriva" />
<meta property="article:tag" content="giornale della vela" />
<meta property="article:tag" content="prova rs 21" />
<meta property="article:tag" content="RS 21" />
<meta property="article:tag" content="rs 21 test" />
<meta property="article:tag" content="rs sailing" />
<meta property="article:tag" content="sailing" />
<meta property="article:tag" content="vela" />
<meta property="article:tag" content="venezia" />
<meta property="article:section" content="Barche&amp;Cantieri" />
<meta property="article:published_time" content="2018-07-23T11:49:51+00:00" />
<meta property="article:modified_time" content="2018-07-23T11:55:57+00:00" />
<meta property="og:updated_time" content="2018-07-23T11:55:57+00:00" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553.jpeg" />
<meta property="og:image:width" content="1783" />
<meta property="og:image:height" content="763" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.giornaledellavela.com\/news\/","name":"Giornale della Vela - notizie di vela - regate - crociera","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.giornaledellavela.com\/news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed" href="http://www.giornaledellavela.com/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed dei commenti" href="http://www.giornaledellavela.com/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe Feed dei commenti" href="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.4\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornaledellavela.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.7"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56692,8205,9792,65039],[55357,56692,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='style_submissions-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/style_submissions.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/quickshare/quickshare.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/style.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-page-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/page-styles.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='svegliat-buttons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/svegliat-buttons/stylebuttons.css?ver=4.9.7' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js?ver=0.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.giornaledellavela.com\/news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/news\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/file-upload.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.9.7'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.7'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/shortcodes.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.easing.1.3.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.doubletap.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.7'></script>
<link rel='https://api.w.org/' href='http://www.giornaledellavela.com/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornaledellavela.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornaledellavela.com/news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.7" />
<link rel='shortlink' href='https://wp.me/p41lkq-drZ' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-5').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-9').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-10').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:1300px; max-width:1302px; min-height:169px; max-height:171px; }
	.a-3 { margin:1px 1px 1px 1px; width:1302px; height:171px; }
	.g-4 { min-width:300px; max-width:302px; min-height:150px; max-height:152px; }
	.a-4 { margin:1px 1px 1px 1px; width:302px; height:152px; }
	.g-5 { min-width:900px; max-width:902px; min-height:50px; max-height:52px; }
	.a-5 { margin:1px 1px 1px 1px; width:902px; height:52px; }
	.g-6 { min-width:305px; max-width:307px; min-height:607px; max-height:609px; }
	.a-6 { margin:1px 1px 1px 1px; width:307px; height:609px; }
	.b-7 { 2px; 2px; }
	.a-7 { margin:1px 1px 1px 1px; width:302px; height:386px; }
	.b-8 { 2px; 2px; }
	.a-8 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-9 { min-width:300px; max-width:302px; min-height:80px; max-height:82px; }
	.a-9 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-10 { min-width:300px; max-width:302px; min-height:65px; max-height:67px; }
	.a-10 { margin:1px 1px 1px 1px; width:302px; height:67px; }
	.b-11 { 2px; 2px; }
	.a-11 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.b-12 { 2px; 2px; }
	.a-12 { margin:3px 1px 3px 1px; width:302px; height:86px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="og:title" content="TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe" /><meta name="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-300x128.jpeg" /><meta name="og:url" content="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/" /><meta name="og:description" content="“Qua a Venezia funziona così: c’è uno che dispone della licenza per le barche-taxi e che la mette a disposizione di un armatore che ci mette la lancia, e poi ci siamo noi, gli ‘autisti’, che fanno il servizio. Volevi&hellip;" /><meta name="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
			color: #afafaf;		}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
			color: #bb2255;		}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1131816696881534');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1131816696881534&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>   
    <style type="text/css">
    	    		.entry { font-size: 16px; font-size: 1rem; }
    	    				h1, h2, h3, h4, h5, h6 { font-family: "Raleway", sans-serif; }
							body { font-family: "Raleway", sans-serif; }	
		    	    	    	    	    		    		.logo-desc,
    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.sl-caption,
    		.subheading,
    		.page-title,
    		.caption,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		#commentform input#submit,
    		#cancel-comment-reply-link,
    		.wpcf7-submit,
    		.post-tags li:hover,
    		.tagcloud a:hover { background: #d31515; }
    		.slide-caption,
    		#carousel,
    		.widget-title,
    		.footer-widget-title,
    		.author-box,
    		.cat-desc,
    		#author:hover,
    		#email:hover,
    		#url:hover,
    		#comment:hover,
    		blockquote { border-color: #d31515; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover, 
    		.sl-title:hover,
    		.related-title:hover,
    		.dropcap { color: #d31515; }
    	    	    		
    		body { color: #000000; }
    	    	    	    	    		</style> 
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 620px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1961047474159166'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1961047474159166&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-51707 single-format-standard custom-background">
<script type="text/javascript">
var FW_type = "videoStill";
var FW_code = "197853;97887;77605;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
	    		<div class="pre-widget">
			<!--messaggio alternativo -->
		</div>
	<aside class="header-widget">
	<div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mzc1LDAsMCxodHRwczovL3d3dy5nbG9iZXNhaWxvci5pdD91dG1fc291cmNlPWdpb3JuYWxlZGVsbGF2ZWxhJTJFY29tJnV0bV9tZWRpdW09Y3BjJnV0bV9jYW1wYWlnbj0yMDE3MjAxOC1naW9ybmFsZWRlbGxhdmVsYS1ob21lJnV0bV9jb250ZW50PTEzMDB4MTYw"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/1300x160-giornale-dela-vela-IT.gif" /></a></div></aside>
<div class="container mh-mobile">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.giornaledellavela.com/news/" title="Giornale della Vela - notizie di vela - regate - crociera" rel="home"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/cropped-TEstata-vela_300x100-1.jpg" height="100" width="228" alt="Giornale della Vela - notizie di vela - regate - crociera" /><br/></a>
</div>

    	<div class="pre-widget header-locandina">
		<aside id="adrotate_widgets-368" class="locandina widget_adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>	</div>
    
	<aside id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/abbonamenti/" target="_blank" class="widget_sp_image-image-link" title="Cover LUGLIO 2018"><img width="75" height="98" alt="Cover LUGLIO 2018" class="attachment-75x98" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-02-alle-14.46.41.png" /></a></aside><aside id="widget_sp_image-6" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/?p=266" target="_blank" class="widget_sp_image-image-link" title="Cover LUGLIO 2018"><img width="109" height="142" alt="Cover LUGLIO 2018" class="attachment-109x142" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-02-alle-14.46.41.png" /></a></aside>
	
	<nav class="main-nav clearfix">
		<div class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63"><a target="_blank" href="http://www.giornaledellavela.com/news/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12.png 32w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-48"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="menu-image-title-after"><span class="menu-image-title">Iniziative</span></a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Kite&#038;Windsurf</span></a></li>
	<li id="menu-item-1634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
	<li id="menu-item-46997" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-46997"><a href="http://www.giornaledellavela.com/news/category/magazine/accessori-2018/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori 2018</span></a></li>
	<li id="menu-item-30879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30879"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">I nostri speciali</span></a></li>
	<li id="menu-item-30885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30885"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Burocrazia</span></a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.giornaledellavela.com/news/category/dossier-porti-2015/" class="menu-image-title-after"><span class="menu-image-title">Porti e Marine</span></a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a target="_blank" href="http://nauticplace.giornaledellavela.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-36x36.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-48x48.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12.png 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Accessori &#038; Libreria</span></a>
<ul class="sub-menu">
	<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">navigazione</span></a></li>
	<li id="menu-item-37016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37016"><a href="http://nauticplace.com/index.php?id_category=4444%20&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Offerte Speciali del Giornale della Vela</span></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio &#038; Ormeggio</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">vela</span></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">motore</span></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">watersport</span></a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura coperta</span></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Abbigliamento e arredo</span></a></li>
	<li id="menu-item-37471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37471"><a target="_blank" href="http://www.crewcollection.it/" class="menu-image-title-after"><span class="menu-image-title">ABBIGLIAMENTO PER IL VELISTA -CREW COLLECTION</span></a></li>
</ul>
</li>
<li id="menu-item-44033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44033"><a href="http://www.crewcollection.it" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-36x36.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-48x48.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8.png 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Abbigliamento</span></a></li>
<li id="menu-item-26069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26069"><a href="http://www.topboatmarket.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/14-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">annunci</span></a>
<ul class="sub-menu">
	<li id="menu-item-30519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30519"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">mercatino</span></a></li>
	<li id="menu-item-26070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26070"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">schede barca/quotazione</span></a></li>
	<li id="menu-item-26071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26071"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">inserisci il tuo annuncio</span></a></li>
	<li id="menu-item-26090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26090"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">registrati</span></a></li>
	<li id="menu-item-26077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26077"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Broker/charter</span></a></li>
</ul>
</li>
<li id="menu-item-26078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26078"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/2-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Offerte</span></a>
<ul class="sub-menu">
	<li id="menu-item-44032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44032"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-" class="menu-image-title-after"><span class="menu-image-title">Offerte Speciali del Giornale della Vela</span></a></li>
	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30560"><a href="http://www.nauticplace.com/195-libri-e-manuali-nauticplace" class="menu-image-title-after"><span class="menu-image-title">libri e manuali</span></a></li>
	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30561"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">portolani</span></a></li>
	<li id="menu-item-30562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30562"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">guide</span></a></li>
	<li id="menu-item-30563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30563"><a href="http://www.nauticplace.com/197-top-yacht-design-nauticplace" class="menu-image-title-after"><span class="menu-image-title">top yacht design</span></a></li>
	<li id="menu-item-30559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30559"><a href="http://www.nauticplace.com/438-ABBONAMENTI-nauticplace" class="menu-image-title-after"><span class="menu-image-title">abbonamenti</span></a></li>
	<li id="menu-item-37469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37469"><a href="http://nauticplace.com/home/60940-vela75-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA75</span></a></li>
	<li id="menu-item-37470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37470"><a href="http://nauticplace.com/home/60947-velacup-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA CUP</span></a></li>
</ul>
</li>
<li id="menu-item-26079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26079"><a href="http://www.velafestival.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/11-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-26080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26080"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">velafestival</span></a></li>
	<li id="menu-item-26081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26081"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Vela Cup</span></a></li>
	<li id="menu-item-26082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26082"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">corsi&#038;esperienze</span></a></li>
</ul>
</li>
<li id="menu-item-26083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26083"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/6-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">chi siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-26084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26084"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">archivio</span></a></li>
	<li id="menu-item-45182" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45182"><a href="http://www.giornaledellavela.com/news/sailors-for-childen/" class="menu-image-title-after"><span class="menu-image-title">Responsabilità Sociale</span></a></li>
</ul>
</li>
<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26085"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/141-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">abbonati</span></a></li>
</ul></div>	</nav>
	<div style="clear:both;"></div>
</header>
<section class="news-ticker clearfix">
	<div class="ticker-title">Ultime:</div>
	<div class="ticker-content">
		<ul id="ticker">
		    		<li><a href="http://www.giornaledellavela.com/news/2018/07/23/25-anni-laddio-al-corsaro-gardini-luomo-reso-grande-la-vela-italiana-nel-mondo/">25 anni fa l’addio al “corsaro” Gardini: l’uomo che ha reso grande la vela italiana nel mondo<span class="meta"> // luglio 23, 2018 in Crociere&amp;Avventure</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2018/07/23/partito-golden-globe-francesco-cappelletti/">Partito! Il Golden Globe di Francesco Cappelletti adesso è realtà<span class="meta"> // luglio 23, 2018 in Crociere&amp;Avventure</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/">TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe<span class="meta"> // luglio 23, 2018 in Barche&amp;Cantieri</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2018/07/22/windsurf-verso-la-liberta-la-fuga-piu-incredibile-dalla-germania-dellest-video/">In windsurf verso la libertà. La fuga più incredibile dalla Germania dell&#8217;Est VIDEO<span class="meta"> // luglio 22, 2018 in Crociere&amp;Avventure</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2018/07/22/salire-albero-sicurezza-rigger/">Salire sull&#8217;albero in sicurezza e senza farsi male: i consigli del rigger professionista<span class="meta"> // luglio 22, 2018 in Tecnica&amp;Accessori</span></a></li>
    		    </ul>
	</div>
</section>
<div class="wrapper clearfix">
	<div class="main">
				<div class="content right"><div class="breadcrumb"><a href="http://www.giornaledellavela.com/news">Home</a> &raquo; <a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/">Barche&amp;Cantieri</a> &raquo; TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe</div>
<article class="post-51707 post type-post status-publish format-standard has-post-thumbnail hentry category-barche-e-cantieri category-barchecantieri tag-chiglia tag-deriva tag-giornale-della-vela tag-prova-rs-21 tag-rs-21 tag-rs-21-test tag-rs-sailing tag-sailing tag-vela tag-venezia">
	<header class="post-header">
        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_600x90";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 70;
        m3ads_logoimageheight = 70;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_650x150.css";
        m3ads_subpartner = "Giornaledellavela_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    		<h1 class="entry-title">TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe</h1>
					<h2 class="subheading">Abbiamo testato nei canali di Venezia il nuovissimo e innovativo RS 21: un “derivone” divertente e ricco di soluzioni intelligenti. Ecco cosa ci è piaciuto</h2>
							<p class="meta post-meta">Posted on <span class="updated">luglio 23, 2018</span> by <span class="vcard author"><span class="fn"><a href="http://www.giornaledellavela.com/news/author/admin/" title="Articoli scritti da: La Redazione" rel="author">La Redazione</a></span></span> in <a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" rel="category tag">Barche&amp;Cantieri</a>, <a href="http://www.giornaledellavela.com/news/category/barchecantieri/" rel="category tag">Barche&amp;Cantieri</a>  //  0 Comments</p>
			
	</header>
	<div class="sb-widget posts-1"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDE0LDAsMCxodHRwOi8vd3d3Lmdhcm1pbi5jb20vaXQtSVQ"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Active-Captain-940x90px-GIF-VELA.gif" /></a></div><div class="sb-widget posts-1"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>	<div class="entry clearfix"><div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491.jpeg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone wp-image-51722 size-full" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491.jpeg" alt="rs 21" width="1328" height="747" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491.jpeg 1328w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-300x169.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-768x432.jpeg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-1024x576.jpeg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-580x326.jpeg 580w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-174x98.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-24x14.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-36x20.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-48x27.jpeg 48w" data-lazy-sizes="(max-width: 1328px) 100vw, 1328px" /><noscript><img class="alignnone wp-image-51722 size-full" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491.jpeg" alt="rs 21" width="1328" height="747" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491.jpeg 1328w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-300x169.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-768x432.jpeg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-1024x576.jpeg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-580x326.jpeg 580w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-174x98.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-24x14.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-36x20.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.491-48x27.jpeg 48w" sizes="(max-width: 1328px) 100vw, 1328px" /></noscript></a>“Qua a Venezia funziona così: c’è uno che dispone della licenza per le barche-taxi e che la mette a disposizione di un armatore che ci mette la lancia, e poi ci siamo noi, gli ‘autisti’, che fanno il servizio</strong>. Volevi sapere quanto costa la licenza? Ostregheta, meglio che non te lo dica!”. A raccontarmi l’intricato mondo dei barcatassisti veneziani è il ragazzo che fa spola con la barca tra Piazza San Marco e l’Isola di San Giorgio, <strong>dove c’è la sede della mitica Compagnia della Vela.</strong></p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501.jpeg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-full wp-image-51718" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501.jpeg" alt="" width="1328" height="747" /><noscript><img class="alignnone size-full wp-image-51718" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501.jpeg" alt="" width="1328" height="747" /></noscript></a>Lì mi aspetta il nuovissimo RS 21, l’ultima barca a chiglia (6,34 m di lunghezza) di RS Sailing</strong>: le barche a chiglia non sono mai state il “core business” del cantiere inglese (che, è bene ricordarlo, è il più grande produttore di piccole barche e derive al mondo, con una media annua di 2.500 imbarcazioni sfornate e un fatturato di 12 milioni di euro), per cui sono molto curioso di toccare con mano che cosa si sono inventati.</p>
<p><strong>“Non escono mai con una nuova barca”, mi racconta Aldo Rinaldi di RS Sailing Italia mentre mi accoglie alla Compagnia della Vela, “se non sono sicuri che sia davvero innovativa.</strong> La loro filosofia è semplice: se esco con un prodotto che segue il trend del mercato, non aggiungo nulla e rischio di fare flop”. Un modo di pensare che paga: basti pensare il clamoroso successo dell’RS Feva, dell’Aero e dei buoni risultati di vendite dei più recenti Cat 14 e Zest.</p>
<p><strong>PER DISTINGUERSI</strong><br />
<strong>La barca mi attende ormeggiata al molo: è vero che si tratta di una barca a chiglia (sollevabile), con tanto di motore elettrico a scomparsa (opzionale), ma quello che vedo è un (bel) derivone. Mi colpisce la forma dello scafo e le grandi svasature sulle murate in stile Hugo Boss</strong>. “E’ il risultato dell’accoppiamento degli stampi” mi raccontano i ragazzi inglesi del cantiere: “volevamo una barca che si distinguesse dalle altre, anche dal punto di vista estetico”.</p>
<p><strong>Prima di descrivervelo nel dettaglio, va detto che l’RS 21 è disponibile in due configurazioni</strong>, quella Race, più sportiva (che ho provato), e quella Club, pensata soprattutto per le scuole di vela. La differenza sta nell’armo: vele in Mylar siglate North Sails, con gennaker di 5 quadri più grande per la versione Race, gioco in Dacron, gennaker frazionato e la possibilità di montare anche lo spinnaker per la Club. L’albero è in carbonio.</p>
<p><strong>E ora veniamo ai dettagli che mi sono piaciuti:</strong></p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51.jpeg" rel="prettyPhoto"><img class="lazy lazy-hidden alignleft size-medium wp-image-51716" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-300x169.jpeg" alt="" width="300" height="169" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-300x169.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-768x432.jpeg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-1024x576.jpeg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-580x326.jpeg 580w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-174x98.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-24x14.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-36x20.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-48x27.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51.jpeg 1328w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignleft size-medium wp-image-51716" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-300x169.jpeg" alt="" width="300" height="169" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-300x169.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-768x432.jpeg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-1024x576.jpeg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-580x326.jpeg 580w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-174x98.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-24x14.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-36x20.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51-48x27.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.51.jpeg 1328w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>BARRA DEL TIMONE</strong><br />
La barra del timone è corta e bassa per permettere al timoniere di scavalcarla in strambata: anche in virata l’ho provata ed è comoda e agevole.</p>
<p><strong>GAVONE</strong><br />
Il portello del gavone di poppa crea una superficie d’appoggio per il timoniere nelle andature portanti. La sua altezza migliora il volume dello spazio interno</p>
<p><strong>SOSPENDITA SINGOLA</strong><br />
E’ situata in posizione centrale in modo che l’intera barca armata possa essere sollevata velocemente ed in sicurezza.</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531.jpeg" rel="prettyPhoto"><img class="lazy lazy-hidden alignright size-medium wp-image-51713" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-300x169.jpeg" alt="" width="300" height="169" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-300x169.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-768x432.jpeg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-1024x576.jpeg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-580x326.jpeg 580w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-174x98.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-24x14.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-36x20.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-48x27.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531.jpeg 1328w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright size-medium wp-image-51713" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-300x169.jpeg" alt="" width="300" height="169" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-300x169.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-768x432.jpeg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-1024x576.jpeg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-580x326.jpeg 580w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-174x98.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-24x14.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-36x20.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531-48x27.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.531.jpeg 1328w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>BOCCAPORTO DI PRUA</strong><br />
Il boccaporto di prua incassato consente al bompresso di rientrare completamente. E’ inserito nella coperta e consente il drenaggio dell’acqua su entrambi i lati. All’interno del pavone di prua trova spazio la batteria del motore elettrico (opzionalmente due)</p>
<p><strong>BOMPRESSO LUNGO</strong><br />
Davvero lungo il bompresso, per aumentare l’esposizione al vento del gennaker e ottenere più spazio tra la bugna e lo strallo del fiocco per facilitare il passaggio del gennaker in strambata. Abbiamo abbattuto diverse volte tra le briciole veneziane e in effetti il gennaker passa che è una meraviglia.</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847.jpeg" rel="prettyPhoto"><img class="lazy lazy-hidden alignleft size-medium wp-image-51718" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-300x201.jpeg" alt="" width="300" height="201" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-300x201.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-24x16.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-36x24.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-48x32.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847.jpeg 415w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignleft size-medium wp-image-51718" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-300x201.jpeg" alt="" width="300" height="201" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-300x201.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-24x16.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-36x24.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847-48x32.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.501-e1532342570847.jpeg 415w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>CANDELIERI REMOVIBILI</strong><br />
Una soluzione che consente di sovrapporre le barche per il trasporto se necessario: in un container ci possono stare ben sei scafi infilati uno dentro l’altro! Ottima idea per ridurre eventuali costi di trasporti in ottica regate.</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52.jpeg" rel="prettyPhoto"><img class="lazy lazy-hidden alignright wp-image-51715 size-medium" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-300x270.jpeg" alt="" width="300" height="270" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-300x270.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-24x22.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-36x32.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-48x43.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231.jpeg 693w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright wp-image-51715 size-medium" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-300x270.jpeg" alt="" width="300" height="270" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-300x270.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-24x22.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-36x32.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231-48x43.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.52-e1532342612231.jpeg 693w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>DOPPIA TORRETTA DELLA RANDA</strong><br />
Questo è uno dei particolari che più mi ha interessato: il circuito randa termina con una doppia torretta, per consentire la regolazione della randa sia al timoniere che all’equipaggio. Una vera comodità ad esempio con vento forte o quando c’è da cazzare velocemente la randa ai giri di boa. Anche lo strozzatore del paterazzo è posizionato davanti al box centrale per essere regolato da tutto l’equipaggio: questa soluzione mi è piaciuta meno perché secondo me è il timoniere che ha più degli altri il polso della situazione riguardo al passo della barca e deve intervenire sulla regolazione del backstay.</p>
<p><strong>PANNELLO DI CONTROLLO DEL MOTORE</strong><br />
Il comando del motore elettrico Torqeedo è integrato nel box centrale per facilitarne l’utilizzo. Il sistema di sollevamento del motore Torqeedo incorpora un paranco per semplificare la movimentazione. Alzare e abbassare il motore è semplicissimo. Il motore elettrico ha un&#8217;autonomia di 10 miglia con una carica e ha una potenza pari a un 3 cavalli tradizionale.</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21.png" rel="prettyPhoto"><img class="lazy lazy-hidden alignleft size-medium wp-image-51711" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-300x278.png" alt="" width="300" height="278" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-300x278.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-768x713.png 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-1024x950.png 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-24x22.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-36x33.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-48x45.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21.png 1218w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignleft size-medium wp-image-51711" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-300x278.png" alt="" width="300" height="278" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-300x278.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-768x713.png 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-1024x950.png 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-24x22.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-36x33.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21-48x45.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/rs-21.png 1218w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>MOTORE A SCOMPARSA</strong><br />
Quando il motore è su, non c’è nessun attrito perché la struttura del rivestimento in acciaio, posta sotto l’elica, assicura una perfetta aderenza allo scafo quando è in posizione sollevata. La piastra di chiusura dispone di entrambe le superfici lucidate per ridurre al massimo la resistenza. Unica mia perplessità: quando si tira su il piede, non rimarrà dell’acqua nell’alloggio del motore incassato?</p>
<p><strong>CHIGLIA CON TAGLIA ALGHE</strong><br />
La chiglia ha un profilo largo per migliorare la portanza alle basse velocità, ed è dotata di taglia alghe azionabile dal pozzetto.</p>
<p><strong>Aggiungo che l’armo non prevede il rollafiocco e il jib è dotato di garrocci in tessile: i ragazzi di RS mi hanno assicurato che la barca è stata progettata per avere il fiocco su anche in condizioni estreme.</strong></p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492.jpeg" rel="prettyPhoto"><img class="lazy lazy-hidden alignright size-medium wp-image-51721" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-300x169.jpeg" alt="" width="300" height="169" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-300x169.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-768x432.jpeg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-1024x576.jpeg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-580x326.jpeg 580w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-174x98.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-24x14.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-36x20.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-48x27.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492.jpeg 1328w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /><noscript><img class="alignright size-medium wp-image-51721" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-300x169.jpeg" alt="" width="300" height="169" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-300x169.jpeg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-768x432.jpeg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-1024x576.jpeg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-580x326.jpeg 580w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-174x98.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-24x14.jpeg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-36x20.jpeg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492-48x27.jpeg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/WhatsApp-Image-2018-07-23-at-12.16.492.jpeg 1328w" sizes="(max-width: 300px) 100vw, 300px" /></noscript></a>LA NOSTRA (BREVE) PROVA</strong><br />
Ho navigato al timone per un breve periodo nei trafficatissimi canali tra San Giorgio e Piazza San Marco, in condizioni di vento medio (10-12 nodi) e mutevole in direzione prima che un temporale ci costringesse al rientro anticipato. A bordo eravamo in quattro, la barca si è dimostrata stabile e reattiva (fondamentale tra le bricole, dove devi virare di continuo) con grande capacità di accelerazione. La navigazione ha confermato le mie impressioni iniziali: l’RS 21 è un grande derivone ideale per chi ama il contatto con l’acqua. Utile per imparare (magari sotto la guida di un istruttore) ma soprattutto performance e adatto a regate monotipo. Sarà lui l’anti-J/70? Ad ogni modo, dal punto di vista progettuale, missione compiuta (ancora una volta) per RS Sailing. <em>(Eugenio Ruocco)</em></p>
<p><a href="http://www.rssailing.com/it" target="_blank" rel="noopener">www.rssailing.com/it</a></p>
<p><strong>VIDEO &#8211; A BORDO DEL NUOVO RS 21</strong></p>
<p><span class="embed-youtube" style="text-align:center; display: block;"><img src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7"  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe class=&#039;youtube-player&#039; type=&#039;text/html&#039; width=&#039;620&#039; height=&#039;379&#039; src=&#039;http://www.youtube.com/embed/uid8FVuWqko?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent&#039; allowfullscreen=&#039;true&#039; style=&#039;border:0;&#039;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe class='youtube-player' type='text/html' width='620' height='379' src='http://www.youtube.com/embed/uid8FVuWqko?version=3&#038;rel=1&#038;fs=1&#038;autohide=2&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;wmode=transparent' allowfullscreen='true' style='border:0;'></iframe></noscript></span></p>
<p><strong>Questi i prezzi di listino dell&#8217; RS 21, IVA esclusa:</strong></p>
<ul>
<li>Versione Club:<strong> 25.900 euro</strong></li>
<li>Versione Race: <strong>28.900 euro</strong></li>
<li>Motore elettrico Torqeedo: <strong>2.040 euro</strong></li>
</ul>
<p><strong>I NUMERI DELL’RS 21</strong><br />
Designer <strong>Richard / Whitehouse / RS Sailing</strong><br />
Lunghezza <strong>6,34 m</strong><br />
Larghezza <strong>2,20 m</strong><br />
Pescaggio <strong>1,38 m</strong><br />
Equipaggio <strong>2 / 6 persone</strong><br />
Peso equipaggio <strong>120 / 450 kg</strong><br />
Dislocamento <strong>650 kg</strong><br />
Costruzione scafo <strong>Eco-friendly Composite</strong><br />
Chiglia <strong>Sollevabile con bulbo</strong><br />
Timone <strong>Removibile – Composito</strong><br />
Superficie velica <strong>64,6 mq</strong><br />
Randa Race <strong>16,2 mq</strong><br />
Fiocco Race <strong>8,4 mq</strong><br />
Gennaker Race <strong>40 mq</strong><br />
Randa Club <strong>16,2 mq</strong><br />
Fiocco Club <strong>8,4 mq</strong><br />
Gennaker Club <strong>35 mq</strong><br />
Spinnaker Club <strong>30 mq</strong></p>
<h3 style="text-align: center;"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" target="_blank" rel="noopener">SCOPRI TUTTE LE NEWS DI BARCHE E CANTIERI</a></h3>
<p>&nbsp;	</p>
<div class="quickshare-container">
<ul class="quickshare-genericons quickshare-effect-spin quickshare-effect-glow quickshare-effect-expand quickshare-small">
<li class="quickshare-share">Share:</li>
<li><a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F&amp;t=TEST%3A+RS+21+Una+grande+%E2%80%9Cderiva%E2%80%9D+a+chiglia.+Con+tante+soluzioni+furbe+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F&amp;text=TEST%3A+RS+21+Una+grande+%E2%80%9Cderiva%E2%80%9D+a+chiglia.+Con+tante+soluzioni+furbe+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F&amp;media=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2Fwp-content%2Fuploads%2F2018%2F07%2Ffullsizeoutput_1421-e1532342940553-300x128.jpeg&amp;description=%E2%80%9CQua+a+Venezia+funziona+cos%C3%AC%3A+c%E2%80%99%C3%A8+uno+che+dispone+della+licenza+per+le+barche-taxi+e+che+la+mette+a+disposizione+di+un+armatore+che+ci+mette+la+lancia%2C+e+poi+ci+siamo+noi%2C+gli+%E2%80%98autisti%E2%80%99%2C+che+fanno+il+servizio.+Volevi%26hellip%3B" target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>
<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F&amp;title=TEST%3A+RS+21+Una+grande+%E2%80%9Cderiva%E2%80%9D+a+chiglia.+Con+tante+soluzioni+furbe&amp;source=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;summary=%E2%80%9CQua+a+Venezia+funziona+cos%C3%AC%3A+c%E2%80%99%C3%A8+uno+che+dispone+della+licenza+per+le+barche-taxi+e+che+la+mette+a+disposizione+di+un+armatore+che+ci+mette+la+lancia%2C+e+poi+ci+siamo+noi%2C+gli+%E2%80%98autisti%E2%80%99%2C+che+fanno+il+servizio.+Volevi%26hellip%3B" title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>
<li><a href="http://tumblr.com/share/link?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F&amp;name=TEST%3A+RS+21+Una+grande+%E2%80%9Cderiva%E2%80%9D+a+chiglia.+Con+tante+soluzioni+furbe+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;description=%E2%80%9CQua+a+Venezia+funziona+cos%C3%AC%3A+c%E2%80%99%C3%A8+uno+che+dispone+della+licenza+per+le+barche-taxi+e+che+la+mette+a+disposizione+di+un+armatore+che+ci+mette+la+lancia%2C+e+poi+ci+siamo+noi%2C+gli+%E2%80%98autisti%E2%80%99%2C+che+fanno+il+servizio.+Volevi%26hellip%3B" title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>
<li><a href="mailto:?subject=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera:+TEST%3A+RS+21+Una+grande+%E2%80%9Cderiva%E2%80%9D+a+chiglia.+Con+tante+soluzioni+furbe&amp;body=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2018%2F07%2F23%2Ftest-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe%2F" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>
</ul></div>
</div></div>	</div>
	    <script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/panamaeditore/giornaledellavela/giornaledellavela.com/sport");
$n._4wRecom.B.addPosition("panamaeditore_giornaledellavela_sport","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>
    		<div class="post-tags clearfix">
        	<ul><li><a href="http://www.giornaledellavela.com/news/tag/chiglia/" rel="tag">chiglia</a></li><li><a href="http://www.giornaledellavela.com/news/tag/deriva/" rel="tag">deriva</a></li><li><a href="http://www.giornaledellavela.com/news/tag/giornale-della-vela/" rel="tag">giornale della vela</a></li><li><a href="http://www.giornaledellavela.com/news/tag/prova-rs-21/" rel="tag">prova rs 21</a></li><li><a href="http://www.giornaledellavela.com/news/tag/rs-21/" rel="tag">RS 21</a></li><li><a href="http://www.giornaledellavela.com/news/tag/rs-21-test/" rel="tag">rs 21 test</a></li><li><a href="http://www.giornaledellavela.com/news/tag/rs-sailing/" rel="tag">rs sailing</a></li><li><a href="http://www.giornaledellavela.com/news/tag/sailing/" rel="tag">sailing</a></li><li><a href="http://www.giornaledellavela.com/news/tag/vela/" rel="tag">vela</a></li><li><a href="http://www.giornaledellavela.com/news/tag/venezia/" rel="tag">venezia</a></li></ul>        </div>
		<div class="sb-widget posts-2"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_bot_610x250";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_610x250.css";
        m3ads_subpartner = "Giornaledellavela_art_bot3_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    </article>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.giornaledellavela.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Pubblica il commento" /> <input type='hidden' name='comment_post_ID' value='51707' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="f6aa9a640d" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="163"/></p>			</form>
			</div><!-- #respond -->
			</div>
		<aside class="sidebar  sb-left">
    		<div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mzk1LDAsMCxodHRwczovL2RlY2F0aGxvbml0LmNvbW1hbmRlcjEuY29tL2MzLz90Y3M9MzQzJmNobj1kaXNwbGF5JnNyYz1naW9ybmFsZV9kZWxsYV92ZWxhJmNtcD12ZWxhX2FubnVhbGUmY3RuPTMwMHgxNjAmdXJsPWh0dHBzOi8vd3d3LmRlY2F0aGxvbi5pdC9naWFjY2EtY2VyYXRhLWphY2tldC05MDAtdW9tby1yb3NzYS1pZF84Mzk5NTU3Lmh0bWw/dXRtX21lZGl1bT1kaXNwbGF5JnV0bV9zb3VyY2U9Z2lvcm5hbGVfZGVsbGFfdmVsYSZ1dG1fY29udGVudD0zMDB4MTYwJnV0bV9jYW1wYWlnbj12ZWxhX2FubnVhbGU"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Banner-tribord-300x160.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDA3LDAsMCxodHRwOi8vd3d3LmVzdGUyNC5pdC8"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ESTE24_slide-2-tappe.gif" /></a></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mzc2LDAsMCxodHRwOi8vd3d3LmdvdHRpZnJlZGltYWZmaW9saS5jb20"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/GM-300x80-2018.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mzc5LDAsMCxodHRwOi8vd3d3LmNydWlzZXNlcnZpY2UuaXQv"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/AnimatedGIF_DEF.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=Mzg0LDAsMCxodHRwOi8vd3d3LnViaW1haW9yaXRhbGlhLmNvbQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/03/VelaWeb300x80.gif" /></a></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="widget-title-link">Barche&#038;Cantieri</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/" title="TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-300x225.jpeg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/" title="TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe">TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/20/novita-dehler-30-one-design/" title="Che novità! Dehler 30 One design, per velisti non convenzionali"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-20-alle-17.27.53-e1532102215282-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-20-alle-17.27.53-e1532102215282-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-20-alle-17.27.53-e1532102215282-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-20-alle-17.27.53-e1532102215282-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-20-alle-17.27.53-e1532102215282-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-20-alle-17.27.53-e1532102215282-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-20-alle-17.27.53-e1532102215282-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-20-alle-17.27.53-e1532102215282-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/20/novita-dehler-30-one-design/" title="Che novità! Dehler 30 One design, per velisti non convenzionali">Che novità! Dehler 30 One design, per velisti non convenzionali</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/18/tutti-i-segreti-della-prima-barca-stampata-in-3d-al-mondo-che-e-italiana-e-fara-la-mini-transat/" title="Tutti i segreti della prima barca al mondo stampata in 3D (che è italiana e farà la Mini Transat)"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/MG_9624-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/MG_9624-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/MG_9624-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/MG_9624-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/MG_9624-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/MG_9624-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/MG_9624-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/MG_9624-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/18/tutti-i-segreti-della-prima-barca-stampata-in-3d-al-mondo-che-e-italiana-e-fara-la-mini-transat/" title="Tutti i segreti della prima barca al mondo stampata in 3D (che è italiana e farà la Mini Transat)">Tutti i segreti della prima barca al mondo stampata in 3D (che è italiana e farà la Mini Transat)</a></p>
											<p class="meta">2 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="widget-title-link">Crociere&#038;Avventure</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/23/25-anni-laddio-al-corsaro-gardini-luomo-reso-grande-la-vela-italiana-nel-mondo/" title="25 anni fa l’addio al “corsaro” Gardini: l’uomo che ha reso grande la vela italiana nel mondo"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/23/25-anni-laddio-al-corsaro-gardini-luomo-reso-grande-la-vela-italiana-nel-mondo/" title="25 anni fa l’addio al “corsaro” Gardini: l’uomo che ha reso grande la vela italiana nel mondo">25 anni fa l’addio al “corsaro” Gardini: l’uomo che ha reso grande la vela italiana nel mondo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/23/partito-golden-globe-francesco-cappelletti/" title="Partito! Il Golden Globe di Francesco Cappelletti adesso è realtà"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/23/partito-golden-globe-francesco-cappelletti/" title="Partito! Il Golden Globe di Francesco Cappelletti adesso è realtà">Partito! Il Golden Globe di Francesco Cappelletti adesso è realtà</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/22/windsurf-verso-la-liberta-la-fuga-piu-incredibile-dalla-germania-dellest-video/" title="In windsurf verso la libertà. La fuga più incredibile dalla Germania dell&#8217;Est VIDEO"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/22/windsurf-verso-la-liberta-la-fuga-piu-incredibile-dalla-germania-dellest-video/" title="In windsurf verso la libertà. La fuga più incredibile dalla Germania dell&#8217;Est VIDEO">In windsurf verso la libertà. La fuga più incredibile dalla Germania dell&#8217;Est VIDEO</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="widget-title-link">Tecnica&#038;Accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/22/salire-albero-sicurezza-rigger/" title="Salire sull&#8217;albero in sicurezza e senza farsi male: i consigli del rigger professionista"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="albero" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="albero" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/22/salire-albero-sicurezza-rigger/" title="Salire sull&#8217;albero in sicurezza e senza farsi male: i consigli del rigger professionista">Salire sull&#8217;albero in sicurezza e senza farsi male: i consigli del rigger professionista</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/21/sapete-come-si-naviga-alle-portanti-con-vento-forte/" title="Sapete come si naviga alle portanti con vento forte?"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/02/foto-wild-oats-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/02/foto-wild-oats-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/02/foto-wild-oats-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/02/foto-wild-oats-300x225.jpeg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/02/foto-wild-oats-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/02/foto-wild-oats-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/02/foto-wild-oats-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/02/foto-wild-oats-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/21/sapete-come-si-naviga-alle-portanti-con-vento-forte/" title="Sapete come si naviga alle portanti con vento forte?">Sapete come si naviga alle portanti con vento forte?</a></p>
											<p class="meta">2 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/20/vino-e-birra-a-bordo-perche-no-ecco-come-e-quali-scegliere/" title="Vino, birra e alcolici a bordo: ecco come sceglierli (senza esagerare)"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/vino-e1513698735597-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/vino-e1513698735597-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/vino-e1513698735597-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/vino-e1513698735597-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/vino-e1513698735597-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/vino-e1513698735597-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/vino-e1513698735597-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/vino-e1513698735597-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/20/vino-e-birra-a-bordo-perche-no-ecco-come-e-quali-scegliere/" title="Vino, birra e alcolici a bordo: ecco come sceglierli (senza esagerare)">Vino, birra e alcolici a bordo: ecco come sceglierli (senza esagerare)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="widget-title-link">Regate&#038;Sport</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/21/medaglie-italia-giovanile-vela-mondiale/" title="Quei ragazzi che vincono medaglie: l&#8217;italia giovanile ancora al top della vela mondiale"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/21/medaglie-italia-giovanile-vela-mondiale/" title="Quei ragazzi che vincono medaglie: l&#8217;italia giovanile ancora al top della vela mondiale">Quei ragazzi che vincono medaglie: l&#8217;italia giovanile ancora al top della vela mondiale</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/19/vela-cup-trofeo-formenton/" title="Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/19/vela-cup-trofeo-formenton/" title="Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton">Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/19/europeo-moth-svezia/" title="C&#8217;è un italiano in testa all&#8217;Europeo Moth in Svezia. FOTO"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/23d2d8ad-aad9-4131-bda4-7dd7eff09840-e1531999706102-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/23d2d8ad-aad9-4131-bda4-7dd7eff09840-e1531999706102-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/23d2d8ad-aad9-4131-bda4-7dd7eff09840-e1531999706102-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/23d2d8ad-aad9-4131-bda4-7dd7eff09840-e1531999706102-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/23d2d8ad-aad9-4131-bda4-7dd7eff09840-e1531999706102-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/23d2d8ad-aad9-4131-bda4-7dd7eff09840-e1531999706102-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/23d2d8ad-aad9-4131-bda4-7dd7eff09840-e1531999706102-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/23d2d8ad-aad9-4131-bda4-7dd7eff09840-e1531999706102-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/19/europeo-moth-svezia/" title="C&#8217;è un italiano in testa all&#8217;Europeo Moth in Svezia. FOTO">C&#8217;è un italiano in testa all&#8217;Europeo Moth in Svezia. FOTO</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/vela-cup/" class="widget-title-link">VELA Cup</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/19/vela-cup-trofeo-formenton/" title="Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/VELA-CUP-FORMENTON-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/19/vela-cup-trofeo-formenton/" title="Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton">Trent’anni d&#8217;amore per la vela: il 20 agosto parte la VELA Cup / Trofeo Formenton</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/08/vela-cup-venezia-summer/" title="Venezia, che sogno! Tutta la magia della VELA Cup / Venezia Summer"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/vincitore-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/08/vela-cup-venezia-summer/" title="Venezia, che sogno! Tutta la magia della VELA Cup / Venezia Summer">Venezia, che sogno! Tutta la magia della VELA Cup / Venezia Summer</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/04/pelaschier-alla-vela-cup-di-venezia-dopo-riprende-il-periplo-ditalia-per-salvare-i-mari/" title="Pelaschier alla VELA Cup di Venezia: dopo riprende il periplo d&#8217;Italia per salvare i mari"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/pelaschier-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/pelaschier-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/pelaschier-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/pelaschier-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/pelaschier-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/pelaschier-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/pelaschier-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/pelaschier-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/04/pelaschier-alla-vela-cup-di-venezia-dopo-riprende-il-periplo-ditalia-per-salvare-i-mari/" title="Pelaschier alla VELA Cup di Venezia: dopo riprende il periplo d&#8217;Italia per salvare i mari">Pelaschier alla VELA Cup di Venezia: dopo riprende il periplo d&#8217;Italia per salvare i mari</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/tag-heuer-velafestival-2018/" class="widget-title-link">VELAFestival</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/31/la-trappa-viene-su-da-sola-con-quick-jump-mani-e-barca-ringraziano/" title="La trappa viene su da sola: con Quick Jump mani e barca ringraziano!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Schermata-2018-05-31-alle-10.41.16-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/31/la-trappa-viene-su-da-sola-con-quick-jump-mani-e-barca-ringraziano/" title="La trappa viene su da sola: con Quick Jump mani e barca ringraziano!">La trappa viene su da sola: con Quick Jump mani e barca ringraziano!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/10/dufour-arrivo-430-grand-large/" title="Dufour, ancora una! In arrivo c&#8217;è anche il nuovo 430 Grand Large"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238-300x225.jpeg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/Dufour-430-e1525957328238-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/10/dufour-arrivo-430-grand-large/" title="Dufour, ancora una! In arrivo c&#8217;è anche il nuovo 430 Grand Large">Dufour, ancora una! In arrivo c&#8217;è anche il nuovo 430 Grand Large</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/09/provata-ice-60-foto-video/" title="PROVATA. Il test dell&#8217;Ice 60 in anteprima mondiale dal VELAFestival. FOTO e VIDEO"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/ICE60-16-e1525860540366-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/09/provata-ice-60-foto-video/" title="PROVATA. Il test dell&#8217;Ice 60 in anteprima mondiale dal VELAFestival. FOTO e VIDEO">PROVATA. Il test dell&#8217;Ice 60 in anteprima mondiale dal VELAFestival. FOTO e VIDEO</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velista-dellanno-tag-heuer-2018/" class="widget-title-link">Il Velista dell&#8217;Anno</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/04/dario-noseda-velista-dellanno-tag-heuer-2018/" title="Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/04/dario-noseda-velista-dellanno-tag-heuer-2018/" title="Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018">Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/04/27/velista-dellanno-cinque-candidati-finalisti/" title="Velista dell’Anno, ecco chi sono i cinque candidati finalisti"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="velista dell&#039;anno" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="velista dell&#039;anno" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-27-alle-11.42.32-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/04/27/velista-dellanno-cinque-candidati-finalisti/" title="Velista dell’Anno, ecco chi sono i cinque candidati finalisti">Velista dell’Anno, ecco chi sono i cinque candidati finalisti</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/04/16/maria-vittoria-arseni-most-voted-velista-dellanno/" title="Maria Vittoria Arseni, sei tu la &#8220;Most Voted&#8221; del Velista dell&#8217;Anno! A breve i nomi dei finalisti"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/arseni-e1523870387319-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/04/16/maria-vittoria-arseni-most-voted-velista-dellanno/" title="Maria Vittoria Arseni, sei tu la &#8220;Most Voted&#8221; del Velista dell&#8217;Anno! A breve i nomi dei finalisti">Maria Vittoria Arseni, sei tu la &#8220;Most Voted&#8221; del Velista dell&#8217;Anno! A breve i nomi dei finalisti</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/il-giornale-della-coppa/" class="widget-title-link">Il Giornale della Coppa</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/06/20/coppa-america-philippe-briand/" title="Faccio volare anche un 6,5 metri e vi spiego perché la prossima Coppa America sarà uno show per i giovani. Parola di Philippe Briand"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624-300x225.jpeg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/6_50_Render_preview-e1529504011624-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/06/20/coppa-america-philippe-briand/" title="Faccio volare anche un 6,5 metri e vi spiego perché la prossima Coppa America sarà uno show per i giovani. Parola di Philippe Briand">Faccio volare anche un 6,5 metri e vi spiego perché la prossima Coppa America sarà uno show per i giovani. Parola di Philippe Briand</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/13/luna-rossa-tp52-foto/" title="Guarda che Luna! Aspettando la Coppa America, la storia riparte da Trieste. FOTO"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/m658_crop169014_2500x1472_15262333690FC6-1-e1526240085276-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/13/luna-rossa-tp52-foto/" title="Guarda che Luna! Aspettando la Coppa America, la storia riparte da Trieste. FOTO">Guarda che Luna! Aspettando la Coppa America, la storia riparte da Trieste. FOTO</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/04/12/rugbisti-giovani-luna-rossa/" title="Rugbisti? No, sono i giovani di Luna Rossa per la Coppa America"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/04/Schermata-2018-04-12-alle-10.09.16-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/04/12/rugbisti-giovani-luna-rossa/" title="Rugbisti? No, sono i giovani di Luna Rossa per la Coppa America">Rugbisti? No, sono i giovani di Luna Rossa per la Coppa America</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="widget-title-link">L’usato selezionato del GdV </a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/03/04/le-barche-usate/" title="Le barche usate che costano quanto un SUV ma ti fanno viaggiare per tutta la vita"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/02/Comet-375-1-e1518174151720-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/03/04/le-barche-usate/" title="Le barche usate che costano quanto un SUV ma ti fanno viaggiare per tutta la vita">Le barche usate che costano quanto un SUV ma ti fanno viaggiare per tutta la vita</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/01/31/barche-usate/" title="&#8220;Famolo strano&#8221; con tre barche usate per rompere i canoni"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/LiberaGarda-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/01/31/barche-usate/" title="&#8220;Famolo strano&#8221; con tre barche usate per rompere i canoni">&#8220;Famolo strano&#8221; con tre barche usate per rompere i canoni</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/01/21/barche-usate-70-80/" title="C&#8217;è a chi piace vintage: quattro usate per il revival IOR anni 70-&#8217;80"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/swan-47-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/01/21/barche-usate-70-80/" title="C&#8217;è a chi piace vintage: quattro usate per il revival IOR anni 70-&#8217;80">C&#8217;è a chi piace vintage: quattro usate per il revival IOR anni 70-&#8217;80</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="widget-title-link">Le iniziative del Giornale della Vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/19/caldo-ci-dato-alla-testa-abbonati-ora-vela-tre-mesi-gratis/" title="Il caldo ci ha dato alla testa! Abbonati ora a VELA, per te tre mesi gratis!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/iStock-117148565-e1532006341180-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/19/caldo-ci-dato-alla-testa-abbonati-ora-vela-tre-mesi-gratis/" title="Il caldo ci ha dato alla testa! Abbonati ora a VELA, per te tre mesi gratis!">Il caldo ci ha dato alla testa! Abbonati ora a VELA, per te tre mesi gratis!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/02/herreshoff-giornale-vela-edicola/" title="Quel gran genio di Herreshoff, tanta tecnica e consigli estivi. VELA di Luglio è in edicola!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/copa-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/copa-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/copa-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/copa-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/copa-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/copa-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/copa-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/copa-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/02/herreshoff-giornale-vela-edicola/" title="Quel gran genio di Herreshoff, tanta tecnica e consigli estivi. VELA di Luglio è in edicola!">Quel gran genio di Herreshoff, tanta tecnica e consigli estivi. VELA di Luglio è in edicola!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/06/04/siamo-tutti-moitessier-il-numero-di-giugno-del-giornale-della-vela-e-in-edicola-e-in-digitale/" title="Siamo tutti Moitessier! Il numero di Giugno del Giornale della Vela è in edicola e in digitale!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Schermata-2018-06-04-alle-12.59.39-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="vela" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Schermata-2018-06-04-alle-12.59.39-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Schermata-2018-06-04-alle-12.59.39-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Schermata-2018-06-04-alle-12.59.39-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Schermata-2018-06-04-alle-12.59.39-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="vela" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Schermata-2018-06-04-alle-12.59.39-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Schermata-2018-06-04-alle-12.59.39-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/06/Schermata-2018-06-04-alle-12.59.39-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/06/04/siamo-tutti-moitessier-il-numero-di-giugno-del-giornale-della-vela-e-in-edicola-e-in-digitale/" title="Siamo tutti Moitessier! Il numero di Giugno del Giornale della Vela è in edicola e in digitale!">Siamo tutti Moitessier! Il numero di Giugno del Giornale della Vela è in edicola e in digitale!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div>     
		</aside>
	</div>   
    <aside class="sidebar-2 sb-right"><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" id="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" target="_self" class="widget_sp_image-image-link"><img width="599" height="103" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg 599w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-300x52.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-30x5.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-24x4.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-36x6.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-48x8.jpg 48w" sizes="(max-width: 599px) 100vw, 599px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg" /></a></div><div class="sb-widget"><a href="https://subscribe.giornaledellavela.com/prodotto/classic-113-gratis/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="240" class="attachment-full" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Banner_GDV_300x240px.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=NDE1LDAsMCxodHRwOi8vd3d3LnZlbGFjdXAuaXQ"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/03_VC_FORMENTON_LEGRAZIE.gif" /></a></div><div class="sb-widget"><a href="http://www.crewcollection.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="199" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg" /></a></div><div class="sb-widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="widget-title">Iscriviti alla Newsletter</h4>		<p class="muDescription">I migliori articoli selezionati per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Cellulare (facoltativo):
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Nome e cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						var csvFldNames = 'Campo1';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome e cognome is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div><div class="sb-widget"><a href="http://www.nauticplace.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg" /></a></div><div class="sb-widget"><a href="http://www.topboatmarket.com" id="www.topboatmarket.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg" /></a></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/medplastic/" class="widget-title-link">MEDPLASTIC &#8211; Aiutaci a salvare il nostro mare!</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/16/la-carica-dei-mille-di-medplastic-che-sta-salvando-il-mediterraneo-bravi/" title="La carica dei “mille” di Medplastic che vuole salvare il Mediterraneo! Bravi!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-16-alle-10.33.10-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-16-alle-10.33.10-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-16-alle-10.33.10-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-16-alle-10.33.10-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-16-alle-10.33.10-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-16-alle-10.33.10-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-16-alle-10.33.10-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-16-alle-10.33.10-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/16/la-carica-dei-mille-di-medplastic-che-sta-salvando-il-mediterraneo-bravi/" title="La carica dei “mille” di Medplastic che vuole salvare il Mediterraneo! Bravi!">La carica dei “mille” di Medplastic che vuole salvare il Mediterraneo! Bravi!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velista-dellanno-tag-heuer-2018/" class="widget-title-link">Il Velista dell&#8217;Anno</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/05/04/dario-noseda-velista-dellanno-tag-heuer-2018/" title="Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/05/martinaorsini-dario-noseda-2298-1-e1525454310308-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/05/04/dario-noseda-velista-dellanno-tag-heuer-2018/" title="Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018">Complimenti al &#8220;laghè&#8221;! Dario Noseda è il Velista dell&#8217;Anno Tag Heuer 2018</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/le-30-barche-mito-della-storia/" class="widget-title-link">Le 30 barche mito della storia della vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/09/11/il-moro-di-venezia-e-lei-la-barca-che-piu-vi-ha-fatto-sognare-ecco-chi-ha-vinto-il-superabbonamento-triennale/" title="Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/09/11/il-moro-di-venezia-e-lei-la-barca-che-piu-vi-ha-fatto-sognare-ecco-chi-ha-vinto-il-superabbonamento-triennale/" title="Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;">Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-dove-ormeggiare-2017/" class="widget-title-link">Dove ormeggiare la tua barca</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/25/un-marina-resort-misura-velista-un-luogo-piacere-relax-venti-favore/" title="“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/25/un-marina-resort-misura-velista-un-luogo-piacere-relax-venti-favore/" title="“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore">“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="widget-title-link">Il meglio degli accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/11/volete-alleggerire-le-vostre-manovre-con-tessile-e-anelli-come-farlo-perche-e-a-chi-rivolgervi/" title="Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/11/volete-alleggerire-le-vostre-manovre-con-tessile-e-anelli-come-farlo-perche-e-a-chi-rivolgervi/" title="Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi">Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-modelli/" class="widget-title-link">Speciale catamarani/1 Il mercato</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai">10 catamarani da 12 a 24 metri per non fermarsi mai</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-consigli/" class="widget-title-link">Speciale catamarani/2 A chi rivolgersi</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi">Bali. Una gamma pronta a crescere col 52 piedi</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-refitting-2016/" class="widget-title-link">Speciale refitting</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua">Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="widget-title-link">Maledetta burocrazia</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/10/02/un-mese-di-tempo-per-salvare-la-nautica/" title="Ministri, avete un mese di tempo per rimediare ai vostri errori e salvare la nautica!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/10/02/un-mese-di-tempo-per-salvare-la-nautica/" title="Ministri, avete un mese di tempo per rimediare ai vostri errori e salvare la nautica!">Ministri, avete un mese di tempo per rimediare ai vostri errori e salvare la nautica!</a></p>
											<p class="meta">9 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="widget-title-link">Le leggende della vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)">Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="widget-title-link">Kite, Windsurf e SUP</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/01/27/vela-scialpinismo-chilometro-zero-rigorosamente-vista-lago/" title="Ormeggia, sali e scia! &#8220;Velascialpinismo&#8221; a chilometro zero (e rigorosamente vista lago)"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/01/m.-Baldo-e-lago-di-garda9-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/01/27/vela-scialpinismo-chilometro-zero-rigorosamente-vista-lago/" title="Ormeggia, sali e scia! &#8220;Velascialpinismo&#8221; a chilometro zero (e rigorosamente vista lago)">Ormeggia, sali e scia! &#8220;Velascialpinismo&#8221; a chilometro zero (e rigorosamente vista lago)</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="widget-title-link">#plasticfantastic. Barche mitiche in vetroresina</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina">#plasticfantastic. Festa grande per i primi 50 anni della vetroresina</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Il meglio dell&#8217;archivio</h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/23/25-anni-laddio-al-corsaro-gardini-luomo-reso-grande-la-vela-italiana-nel-mondo/" title="25 anni fa l’addio al “corsaro” Gardini: l’uomo che ha reso grande la vela italiana nel mondo"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Schermata-2018-07-23-alle-13.36.36-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/23/25-anni-laddio-al-corsaro-gardini-luomo-reso-grande-la-vela-italiana-nel-mondo/" title="25 anni fa l’addio al “corsaro” Gardini: l’uomo che ha reso grande la vela italiana nel mondo">25 anni fa l’addio al “corsaro” Gardini: l’uomo che ha reso grande la vela italiana nel mondo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/23/partito-golden-globe-francesco-cappelletti/" title="Partito! Il Golden Globe di Francesco Cappelletti adesso è realtà"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/Cappelletti-e1532351183880-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/23/partito-golden-globe-francesco-cappelletti/" title="Partito! Il Golden Globe di Francesco Cappelletti adesso è realtà">Partito! Il Golden Globe di Francesco Cappelletti adesso è realtà</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/" title="TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-300x225.jpeg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/fullsizeoutput_1421-e1532342940553-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/23/test-rs-21-grande-deriva-chiglia-tante-soluzioni-furbe/" title="TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe">TEST: RS 21 Una grande “deriva” a chiglia. Con tante soluzioni furbe</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/22/windsurf-verso-la-liberta-la-fuga-piu-incredibile-dalla-germania-dellest-video/" title="In windsurf verso la libertà. La fuga più incredibile dalla Germania dell&#8217;Est VIDEO"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/Schermata-2017-10-13-a-12.58.00-e1507892395858-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/22/windsurf-verso-la-liberta-la-fuga-piu-incredibile-dalla-germania-dellest-video/" title="In windsurf verso la libertà. La fuga più incredibile dalla Germania dell&#8217;Est VIDEO">In windsurf verso la libertà. La fuga più incredibile dalla Germania dell&#8217;Est VIDEO</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/22/salire-albero-sicurezza-rigger/" title="Salire sull&#8217;albero in sicurezza e senza farsi male: i consigli del rigger professionista"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="albero" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="albero" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/04/mast-e1464081194265-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/22/salire-albero-sicurezza-rigger/" title="Salire sull&#8217;albero in sicurezza e senza farsi male: i consigli del rigger professionista">Salire sull&#8217;albero in sicurezza e senza farsi male: i consigli del rigger professionista</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/21/medaglie-italia-giovanile-vela-mondiale/" title="Quei ragazzi che vincono medaglie: l&#8217;italia giovanile ancora al top della vela mondiale"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2018/07/28d49e2a-e9be-4bf2-bbbb-ffe38e13bd33-e1532188245496-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/21/medaglie-italia-giovanile-vela-mondiale/" title="Quei ragazzi che vincono medaglie: l&#8217;italia giovanile ancora al top della vela mondiale">Quei ragazzi che vincono medaglie: l&#8217;italia giovanile ancora al top della vela mondiale</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2018/07/21/otto-storie-barche-fantasma/" title="Quando la barca sopravvive al suo skipper: otto storie di barche fantasma"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/barche-fantasma-e1499960439755-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/barche-fantasma-e1499960439755-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/barche-fantasma-e1499960439755-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/barche-fantasma-e1499960439755-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/barche-fantasma-e1499960439755-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/barche-fantasma-e1499960439755-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/barche-fantasma-e1499960439755-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/barche-fantasma-e1499960439755-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2018/07/21/otto-storie-barche-fantasma/" title="Quando la barca sopravvive al suo skipper: otto storie di barche fantasma">Quando la barca sopravvive al suo skipper: otto storie di barche fantasma</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" id="searchform" action="http://www.giornaledellavela.com/news/">
    <fieldset>
	<input type="text" value="[Scrivi e Invio]" onfocus="if (this.value == '[Scrivi e Invio]') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Vela sui Social</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/facebook.png" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/giornalevela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/twitter.png" alt="Follow on Twitter"></a></li>
<li><a href="https://plus.google.com/+giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/google-plus.png" alt="Follow on Google+"></a></li>
<li><a href="http://www.youtube.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/youtube.png" alt="Follow on YouTube"></a></li>
<li><a href="http://instagram.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/instagram.png" alt="Follow on Instagram"></a></li>
<li><a href="http://www.giornaledellavela.com/news/feed/"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/rss.png" alt="Subscribe to our RSS feed"></a></li>
		</ul></div></aside>
</div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Le sezioni del sito</h6><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-34910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34910"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
<li id="menu-item-34911" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34911"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
<li id="menu-item-34912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34912"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
<li id="menu-item-34913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34913"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
<li id="menu-item-34914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34914"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
<li id="menu-item-34915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34915"><a href="http://www.giornaledellavela.com/news/category/video-spettacolari-2/" class="menu-image-title-after"><span class="menu-image-title">Video News</span></a></li>
<li id="menu-item-34916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34916"><a href="http://www.giornaledellavela.com/news/category/velafestival/" class="menu-image-title-after"><span class="menu-image-title">VELAFESTIVAL</span></a></li>
<li id="menu-item-34918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34918"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Gli speciali</span></a></li>
<li id="menu-item-34934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34934"><a href="http://www.giornaledellavela.com/news/category/40-anni-di-vela/" class="menu-image-title-after"><span class="menu-image-title">40 ANNI DI VELA</span></a></li>
<li id="menu-item-34937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34937"><a href="http://www.giornaledellavela.com/news/category/hall-of-fame-del-velista-dellanno/" class="menu-image-title-after"><span class="menu-image-title">HALL OF FAME del Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-34939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34939"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="menu-image-title-after"><span class="menu-image-title">L&#8217;usato selezionato del GdV Compro&#038;Vendo</span></a></li>
<li id="menu-item-34946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34946"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Noleggio e Annunci</h6><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-34949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34949"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2016/" class="menu-image-title-after"><span class="menu-image-title">Le migliori offerte</span></a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34954"><a href="http://www.topboatmarket.com/" class="menu-image-title-after"><span class="menu-image-title">Annunci barche in vendita</span></a></li>
<li id="menu-item-34955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34955"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">Mercatino della vela</span></a></li>
<li id="menu-item-34968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34968"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">Quotazione e schede barca</span></a></li>
<li id="menu-item-34969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34969"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">Inserisci il tuo annuncio</span></a></li>
<li id="menu-item-34970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34970"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">Registrati</span></a></li>
<li id="menu-item-34971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34971"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Rivenditori</span></a></li>
<li id="menu-item-45181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-45181"><a href="http://www.giornaledellavela.com/news/sailors-for-childen/" class="menu-image-title-after"><span class="menu-image-title">Sailors for Childen</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Libreria e Servizi</h6><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-34972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34972"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">Velafestival</span></a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34973"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Velacup</span></a></li>
<li id="menu-item-34974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34974"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">Corsi ed esperienze</span></a></li>
<li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after"><span class="menu-image-title">Chi siamo</span></a></li>
<li id="menu-item-34976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34976"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">Archivio storico</span></a></li>
<li id="menu-item-34977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34977"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after"><span class="menu-image-title">abbonati al GdV</span></a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34991"><a href="http://www.giornaledellavela.com/news/category/didattica/" class="menu-image-title-after"><span class="menu-image-title">Didattica</span></a></li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="http://www.giornaledellavela.com/news/category/la-libreria-di-vela/" class="menu-image-title-after"><span class="menu-image-title">La libreria di vela</span></a></li>
<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Le 30 leggende della vela</span></a></li>
<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Maledetta Burocrazia</span></a></li>
<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Altri Sport</span></a></li>
<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="menu-image-title-after"><span class="menu-image-title">#plasticfantastic</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Nagozio di accessori nautici</h6><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-34978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34978"><a href="http://nauticplace.com/" class="menu-image-title-after"><span class="menu-image-title">Accessori nautici</span></a></li>
<li id="menu-item-34979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34979"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
<li id="menu-item-34980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34980"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Navigazione</span></a></li>
<li id="menu-item-34981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34981"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio e Ormeggio</span></a></li>
<li id="menu-item-34982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34982"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34983"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Vela</span></a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34984"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Motore</span></a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34985"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34986"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34987"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34988"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Watersport</span></a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34989"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura di coperta</span></a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34990"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Arredamento e arredo</span></a></li>
</ul></div></div>	</div>
	</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-menu-bottom-container"><ul id="menu-menu-bottom" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="http://www.giornaledellavela.com/news/la-redazione" class="menu-image-title-after"><span class="menu-image-title">Redazione</span></a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="http://www.giornaledellavela.com/news/divisione-pubblicita/" class="menu-image-title-after"><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-39299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39299"><a href="http://www.giornaledellavela.com/news/privacy-legal/" class="menu-image-title-after"><span class="menu-image-title">Privacy-Legal</span></a></li>
<li id="menu-item-11569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11569"><a href="http://www.giornaledellavela.com/news/panama-editore/" class="menu-image-title-after menu-image-not-hovered"><img width="48" height="10" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-300x62.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-24x5.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-36x7.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png 820w" sizes="(max-width: 48px) 100vw, 48px" /><span class="menu-image-title">Panama Editore</span></a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	<p class="copyright">© Copyright 2013 Panama Editore Srl - Via Quaranta, n.52 - 20139 Milano - Tel +39 025358111 - Fax +39 0256802965 - P. IVA 06567431009</p>
    <p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45424000-1', 'giornaledellavela.com');
  ga('send', 'pageview');

</script><!-- PadiAct Code -->
<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/bbbf90a5f67dd9c37637cecc1a06affa.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.7' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.giornaledellavela.com\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201830'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/www.giornaledellavela.com\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2018Julaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/comment-reply.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/wp-embed.min.js?ver=4.9.7'></script>
<script async="async" type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.9.7'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201830.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'59425662',post:'51707',tz:'1',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '59425662', '51707' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
  <script type="text/javascript">
    document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=655505&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
  </script>
  <noscript>
  <a target="_blank" href="http://ad.360yield.com/jump?p=655505&w=1&h=1">
    <img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=655505&w=1&h=1"/>
  </a>
</noscript>
<script type="text/javascript">
simply_publisher = 77605;
simply_domain = 102405;
simply_space = 208861;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<script>var client="ilgiornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script>
</body>  
</html>