<!DOCTYPE html>
<html class="no-js mh-layout-1 mh-large mh-two-sb fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Le GATTA-CARTOLINE Saluti e baci dalla... Costa Nord-Ovest</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Raleway:300,400,600">
<link rel="stylesheet" href="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="adriano gatta, giornale della vela, sardegna, vela" />
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-300x225.jpg" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<link rel="shortcut icon" href="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/favicon.ico">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.giornaledellavela.com/news/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Prosegue il viaggio di Adriano Gatta in 15 puntate, da Trapani ad Alghero lungo la costa occidentale della Sardegna e ritorno: in stile &quot;cartolina&quot;, ecco il racconto ricco di consigli utili per voi crocieristi!"/>
<link rel="canonical" href="http://www.giornaledellavela.com/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/" />
<link rel="publisher" href="http://plus.google.com/+giornaledellavela"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Le GATTA-CARTOLINE Saluti e baci dalla... Costa Nord-Ovest" />
<meta property="og:description" content="Prosegue il viaggio di Adriano Gatta in 15 puntate, da Trapani ad Alghero lungo la costa occidentale della Sardegna e ritorno: in stile &quot;cartolina&quot;, ecco il racconto ricco di consigli utili per voi crocieristi!" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<meta property="article:publisher" content="http://www.facebook.com/giornaledellavela" />
<meta property="article:tag" content="adriano gatta" />
<meta property="article:tag" content="giornale della vela" />
<meta property="article:tag" content="sardegna" />
<meta property="article:tag" content="vela" />
<meta property="article:section" content="Le Gatta-Cartoline" />
<meta property="article:published_time" content="2017-12-13T15:00:05+00:00" />
<meta property="article:modified_time" content="2017-12-12T12:57:45+00:00" />
<meta property="og:updated_time" content="2017-12-12T12:57:45+00:00" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3648" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.giornaledellavela.com\/news\/","name":"Giornale della Vela - notizie di vela - regate - crociera","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.giornaledellavela.com\/news\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed" href="http://www.giornaledellavela.com/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed dei commenti" href="http://www.giornaledellavela.com/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest Feed dei commenti" href="http://www.giornaledellavela.com/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornaledellavela.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/css/front.min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style_submissions-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/style_submissions.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-fontawesome-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/font-awesome.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-main-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/main.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-modules-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/modules.css?ver=1.3.9' type='text/css' media='all' />
<link rel='stylesheet' id='dslc-plugins-css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/frontend/plugins.css?ver=1.3.9' type='text/css' media='all' />
<!--[if IE]>
<link rel='stylesheet' id='dslc-css-ie-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/css/ie.css?ver=1.3.9' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='menu-image-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/quickshare/quickshare.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/style.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-page-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/page-styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='svegliat-buttons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/svegliat-buttons/stylebuttons.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/tablepress/css/default.min.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/css/jetpack.css?ver=5.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js?ver=0.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.giornaledellavela.com\/news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/news\/","cookieDomain":"","redirection":"","cache":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/js/front.min.js?ver=1.2.40'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/file-upload.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.9.1'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"it","strings":{"mejs.install-flash":"Stai usando un browser che non ha Flash player abilitato o installato. Attiva il tuo plugin Flash player o scarica l'ultima versione da https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Disattiva lo schermo intero","mejs.fullscreen-on":"Vai a tutto schermo","mejs.download-video":"Scarica il video","mejs.fullscreen":"Schermo intero","mejs.time-jump-forward":["Vai avanti di 1 secondo","Salta in avanti di %1 secondi"],"mejs.loop":"Attiva\/disattiva la riproduzione automatica","mejs.play":"Play","mejs.pause":"Pausa","mejs.close":"Chiudi","mejs.time-slider":"Time Slider","mejs.time-help-text":"Usa i tasti freccia sinistra\/destra per avanzare di un secondo, su\/gi\u00f9 per avanzare di 10 secondi.","mejs.time-skip-back":["Torna indietro di 1 secondo","Vai indietro di %1 secondi"],"mejs.captions-subtitles":"Didascalie\/Sottotitoli","mejs.captions-chapters":"Capitoli","mejs.none":"Nessuna","mejs.mute-toggle":"Cambia il muto","mejs.volume-help-text":"Usa i tasti freccia su\/gi\u00f9 per aumentare o diminuire il volume.","mejs.unmute":"Togli il muto","mejs.mute":"Muto","mejs.volume-slider":"Cursore del volume","mejs.video-player":"Video Player","mejs.audio-player":"Audio Player","mejs.ad-skip":"Salta pubblicit\u00e0","mejs.ad-skip-info":["Salta in 1 secondo","Salta in %1 secondi"],"mejs.source-chooser":"Scelta sorgente","mejs.stop":"Stop","mejs.speed-rate":"Velocit\u00e0 di riproduzione","mejs.live-broadcast":"Diretta streaming","mejs.afrikaans":"Afrikaans","mejs.albanian":"Albanese","mejs.arabic":"Arabo","mejs.belarusian":"Bielorusso","mejs.bulgarian":"Bulgaro","mejs.catalan":"Catalano","mejs.chinese":"Cinese","mejs.chinese-simplified":"Cinese (semplificato)","mejs.chinese-traditional":"Cinese (tradizionale)","mejs.croatian":"Croato","mejs.czech":"Ceco","mejs.danish":"Danese","mejs.dutch":"Olandese","mejs.english":"Inglese","mejs.estonian":"Estone","mejs.filipino":"Filippino","mejs.finnish":"Finlandese","mejs.french":"Francese","mejs.galician":"Galician","mejs.german":"Tedesco","mejs.greek":"Greco","mejs.haitian-creole":"Haitian Creole","mejs.hebrew":"Ebraico","mejs.hindi":"Hindi","mejs.hungarian":"Ungherese","mejs.icelandic":"Icelandic","mejs.indonesian":"Indonesiano","mejs.irish":"Irish","mejs.italian":"Italiano","mejs.japanese":"Giapponese","mejs.korean":"Coreano","mejs.latvian":"Lettone","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedone","mejs.malay":"Malese","mejs.maltese":"Maltese","mejs.norwegian":"Norvegese","mejs.persian":"Persiano","mejs.polish":"Polacco","mejs.portuguese":"Portoghese","mejs.romanian":"Romeno","mejs.russian":"Russo","mejs.serbian":"Serbo","mejs.slovak":"Slovak","mejs.slovenian":"Sloveno","mejs.spanish":"Spagnolo","mejs.swahili":"Swahili","mejs.swedish":"Svedese","mejs.tagalog":"Tagalog","mejs.thai":"Thailandese","mejs.turkish":"Turco","mejs.ukrainian":"Ucraino","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gallese","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/news\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/js/frontend/plugins.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/shortcodes.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.easing.1.3.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.doubletap.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/js/scripts.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://www.giornaledellavela.com/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornaledellavela.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornaledellavela.com/news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.1" />
<link rel='shortlink' href='https://wp.me/p41lkq-bH1' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-5').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-9').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-10').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:1300px; max-width:1302px; min-height:169px; max-height:171px; }
	.a-3 { margin:1px 1px 1px 1px; width:1302px; height:171px; }
	.g-4 { min-width:300px; max-width:302px; min-height:150px; max-height:152px; }
	.a-4 { margin:1px 1px 1px 1px; width:302px; height:152px; }
	.g-5 { min-width:900px; max-width:902px; min-height:50px; max-height:52px; }
	.a-5 { margin:1px 1px 1px 1px; width:902px; height:52px; }
	.g-6 { min-width:305px; max-width:307px; min-height:607px; max-height:609px; }
	.a-6 { margin:1px 1px 1px 1px; width:307px; height:609px; }
	.b-7 { 2px; 2px; }
	.a-7 { margin:1px 1px 1px 1px; width:302px; height:386px; }
	.b-8 { 2px; 2px; }
	.a-8 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-9 { min-width:300px; max-width:302px; min-height:80px; max-height:82px; }
	.a-9 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-10 { min-width:300px; max-width:302px; min-height:65px; max-height:67px; }
	.a-10 { margin:1px 1px 1px 1px; width:302px; height:67px; }
	.b-11 { 2px; 2px; }
	.a-11 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.b-12 { 2px; 2px; }
	.a-12 { margin:3px 1px 3px 1px; width:302px; height:86px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="og:title" content="Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest" /><meta name="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-300x200.jpg" /><meta name="og:url" content="http://www.giornaledellavela.com/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/" /><meta name="og:description" content="Prosegue il viaggio di Adriano Gatta sulla Rotta Sardegna – Trapani -Sardegna, in direzione “ostinata e contraria). Ecco l'undicesima puntata… La costa W della Sardegna è molto lunga e varia. Ecco il motivo per cui ho pensato di spezzare il racconto del&hellip;" /><meta name="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
			color: #afafaf;		}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
			color: #bb2255;		}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1131816696881534');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1131816696881534&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//widgets.wp.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<style type='text/css'>img#wpstats{display:none}</style>   
    <style type="text/css">
    	    		.entry { font-size: 16px; font-size: 1rem; }
    	    				h1, h2, h3, h4, h5, h6 { font-family: "Raleway", sans-serif; }
							body { font-family: "Raleway", sans-serif; }	
		    	    	    	    	    		    		.logo-desc,
    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.sl-caption,
    		.subheading,
    		.page-title,
    		.caption,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		#commentform input#submit,
    		#cancel-comment-reply-link,
    		.wpcf7-submit,
    		.post-tags li:hover,
    		.tagcloud a:hover { background: #d31515; }
    		.slide-caption,
    		#carousel,
    		.widget-title,
    		.footer-widget-title,
    		.author-box,
    		.cat-desc,
    		#author:hover,
    		#email:hover,
    		#url:hover,
    		#comment:hover,
    		blockquote { border-color: #d31515; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover, 
    		.sl-title:hover,
    		.related-title:hover,
    		.dropcap { color: #d31515; }
    	    	    		
    		body { color: #000000; }
    	    	    	    	    		</style> 
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<style type="text/css">.dslc-modules-section-wrapper, .dslca-add-modules-section { width : 620px; } .dslc-modules-section:not(.dslc-full) { padding-left: 4%;  padding-right: 4%; } .dslc-modules-section { background-image:disabled;background-repeat:repeat;background-position:left top;background-attachment:scroll;background-size:auto;border-width:0px;border-style:solid;margin-left:0%;margin-right:0%;margin-bottom:0px;padding-bottom:80px;padding-top:80px;padding-left:0%;padding-right:0%; }</style><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window,document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1961047474159166'); 
fbq('track', 'PageView');
</script>
<noscript>
<img height="1" width="1" 
src="https://www.facebook.com/tr?id=1961047474159166&ev=PageView
&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-44951 single-format-standard custom-background">
<script type="text/javascript">
var FW_type = "videoStill";
var FW_code = "197853;97887;77605;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
	    		<div class="pre-widget">
			<!--messaggio alternativo -->
		</div>
	<aside class="header-widget">
	<div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzcxLDAsMCxodHRwOi8vbmF1dGljcGxhY2UuY29tLzQzOC1hYmJvbmFtZW50aS1hbC1naW9ybmFsZS1kZWxsYS12ZWxhLQ="><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/banner-header-gdv-abbonamento.jpg" /></a></div></aside>
<div class="container mh-mobile">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.giornaledellavela.com/news/" title="Giornale della Vela - notizie di vela - regate - crociera" rel="home"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/cropped-TEstata-vela_300x100-1.jpg" height="100" width="228" alt="Giornale della Vela - notizie di vela - regate - crociera" /><br/></a>
</div>

    	<div class="pre-widget header-locandina">
		<aside id="adrotate_widgets-368" class="locandina widget_adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>	</div>
    
	<aside id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/abbonamenti/" target="_blank" class="widget_sp_image-image-link" title="Cover dicembre 2017"><img width="73" height="97" alt="Cover dicembre 2017" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-73.jpg 73w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-73-18x24.jpg 18w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-73-27x36.jpg 27w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-73-36x48.jpg 36w" sizes="(max-width: 73px) 100vw, 73px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-73.jpg" /></a></aside><aside id="widget_sp_image-6" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/?p=266" target="_blank" class="widget_sp_image-image-link" title="Cover dicembre 2017"><img width="128" height="170" alt="Cover dicembre 2017" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-128.jpg 128w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-128-18x24.jpg 18w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-128-27x36.jpg 27w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-128-36x48.jpg 36w" sizes="(max-width: 128px) 100vw, 128px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Cover-dicemnbre-2017-128.jpg" /></a></aside>
	
	<nav class="main-nav clearfix">
		<div class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63"><a target="_blank" href="http://www.giornaledellavela.com/news/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12.png 32w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="menu-image-title-after"><span class="menu-image-title">Iniziative</span></a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Kite&#038;Windsurf</span></a></li>
	<li id="menu-item-1634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
	<li id="menu-item-30879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30879"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">I nostri speciali</span></a></li>
	<li id="menu-item-30885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30885"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Burocrazia</span></a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.giornaledellavela.com/news/category/dossier-porti-2015/" class="menu-image-title-after"><span class="menu-image-title">Porti e Marine</span></a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a target="_blank" href="http://nauticplace.giornaledellavela.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-36x36.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-48x48.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12.png 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Accessori &#038; Libreria</span></a>
<ul class="sub-menu">
	<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">navigazione</span></a></li>
	<li id="menu-item-37016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37016"><a href="http://nauticplace.com/index.php?id_category=4444%20&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Offerte Speciali del Giornale della Vela</span></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio &#038; Ormeggio</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">vela</span></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">motore</span></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">watersport</span></a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura coperta</span></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Abbigliamento e arredo</span></a></li>
	<li id="menu-item-37471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37471"><a target="_blank" href="http://www.crewcollection.it/" class="menu-image-title-after"><span class="menu-image-title">ABBIGLIAMENTO PER IL VELISTA -CREW COLLECTION</span></a></li>
</ul>
</li>
<li id="menu-item-44033" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44033"><a href="http://www.crewcollection.it" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-36x36.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8-48x48.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/8.png 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Abbigliamento</span></a></li>
<li id="menu-item-26069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26069"><a href="http://www.topboatmarket.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/14-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">annunci</span></a>
<ul class="sub-menu">
	<li id="menu-item-30519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30519"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">mercatino</span></a></li>
	<li id="menu-item-26070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26070"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">schede barca/quotazione</span></a></li>
	<li id="menu-item-26071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26071"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">inserisci il tuo annuncio</span></a></li>
	<li id="menu-item-26090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26090"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">registrati</span></a></li>
	<li id="menu-item-26077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26077"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Broker/charter</span></a></li>
</ul>
</li>
<li id="menu-item-26078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26078"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/2-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Offerte</span></a>
<ul class="sub-menu">
	<li id="menu-item-44032" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-44032"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-" class="menu-image-title-after"><span class="menu-image-title">Offerte Speciali del Giornale della Vela</span></a></li>
	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30560"><a href="http://www.nauticplace.com/195-libri-e-manuali-nauticplace" class="menu-image-title-after"><span class="menu-image-title">libri e manuali</span></a></li>
	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30561"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">portolani</span></a></li>
	<li id="menu-item-30562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30562"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">guide</span></a></li>
	<li id="menu-item-30563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30563"><a href="http://www.nauticplace.com/197-top-yacht-design-nauticplace" class="menu-image-title-after"><span class="menu-image-title">top yacht design</span></a></li>
	<li id="menu-item-30559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30559"><a href="http://www.nauticplace.com/438-ABBONAMENTI-nauticplace" class="menu-image-title-after"><span class="menu-image-title">abbonamenti</span></a></li>
	<li id="menu-item-37469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37469"><a href="http://nauticplace.com/home/60940-vela75-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA75</span></a></li>
	<li id="menu-item-37470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37470"><a href="http://nauticplace.com/home/60947-velacup-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA CUP</span></a></li>
</ul>
</li>
<li id="menu-item-26079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26079"><a href="http://www.velafestival.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/11-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-26080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26080"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">velafestival</span></a></li>
	<li id="menu-item-26081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26081"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Vela Cup</span></a></li>
	<li id="menu-item-26082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26082"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">corsi&#038;esperienze</span></a></li>
</ul>
</li>
<li id="menu-item-26083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26083"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/6-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">chi siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-26084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26084"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">archivio</span></a></li>
</ul>
</li>
<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26085"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/141-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">abbonati</span></a></li>
</ul></div>	</nav>
	<div style="clear:both;"></div>
</header>
<section class="news-ticker clearfix">
	<div class="ticker-title">Ultime:</div>
	<div class="ticker-content">
		<ul id="ticker">
		    		<li><a href="http://www.giornaledellavela.com/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/">Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest<span class="meta"> // dicembre 13, 2017 in Le Gatta-Cartoline</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/12/13/mollano-tutto-barca-figli/">Si può fare: mollano tutto e vanno a vivere in barca con due figli piccoli<span class="meta"> // dicembre 13, 2017 in Crociere&amp;Avventure</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/12/13/tempesta-alla-volvo-ocean-race/">Tempesta alla Volvo Ocean Race: lasciate ogni speranza o voi che entrate<span class="meta"> // dicembre 13, 2017 in Passione vela</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/12/12/laser-sempre-piu-nel-caos-assolaser-diserta-lincontro-con-la-fiv-e-la-sua-fine/">Laser sempre più nel caos: Assolaser diserta l&#8217;incontro con la FIV, è la sua fine?<span class="meta"> // dicembre 12, 2017 in Regate&amp;Sport</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/12/12/le-gatta-cartoline-saluti-baci-oristano-la-costa-sud-ovest/">Le GATTA-CARTOLINE Saluti e baci da&#8230; Oristano e la costa sud-ovest<span class="meta"> // dicembre 12, 2017 in Le Gatta-Cartoline</span></a></li>
    		    </ul>
	</div>
</section>
<div class="wrapper clearfix">
	<div class="main">
				<div class="content right"><div class="breadcrumb"><a href="http://www.giornaledellavela.com/news">Home</a> &raquo; <a href="http://www.giornaledellavela.com/news/category/le-gatta-cartoline/">Le Gatta-Cartoline</a> &raquo; Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest</div>
<article class="post-44951 post type-post status-publish format-standard has-post-thumbnail hentry category-le-gatta-cartoline tag-adriano-gatta tag-giornale-della-vela tag-sardegna tag-vela">
	<header class="post-header">
        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_600x90";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 70;
        m3ads_logoimageheight = 70;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_650x150.css";
        m3ads_subpartner = "Giornaledellavela_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    		<h1 class="entry-title">Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest</h1>
					<h2 class="subheading">Prosegue il viaggio di Adriano Gatta in 15 puntate, da Trapani ad Alghero lungo la costa occidentale della Sardegna e ritorno: in stile &quot;cartolina&quot;, ecco il racconto ricco di consigli utili per voi crocieristi!</h2>
							<p class="meta post-meta">Posted on <span class="updated">dicembre 13, 2017</span> by <span class="vcard author"><span class="fn"><a href="http://www.giornaledellavela.com/news/author/admin/" title="Articoli scritti da: La Redazione" rel="author">La Redazione</a></span></span> in <a href="http://www.giornaledellavela.com/news/category/le-gatta-cartoline/" rel="category tag">Le Gatta-Cartoline</a>  //  0 Comments</p>
			
	</header>
	<div class="sb-widget posts-1"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget posts-1"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzU2LDAsMCxodHRwczovL3d3dy5nbG9iZXNhaWxvci5pdD91dG1fc291cmNlPWdpb3JuYWxlZGVsbGF2ZWxhJTJFY29tJnV0bV9tZWRpdW09Y3BjJnV0bV9jYW1wYWlnbj0yMDE3MjAxOC1naW9ybmFsZWRlbGxhdmVsYS1ob21lJnV0bV9jb250ZW50PTk0MHg4MA="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/940x80-giornale-dela-vela-IT.gif" /></a></div>	<div class="entry clearfix"><div id="dslc-theme-content"><div id="dslc-theme-content-inner"><p><em><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-large wp-image-44945" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-1024x683.jpg" alt="" width="620" height="414" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-48x32.jpg 48w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="alignnone size-large wp-image-44945" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-1024x683.jpg" alt="" width="620" height="414" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-48x32.jpg 48w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a><br />
Prosegue il <a href="http://www.giornaledellavela.com/news/category/le-gatta-cartoline/" target="_blank" rel="noopener noreferrer">viaggio di Adriano Gatta</a> sulla Rotta Sardegna – Trapani -Sardegna, in direzione “ostinata e contraria). Ecco l&#8217;undicesima puntata…</em></p>
<p><strong>La costa W della Sardegna è molto lunga e varia.</strong> Ecco il motivo per cui ho pensato di spezzare il racconto del nostro viaggio in più parti.</p>
<p><strong>Nell&#8217;ultima puntata siamo arrivati ad Oristano</strong> ed oggi vi mando questa cartolina che riunisce i due giorni occorsi per vedere i luoghi della costa nord-ovest da capo S. Marco sino ad Alghero, saltando Bosa dove, peraltro, abbiamo passato una notte ma che da sola merita una presentazione, che, puntualmente, vi racconterò nella prossima puntata.</p>
<p><strong>Il risveglio a Tharros è stato una piacevole sorpresa.</strong> C’eravamo lasciati la notte scorsa, dopo la spaghettata, che non sapevamo esattamente dov’eravamo ancorati e, uscendo in coperta, di mattina, scopro, con sommo piacere, di aver fatto, involontariamente, un ottimo ormeggio. Esattamente di fronte alle rovine Fenicie, a circa 200 mt. dalla riva, ed altrettanti dall’altra barca, su 3 mt. di fondale di alghe talmente fitte e alte da tenere avvinghiato il BP3.</p>
<p><strong>Splendida colazione</strong> durante la quale ridiamo delle incazzature del giorno precedente, riproponendoci, comunque, di non entrare mai più nel golfo di Oristano……Tharros merita una visita, il resto…….</p>
<p><strong>Il vento del giorno prima è calato</strong>, la termica non è ancora arrivata e quindi doppiamo capo S. Marco a motore e ci dirigiamo verso Capo Mannu.<br />
Nel frattempo il sole inizia a scaldare e puntuale la termica arriva(ma perché sempre di bolina ?).</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-large wp-image-44969" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-1024x683.jpg" alt="" width="620" height="414" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-48x32.jpg 48w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="alignnone size-large wp-image-44969" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-1024x683.jpg" alt="" width="620" height="414" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/santa-caterina-di-pittinuri-48x32.jpg 48w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a></strong></p>
<p><strong>Veleggiamo lungo costa lasciandoci sulla sinistra l’Isola del Mal di Ventre</strong> dove andremo nel ritorno da Alghero. Doppiato Capo Mannu, il maestralerinforza sino a 25 nodi(e te pareva…), siamo costretti a “saltare” Is Arenas e la sua bellissima spiaggia e puntiamo sulla baia di Santa Caterina di Pittinuri, con le sue bianche scogliere,dove vorremmo almeno vedere, visto che il bagno ce lo scordiamo, la piscina naturale di Su Riu de sa Ide e l’Archittu ma, purtroooppooo, vento e mare non ce lo permettono e sfruttiamo il riparo della baia per dare una mano(ormai è ben oliata).</p>
<p><strong>Beh le vedremo al ritorno…..forse…..</strong><br />
L’unico lato positivo è che c’è un bel sole e veleggiamo bene di bolina larga toccando i 7,2 knts. La nostra meta, a questo punto, è Bosa.<br />
Tre bei bordoni lunghi, durante i quali incrociamo, noi mura a dritta, un 55 piedi Svizzero che sfreccia via al lasco con un gigantesco gennaker….che rabbia. Ma perché sono sempre dalla parte sbagliata ?</p>
<p><strong>Forse è perché sono Svizzeri ed hanno il Franco forte che possono avere il vento che vogliono ? bah</strong> !!!</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-large wp-image-44955" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-1024x683.jpg" alt="" width="620" height="414" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-48x32.jpg 48w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="alignnone size-large wp-image-44955" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-1024x683.jpg" alt="" width="620" height="414" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/rocce-verdi-verso-bosa-48x32.jpg 48w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a></strong></p>
<p><strong>La costa verso Bosa è cromaticamente molto particolare.</strong> Rocce ricche di manganese che le rende verdi, ti danno l’impressione di navigare su Marte.<br />
Entriamo a Bosa, nel suo Porto Fluviale(ma di questa bellissima cittadina ve ne parlerò nella prossima puntata).</p>
<p><strong>A Nord di Bosa la costa si fa ancor più alta e rocciosa e scompaiono le spiagge;</strong> qui il Maestrale non scherza, sotto le sue raffiche urla e biancheggia il mar, proprio come diceva Carducci.</p>
<p><strong>Fortunatamente per noi, invece, c’è una leggera brezza</strong> che, veleggiando, ci porta sino a Porto Managu( ricordate ? qui porto sta ad indicare un approdo, una baia, una caletta),una bella baia con un isolotto che la ripara dove diamo fondo verso l’ora di pranzo.</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-large wp-image-44968" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-1024x683.jpg" alt="" width="620" height="414" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-48x32.jpg 48w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="alignnone size-large wp-image-44968" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-1024x683.jpg" alt="" width="620" height="414" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/porto-managu-48x32.jpg 48w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a></strong></p>
<p><strong>Bagno di rito sino a riva a scambiare due chiacchere con una famigliola veneta</strong> che è arrivata qui in auto e si è accampata qui. dopodiché le tre barche di turisti (è domenica)presenti se ne vanno e restiamo soli e in quel mentre vola sopra di noi un enorme rapace che riconosco immediatamente(coltivo una passione sfrenata per questi spettacolari volatili): è un Gips Fulvus, un avvoltoio Grifone; tre metri d’apertura alare. Volteggia sopra la baia e poi scompare.</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-large wp-image-44963" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-1024x683.jpg" alt="" width="620" height="414" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-48x32.jpg 48w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="alignnone size-large wp-image-44963" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-1024x683.jpg" alt="" width="620" height="414" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/caletta-marrargiu-48x32.jpg 48w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a>I nostri vicini, vista la mia eccitazione mi suggeriscono di andare a capo Marrargiu(1 mg più a nord) dove c’è una colonia che nidifica.</strong></p>
<p><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-large wp-image-44959" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-1024x614.jpg" alt="" width="620" height="372" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-1024x614.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-300x180.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-768x461.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-24x14.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-36x22.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-48x29.jpg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3.jpg 1500w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="alignnone size-large wp-image-44959" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-1024x614.jpg" alt="" width="620" height="372" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-1024x614.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-300x180.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-768x461.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-24x14.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-36x22.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3-48x29.jpg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/avvoltoio-grifone3.jpg 1500w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a>E così facciamo e appena giunti, non potendo dare fondo visti i 30 mt di profondità, stazioniamo attorno al capo e scattiamo decine di foto ai numerosi grifoni presenti, sia in volo che fermi sui loro posatoi. Prima di ripartire, mentre Marghe resta in barca e ci aspetta a motore acceso, entriamo nell’ enorme grotta col tender….spettacolare!!!</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-large wp-image-44962" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-683x1024.jpg" alt="" width="620" height="930" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-683x1024.jpg 683w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-200x300.jpg 200w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-768x1152.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-16x24.jpg 16w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-24x36.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-32x48.jpg 32w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="alignnone size-large wp-image-44962" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-683x1024.jpg" alt="" width="620" height="930" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-683x1024.jpg 683w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-200x300.jpg 200w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-768x1152.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-16x24.jpg 16w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-24x36.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/grotta-a-porto-tangone-e1513079695621-32x48.jpg 32w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a></strong></p>
<p><strong>Risalpiamo e visto che il vento è calato ne approfittiamo</strong> per costeggiare da vicino l’ultimo tratto che ci separa da Alghero. Bellissime, microscopiche calette e rocce a strapiombo: caletta Marrargiu, cala Fenuggiu, l’isolotto di Pagliosa, porto Tangone( dietro a punta Spinnaker…) e finalmente la minuscola spiaggetta di Sa murena dove facciamo l’ultimo bagno e Beppe dà sfoggio della sua voce da tenorino con una famosa canzone della compianta Giuni Russo…..(vedi foto)</p>
<p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-large wp-image-44956" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-1024x683.jpg" alt="" width="620" height="414" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-48x32.jpg 48w" data-lazy-sizes="(max-width: 620px) 100vw, 620px" /><noscript><img class="alignnone size-large wp-image-44956" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-1024x683.jpg" alt="" width="620" height="414" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-1024x683.jpg 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/beppe-48x32.jpg 48w" sizes="(max-width: 620px) 100vw, 620px" /></noscript></a>Sono le 17, non ci resta che entrare ad Alghero e cercarci un ormeggio…..</strong><br />
<strong> Eh, dura la vita del Marinaio……</strong><br />
<strong> Ciao a tutti</strong></p>
<p><strong>Testo ed immagini di Adriano Gatta</strong></p>
<p><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg" rel="prettyPhoto"><img class="lazy alignleft size-medium wp-image-41913 lazy-loaded" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-300x200.jpg" sizes="(max-width: 300px) 100vw, 300px" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-48x32.jpg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg 951w" alt="" width="300" height="200" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-300x200.jpg" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-768x512.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta-48x32.jpg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/gatta.jpg 951w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" /></a><em>Adriano Gatta, bresciano DOC, classe 1956, free-rider, alpinista, ex nazionale di judo, appassionato di fotografia (sono sue le foto che corredano il racconto), collabora da tempo con il Giornale della Vela.</em></p>
<p><a href="http://www.giornaledellavela.com/news/2017/12/12/le-gatta-cartoline-saluti-baci-oristano-la-costa-sud-ovest/" target="_blank" rel="noopener">LEGGI LA PUNTATA PRECEDENTE</a>	</p>
<div class="quickshare-container">
<ul class="quickshare-genericons quickshare-effect-spin quickshare-effect-glow quickshare-effect-expand quickshare-small">
<li class="quickshare-share">Share:</li>
<li><a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F&amp;t=Le+GATTA-CARTOLINE+Saluti+e+baci+dalla%26%238230%3B+Costa+Nord-Ovest+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F&amp;text=Le+GATTA-CARTOLINE+Saluti+e+baci+dalla%26%238230%3B+Costa+Nord-Ovest+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F&amp;media=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F12%2Ftharros-300x200.jpg&amp;description=Prosegue+il%C2%A0viaggio+di+Adriano+Gatta%C2%A0sulla+Rotta+Sardegna+%E2%80%93+Trapani+-Sardegna%2C+in+direzione+%E2%80%9Costinata+e+contraria%29.+Ecco+l%27undicesima+puntata%E2%80%A6+La+costa+W+della+Sardegna+%C3%A8+molto+lunga+e+varia.+Ecco+il+motivo+per+cui+ho+pensato+di+spezzare+il+racconto+del%26hellip%3B" target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>
<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F&amp;title=Le+GATTA-CARTOLINE+Saluti+e+baci+dalla%26%238230%3B+Costa+Nord-Ovest&amp;source=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;summary=Prosegue+il%C2%A0viaggio+di+Adriano+Gatta%C2%A0sulla+Rotta+Sardegna+%E2%80%93+Trapani+-Sardegna%2C+in+direzione+%E2%80%9Costinata+e+contraria%29.+Ecco+l%27undicesima+puntata%E2%80%A6+La+costa+W+della+Sardegna+%C3%A8+molto+lunga+e+varia.+Ecco+il+motivo+per+cui+ho+pensato+di+spezzare+il+racconto+del%26hellip%3B" title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>
<li><a href="http://tumblr.com/share/link?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F&amp;name=Le+GATTA-CARTOLINE+Saluti+e+baci+dalla%26%238230%3B+Costa+Nord-Ovest+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;description=Prosegue+il%C2%A0viaggio+di+Adriano+Gatta%C2%A0sulla+Rotta+Sardegna+%E2%80%93+Trapani+-Sardegna%2C+in+direzione+%E2%80%9Costinata+e+contraria%29.+Ecco+l%27undicesima+puntata%E2%80%A6+La+costa+W+della+Sardegna+%C3%A8+molto+lunga+e+varia.+Ecco+il+motivo+per+cui+ho+pensato+di+spezzare+il+racconto+del%26hellip%3B" title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>
<li><a href="mailto:?subject=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera:+Le+GATTA-CARTOLINE+Saluti+e+baci+dalla%26%238230%3B+Costa+Nord-Ovest&amp;body=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F12%2F13%2Fle-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest%2F" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>
</ul></div>
</div></div>	</div>
	    <script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/panamaeditore/giornaledellavela/giornaledellavela.com/sport");
$n._4wRecom.B.addPosition("panamaeditore_giornaledellavela_sport","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>
    		<div class="post-tags clearfix">
        	<ul><li><a href="http://www.giornaledellavela.com/news/tag/adriano-gatta/" rel="tag">adriano gatta</a></li><li><a href="http://www.giornaledellavela.com/news/tag/giornale-della-vela/" rel="tag">giornale della vela</a></li><li><a href="http://www.giornaledellavela.com/news/tag/sardegna/" rel="tag">sardegna</a></li><li><a href="http://www.giornaledellavela.com/news/tag/vela/" rel="tag">vela</a></li></ul>        </div>
		<div class="sb-widget posts-2"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_bot_610x250";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_610x250.css";
        m3ads_subpartner = "Giornaledellavela_art_bot3_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    </article>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.giornaledellavela.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='44951' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="319acdbcdc" /></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_comments" id="subscribe_comments" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-label" for="subscribe_comments">Avvertimi via email in caso di risposte al mio commento.</label></p><p class="comment-subscription-form"><input type="checkbox" name="subscribe_blog" id="subscribe_blog" value="subscribe" style="width: auto; -moz-appearance: checkbox; -webkit-appearance: checkbox;" /> <label class="subscribe-label" id="subscribe-blog-label" for="subscribe_blog">Avvertimi via email alla pubblicazione di un nuovo articolo</label></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="7"/></p>			</form>
			</div><!-- #respond -->
			</div>
		<aside class="sidebar  sb-left">
    		<div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzA2LDAsMCxodHRwOi8vZXhwbG9yZS5nYXJtaW4uY29tL2l0LUlUL25ld21hcmluZS8/dXRtX3NvdXJjZT1HaW9ybmFsZWRlbGxhVmVsYS5pdCZ1dG1fbWVkaXVtPWJhbm5lciZ1dG1fY29udGVudD1iYW5uZXIlMjBob21lcGFnZSZ1dG1fY2FtcGFpZ249TWFyaW5lJTIwMjAxNyUyME9ubGluZQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/GARMIN-Manchette-300x160-GDV.gif" /></a></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><div class='yarpp-related-widget'>
<h3>Articoli collegati</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/10/03/le-gatta-cartoline-saluti-e-baci-da-pula-chia-e-tuerredda/' title='LE GATTA-CARTOLINE Saluti e baci da&#8230;Pula, Chia e Tuerredda'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/alba-a-tuerredda-e1507041562782-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/alba-a-tuerredda-e1507041562782-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/alba-a-tuerredda-e1507041562782-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/alba-a-tuerredda-e1507041562782-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/alba-a-tuerredda-e1507041562782-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/alba-a-tuerredda-e1507041562782-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">LE GATTA-CARTOLINE Saluti e baci da&#8230;Pula, Chia e Tuerredda</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/11/05/le-gatta-cartoline-saluti-e-baci-dalla-costa-sud-ovest-della-sardegna/' title='LE GATTA-CARTOLINE Saluti e baci dalla costa sud-ovest della Sardegna'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/ontanamare-sullo-sfondo-a-dx-is.s.Pietro-e1509786400637-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/ontanamare-sullo-sfondo-a-dx-is.s.Pietro-e1509786400637-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/ontanamare-sullo-sfondo-a-dx-is.s.Pietro-e1509786400637-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/ontanamare-sullo-sfondo-a-dx-is.s.Pietro-e1509786400637-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/ontanamare-sullo-sfondo-a-dx-is.s.Pietro-e1509786400637-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/ontanamare-sullo-sfondo-a-dx-is.s.Pietro-e1509786400637-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">LE GATTA-CARTOLINE Saluti e baci dalla costa sud-ovest della Sardegna</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/11/06/le-gatta-cartoline-saluti-e-baci-da-carloforte/' title='LE GATTA-CARTOLINE Saluti e baci da&#8230;Carloforte'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/caruggi-di-carloforte-e1509792700305-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/caruggi-di-carloforte-e1509792700305-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/caruggi-di-carloforte-e1509792700305-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/caruggi-di-carloforte-e1509792700305-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/caruggi-di-carloforte-e1509792700305-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/caruggi-di-carloforte-e1509792700305-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">LE GATTA-CARTOLINE Saluti e baci da&#8230;Carloforte</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/12/12/le-gatta-cartoline-saluti-baci-oristano-la-costa-sud-ovest/' title='Le GATTA-CARTOLINE Saluti e baci da&#8230; Oristano e la costa sud-ovest'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Le GATTA-CARTOLINE Saluti e baci da&#8230; Oristano e la costa sud-ovest</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/09/14/navigando-verso-sud-saluti-baci-la-sardegna-occidentale/' title='LE GATTA-CARTOLINE Saluti e baci da&#8230;..la Sardegna Occidentale'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/un-posto-molto22fico22-e1505132461262-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/un-posto-molto22fico22-e1505132461262-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/un-posto-molto22fico22-e1505132461262-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/un-posto-molto22fico22-e1505132461262-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/un-posto-molto22fico22-e1505132461262-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/un-posto-molto22fico22-e1505132461262-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">LE GATTA-CARTOLINE Saluti e baci da&#8230;..la Sardegna Occidentale</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/09/15/le-gatta-cartoline-saluti-e-baci-da-38-30-37-n-11-00-52-e/' title='LE GATTA-CARTOLINE Saluti e baci da&#8230; 38° 30’ 37” N 11° 00’ 52” E'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/tartaruga-e1505133643780-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/tartaruga-e1505133643780-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/tartaruga-e1505133643780-150x150.jpg 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/tartaruga-e1505133643780-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/tartaruga-e1505133643780-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/tartaruga-e1505133643780-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">LE GATTA-CARTOLINE Saluti e baci da&#8230; 38° 30’ 37” N 11° 00’ 52” E</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2014/12/19/rotta-sud-marina-dove-portare-barca/' title='Rotta a sud: cinque marina dove portare la barca'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-18-a-17.18.45-120x120.png" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-18-a-17.18.45-120x120.png 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-18-a-17.18.45-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-18-a-17.18.45-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-18-a-17.18.45-120x120.png 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-18-a-17.18.45-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Rotta a sud: cinque marina dove portare la barca</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2016/03/15/caccia-ai-tesori-sul-mare-ditalia-seconda-puntata/' title='Caccia ai tesori sul mare d&#8217;Italia &#8211; seconda puntata'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/03/Schermata-2016-03-15-a-15.57.53-120x120.png" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/03/Schermata-2016-03-15-a-15.57.53-120x120.png 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/03/Schermata-2016-03-15-a-15.57.53-150x150.png 150w" data-lazy-sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/03/Schermata-2016-03-15-a-15.57.53-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/03/Schermata-2016-03-15-a-15.57.53-120x120.png 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/03/Schermata-2016-03-15-a-15.57.53-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Caccia ai tesori sul mare d&#8217;Italia &#8211; seconda puntata</span></a>
</div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/vela-cup/" class="widget-title-link">VELA Cup</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/09/30/tag-heuer-vela-cup-a-marina-di-pisa-abbiamo-chiuso-in-bellezza-cronaca-e-classifiche/" title="TAG Heuer VELA Cup a Marina di Pisa: abbiamo chiuso in bellezza! Cronaca e classifiche"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/30092017-_FEB4078-e1506782206377-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/30092017-_FEB4078-e1506782206377-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/30092017-_FEB4078-e1506782206377-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/30092017-_FEB4078-e1506782206377-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/30092017-_FEB4078-e1506782206377-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/30092017-_FEB4078-e1506782206377-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/30092017-_FEB4078-e1506782206377-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/30092017-_FEB4078-e1506782206377-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/09/30/tag-heuer-vela-cup-a-marina-di-pisa-abbiamo-chiuso-in-bellezza-cronaca-e-classifiche/" title="TAG Heuer VELA Cup a Marina di Pisa: abbiamo chiuso in bellezza! Cronaca e classifiche">TAG Heuer VELA Cup a Marina di Pisa: abbiamo chiuso in bellezza! Cronaca e classifiche</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/09/28/10-buoni-motivi-non-perdere-lultima-tappa-della-tag-heuer-vela-cup-marina-pisa/" title="10 buoni motivi per non perdere l&#8217;ultima tappa della TAG Heuer VELA Cup a Marina di Pisa"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/31052017-_FEB3634-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/31052017-_FEB3634-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/31052017-_FEB3634-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/31052017-_FEB3634-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/31052017-_FEB3634-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/31052017-_FEB3634-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/31052017-_FEB3634-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/31052017-_FEB3634-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/09/28/10-buoni-motivi-non-perdere-lultima-tappa-della-tag-heuer-vela-cup-marina-pisa/" title="10 buoni motivi per non perdere l&#8217;ultima tappa della TAG Heuer VELA Cup a Marina di Pisa">10 buoni motivi per non perdere l&#8217;ultima tappa della TAG Heuer VELA Cup a Marina di Pisa</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/09/20/pronti-lultima-tappa-della-vela-cup-marina-pisa/" title="Pronti per l&#8217;ultima tappa della VELA Cup a Marina di Pisa: ci vediamo il 30 settembre"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/apepisa-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/apepisa-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/apepisa-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/apepisa-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/apepisa-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/apepisa-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/apepisa-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/09/apepisa-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/09/20/pronti-lultima-tappa-della-vela-cup-marina-pisa/" title="Pronti per l&#8217;ultima tappa della VELA Cup a Marina di Pisa: ci vediamo il 30 settembre">Pronti per l&#8217;ultima tappa della VELA Cup a Marina di Pisa: ci vediamo il 30 settembre</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/il-giornale-della-coppa/" class="widget-title-link">Il Giornale della Coppa</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/05/monomarani-coppa-america/" title="I &#8220;monomarani&#8221; e la nuova Coppa America: che regate saranno? Noia o adrenalina?"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/05/monomarani-coppa-america/" title="I &#8220;monomarani&#8221; e la nuova Coppa America: che regate saranno? Noia o adrenalina?">I &#8220;monomarani&#8221; e la nuova Coppa America: che regate saranno? Noia o adrenalina?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/11/23/luna-tp52/" title="Aspettando la Coppa America: Luna Rossa si fa il Tp 52 e annuncia l&#8217;arrivo di giovani velisti"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AudiMedCup_m5043_MedCup_100512ir_0492-e1511436500939-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AudiMedCup_m5043_MedCup_100512ir_0492-e1511436500939-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AudiMedCup_m5043_MedCup_100512ir_0492-e1511436500939-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AudiMedCup_m5043_MedCup_100512ir_0492-e1511436500939-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AudiMedCup_m5043_MedCup_100512ir_0492-e1511436500939-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AudiMedCup_m5043_MedCup_100512ir_0492-e1511436500939-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AudiMedCup_m5043_MedCup_100512ir_0492-e1511436500939-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AudiMedCup_m5043_MedCup_100512ir_0492-e1511436500939-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/11/23/luna-tp52/" title="Aspettando la Coppa America: Luna Rossa si fa il Tp 52 e annuncia l&#8217;arrivo di giovani velisti">Aspettando la Coppa America: Luna Rossa si fa il Tp 52 e annuncia l&#8217;arrivo di giovani velisti</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/11/20/benvenuti-nel-futuro-ecco-la-barca-della-coppa-america/" title="Benvenuti nel futuro: ecco la barca della Coppa America, un 75 volante mai visto prima"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/AC-75-e1511208917523-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/11/20/benvenuti-nel-futuro-ecco-la-barca-della-coppa-america/" title="Benvenuti nel futuro: ecco la barca della Coppa America, un 75 volante mai visto prima">Benvenuti nel futuro: ecco la barca della Coppa America, un 75 volante mai visto prima</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="widget-title-link">Barche&#038;Cantieri</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/11/il-catamarano-ai-raggi-x/" title="Il catamarano ai raggi X: tutto quello che avreste voluto sapere ma non avete mai osato chiedere"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Possibile-apertura-1-e1512992712414-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Possibile-apertura-1-e1512992712414-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Possibile-apertura-1-e1512992712414-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Possibile-apertura-1-e1512992712414-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Possibile-apertura-1-e1512992712414-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Possibile-apertura-1-e1512992712414-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Possibile-apertura-1-e1512992712414-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Possibile-apertura-1-e1512992712414-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/11/il-catamarano-ai-raggi-x/" title="Il catamarano ai raggi X: tutto quello che avreste voluto sapere ma non avete mai osato chiedere">Il catamarano ai raggi X: tutto quello che avreste voluto sapere ma non avete mai osato chiedere</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/10/catamarani-evoluzione/" title="Mondo cat, evoluzione di una specie: ecco come cambiano le tendenze e le forme"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GG17-SAONA47-DX0185-ok-mod-e1512569814384-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GG17-SAONA47-DX0185-ok-mod-e1512569814384-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GG17-SAONA47-DX0185-ok-mod-e1512569814384-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GG17-SAONA47-DX0185-ok-mod-e1512569814384-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GG17-SAONA47-DX0185-ok-mod-e1512569814384-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GG17-SAONA47-DX0185-ok-mod-e1512569814384-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GG17-SAONA47-DX0185-ok-mod-e1512569814384-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GG17-SAONA47-DX0185-ok-mod-e1512569814384-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/10/catamarani-evoluzione/" title="Mondo cat, evoluzione di una specie: ecco come cambiano le tendenze e le forme">Mondo cat, evoluzione di una specie: ecco come cambiano le tendenze e le forme</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/09/giovanni-ceccarelli-cosi-ho-progettato-il-nuovo-grand-soleil-80/" title="Giovanni Ceccarelli: &#8220;Così ho progettato il nuovo Grand Soleil 80&#8221;"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-alle-16.46.39-1-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-alle-16.46.39-1-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-alle-16.46.39-1-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-alle-16.46.39-1-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-alle-16.46.39-1-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-alle-16.46.39-1-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-alle-16.46.39-1-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-alle-16.46.39-1-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/09/giovanni-ceccarelli-cosi-ho-progettato-il-nuovo-grand-soleil-80/" title="Giovanni Ceccarelli: &#8220;Così ho progettato il nuovo Grand Soleil 80&#8221;">Giovanni Ceccarelli: &#8220;Così ho progettato il nuovo Grand Soleil 80&#8221;</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="widget-title-link">Crociere&#038;Avventure</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/13/mollano-tutto-barca-figli/" title="Si può fare: mollano tutto e vanno a vivere in barca con due figli piccoli"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="barca" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="barca" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/13/mollano-tutto-barca-figli/" title="Si può fare: mollano tutto e vanno a vivere in barca con due figli piccoli">Si può fare: mollano tutto e vanno a vivere in barca con due figli piccoli</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/11/da-robert-scheidt-a-dario-noseda/" title="Da Robert Scheidt a Dario Noseda, i due volti della Star: il campione rende omaggio all&#8217;italiano"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/11/da-robert-scheidt-a-dario-noseda/" title="Da Robert Scheidt a Dario Noseda, i due volti della Star: il campione rende omaggio all&#8217;italiano">Da Robert Scheidt a Dario Noseda, i due volti della Star: il campione rende omaggio all&#8217;italiano</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/10/cosi-in-barca-spendo-meno-che-in-un-albergo/" title="Così in barca spendo meno che in un albergo"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/bahamas-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/bahamas-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/bahamas-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/bahamas-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/bahamas-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/bahamas-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/bahamas-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/bahamas-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/10/cosi-in-barca-spendo-meno-che-in-un-albergo/" title="Così in barca spendo meno che in un albergo">Così in barca spendo meno che in un albergo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="widget-title-link">Tecnica&#038;Accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/11/pannello-solare-non-si-vede/" title="Il pannello solare c&#8217;è&#8230; ma non si vede. Dove sta il trucco?"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-a-12.46.18-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="pannello solare" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-a-12.46.18-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-a-12.46.18-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-a-12.46.18-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-a-12.46.18-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="pannello solare" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-a-12.46.18-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-a-12.46.18-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-a-12.46.18-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/11/pannello-solare-non-si-vede/" title="Il pannello solare c&#8217;è&#8230; ma non si vede. Dove sta il trucco?">Il pannello solare c&#8217;è&#8230; ma non si vede. Dove sta il trucco?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/08/le-vivande-che-non-devono-mancare-nella-cambusa-perfetta-e-come-sceglierle-al-meglio/" title="Mai più cibo marcio in cambusa! Come scegliere frutta e verdura al meglio"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/ARC-food-pic-corrected-size-2-e1512400378466-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="cambusa" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/ARC-food-pic-corrected-size-2-e1512400378466-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/ARC-food-pic-corrected-size-2-e1512400378466-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/ARC-food-pic-corrected-size-2-e1512400378466-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/ARC-food-pic-corrected-size-2-e1512400378466-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="cambusa" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/ARC-food-pic-corrected-size-2-e1512400378466-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/ARC-food-pic-corrected-size-2-e1512400378466-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/ARC-food-pic-corrected-size-2-e1512400378466-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/08/le-vivande-che-non-devono-mancare-nella-cambusa-perfetta-e-come-sceglierle-al-meglio/" title="Mai più cibo marcio in cambusa! Come scegliere frutta e verdura al meglio">Mai più cibo marcio in cambusa! Come scegliere frutta e verdura al meglio</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/07/olio-gomito-prodotti-giusti-barca-splendente/" title="Olio di gomito + prodotti giusti = barca splendente"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/pulire-barca-e1509463386354-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/pulire-barca-e1509463386354-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/pulire-barca-e1509463386354-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/pulire-barca-e1509463386354-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/pulire-barca-e1509463386354-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/pulire-barca-e1509463386354-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/pulire-barca-e1509463386354-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/pulire-barca-e1509463386354-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/07/olio-gomito-prodotti-giusti-barca-splendente/" title="Olio di gomito + prodotti giusti = barca splendente">Olio di gomito + prodotti giusti = barca splendente</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="widget-title-link">Regate&#038;Sport</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/13/tempesta-alla-volvo-ocean-race/" title="Tempesta alla Volvo Ocean Race: lasciate ogni speranza o voi che entrate"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/13/tempesta-alla-volvo-ocean-race/" title="Tempesta alla Volvo Ocean Race: lasciate ogni speranza o voi che entrate">Tempesta alla Volvo Ocean Race: lasciate ogni speranza o voi che entrate</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/12/laser-sempre-piu-nel-caos-assolaser-diserta-lincontro-con-la-fiv-e-la-sua-fine/" title="Laser sempre più nel caos: Assolaser diserta l&#8217;incontro con la FIV, è la sua fine?"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/12/laser-sempre-piu-nel-caos-assolaser-diserta-lincontro-con-la-fiv-e-la-sua-fine/" title="Laser sempre più nel caos: Assolaser diserta l&#8217;incontro con la FIV, è la sua fine?">Laser sempre più nel caos: Assolaser diserta l&#8217;incontro con la FIV, è la sua fine?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/11/da-robert-scheidt-a-dario-noseda/" title="Da Robert Scheidt a Dario Noseda, i due volti della Star: il campione rende omaggio all&#8217;italiano"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-11-alle-16.28.46-e1513006481936-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/11/da-robert-scheidt-a-dario-noseda/" title="Da Robert Scheidt a Dario Noseda, i due volti della Star: il campione rende omaggio all&#8217;italiano">Da Robert Scheidt a Dario Noseda, i due volti della Star: il campione rende omaggio all&#8217;italiano</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velista-dellanno-tag-heuer-2017/" class="widget-title-link">Il Velista dell&#8217;Anno</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/21/a-tu-per-tu-con-il-velista-dellanno-gaetano-mura-si-racconta/" title="A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/21/a-tu-per-tu-con-il-velista-dellanno-gaetano-mura-si-racconta/" title="A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta">A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/18/videogallery-le-nostre-interviste-ai-campioni-della-vela/" title="VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="interviste" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="interviste" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/18/videogallery-le-nostre-interviste-ai-campioni-della-vela/" title="VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato">VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/08/tag-heuer-velafestival-numeri/" title="TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-300x225.jpeg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/08/tag-heuer-velafestival-numeri/" title="TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!">TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velafestival/" class="widget-title-link">VELAFestival</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/03/1199-1376-metri-meglio-delle-barche-del-velafestival-4/" title="Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/03/1199-1376-metri-meglio-delle-barche-del-velafestival-4/" title="Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4">Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/02/da-1199-a-1376-metri-il-meglio-delle-barche-del-velafestival-3/" title="Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/02/da-1199-a-1376-metri-il-meglio-delle-barche-del-velafestival-3/" title="Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3">Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/27/895-1180-metri-meglio-delle-barche-del-velafestival-2/" title="Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/27/895-1180-metri-meglio-delle-barche-del-velafestival-2/" title="Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2">Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="widget-title-link">L’usato selezionato del GdV </a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/07/topboat-barche/" title="Il sogno low cost: quattro piccole barche usate per fare il grande passo"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GetBoatImage-e1512559532761-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GetBoatImage-e1512559532761-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GetBoatImage-e1512559532761-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GetBoatImage-e1512559532761-300x225.jpeg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GetBoatImage-e1512559532761-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GetBoatImage-e1512559532761-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GetBoatImage-e1512559532761-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/GetBoatImage-e1512559532761-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/07/topboat-barche/" title="Il sogno low cost: quattro piccole barche usate per fare il grande passo">Il sogno low cost: quattro piccole barche usate per fare il grande passo</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/02/chi-la-vuole-depoca/" title="C&#8217;è chi la vuole d&#8217;epoca: tre barche in vendita per un &#8220;sogno vintage&#8221;"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/big_picture_4261238-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/big_picture_4261238-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/big_picture_4261238-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/big_picture_4261238-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/big_picture_4261238-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/big_picture_4261238-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/big_picture_4261238-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/big_picture_4261238-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/02/chi-la-vuole-depoca/" title="C&#8217;è chi la vuole d&#8217;epoca: tre barche in vendita per un &#8220;sogno vintage&#8221;">C&#8217;è chi la vuole d&#8217;epoca: tre barche in vendita per un &#8220;sogno vintage&#8221;</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/11/25/topboat-barche-usate/" title="In crociera mi piace comoda: quattro barche usate per il &#8220;comfort estremo&#8221;"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Amel-Super-Maramu-2000-Red-Line-for-sale-01-e1511515193215-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Amel-Super-Maramu-2000-Red-Line-for-sale-01-e1511515193215-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Amel-Super-Maramu-2000-Red-Line-for-sale-01-e1511515193215-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Amel-Super-Maramu-2000-Red-Line-for-sale-01-e1511515193215-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Amel-Super-Maramu-2000-Red-Line-for-sale-01-e1511515193215-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Amel-Super-Maramu-2000-Red-Line-for-sale-01-e1511515193215-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Amel-Super-Maramu-2000-Red-Line-for-sale-01-e1511515193215-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/Amel-Super-Maramu-2000-Red-Line-for-sale-01-e1511515193215-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/11/25/topboat-barche-usate/" title="In crociera mi piace comoda: quattro barche usate per il &#8220;comfort estremo&#8221;">In crociera mi piace comoda: quattro barche usate per il &#8220;comfort estremo&#8221;</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="widget-title-link">Le iniziative del Giornale della Vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/11/regala-extrabbonamento-per-natale/" title="Fatti ricordare tutto l&#8217;anno. Regala un extrabbonamento per Natale"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/abbonamento-e1512985789260-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/abbonamento-e1512985789260-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/abbonamento-e1512985789260-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/abbonamento-e1512985789260-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/abbonamento-e1512985789260-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/abbonamento-e1512985789260-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/abbonamento-e1512985789260-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/abbonamento-e1512985789260-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/11/regala-extrabbonamento-per-natale/" title="Fatti ricordare tutto l&#8217;anno. Regala un extrabbonamento per Natale">Fatti ricordare tutto l&#8217;anno. Regala un extrabbonamento per Natale</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/11/29/nuovo-giornale-della-vela/" title="Da Marzotto il Marinaio alla burrasca della Middle. Emozioni vere sul nuovo numero del Giornale della Vela"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/copa-vela-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="vela" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/copa-vela-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/copa-vela-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/copa-vela-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/copa-vela-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="vela" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/copa-vela-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/copa-vela-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/copa-vela-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/11/29/nuovo-giornale-della-vela/" title="Da Marzotto il Marinaio alla burrasca della Middle. Emozioni vere sul nuovo numero del Giornale della Vela">Da Marzotto il Marinaio alla burrasca della Middle. Emozioni vere sul nuovo numero del Giornale della Vela</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/11/28/pranzo-trattoria-vela/" title="Un pranzo di meno in trattoria, un anno intero di emozioni"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/vela-extra-2-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="vela" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/vela-extra-2-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/vela-extra-2-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/vela-extra-2-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/vela-extra-2-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="vela" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/vela-extra-2-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/vela-extra-2-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/vela-extra-2-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/11/28/pranzo-trattoria-vela/" title="Un pranzo di meno in trattoria, un anno intero di emozioni">Un pranzo di meno in trattoria, un anno intero di emozioni</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div>     
		</aside>
	</div>   
    <aside class="sidebar-2 sb-right"><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><a href="http://nauticplace.com/home/50206-abbonamento-al-giornale-della-vela-digital-12.html" target="_blank" class="widget_sp_image-image-link"><img width="300" height="250" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/extra-abbonamento-300x250.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/extra-abbonamento-300x250-24x20.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/extra-abbonamento-300x250-36x30.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/extra-abbonamento-300x250-48x40.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/11/extra-abbonamento-300x250.jpg" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" id="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" target="_self" class="widget_sp_image-image-link"><img width="599" height="103" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg 599w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-300x52.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-30x5.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-24x4.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-36x6.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-48x8.jpg 48w" sizes="(max-width: 599px) 100vw, 599px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.crewcollection.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="199" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg" /></a></div><div class="sb-widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm {
	color:#000000;
}
.subscribeForm fieldset{
	color:#000000;
	width: 200px;
	margin:10px 0;
	border:1px solid #DDD;
	background-color: #ECECEC;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */
}
.subscribeForm input[type=text]{
	width: 170px;
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	text-transform:uppercase;
	font-weight:bold;
	-moz-border-radius:5px;
	-webkit-border-radius:5px;
	border-radius:5px;
}
.subscribeForm p {
	padding:0;
	margin: 0 10px 10px 10px;
}
.subscribeForm h3 {
	padding:0;
	margin: 10px 0 0 10px;
	font-size: 12px;
}
.subscribeForm fieldset img {
	margin-left: 10px;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="widget-title">Iscriviti alla Newsletter</h4>		<p class="muDescription">I migliori articoli selezionati per te</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
					<p class="muField">
									<label>
						Cellulare (facoltativo):
											</label>
					<input type="text" name="sub-phone" class="sub-phone" maxlength="80" />
							</p>
		
					<p class="muField">
									<label>
						Nome e cognome:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-ext1" class="sub-ext1" maxlength="80" />
							</p>
		
		
		
		
		
		

						
		<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="Iscriviti" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
						sub_ext1 = selectedForm.find('.sub-ext1').val();
			
			var sub_ext2 = '';
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						csvFldValues = sub_ext1;
						var csvFldNames = 'Campo1';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '';
			var confirmReq = 'false';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

						if(jQ.trim(sub_ext1) == '')
			{
				selectedForm.find('.show-response').html('Nome e cognome is required');
				viewInfoIcon('info', selectedForm);
				return false;
			}
			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
						/*
			 Check other terms and conditions have been checked
			 */
			var terms2Accept = '';
						terms2Accept = 'yes';
			
			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept,
				"terms2Accept":terms2Accept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operation completed');
						break;
					case 1:
						selectedForm.find('.show-response').html('Generic error');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Already a subscriber!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case 11:
						selectedForm.find('.show-response').html('');
						break;	
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('Generic error');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div><div class="sb-widget"><a href="http://www.nauticplace.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg" /></a></div><div class="sb-widget"><a href="http://www.topboatmarket.com" id="www.topboatmarket.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg" /></a></div><div class="sb-widget"><a href="http://www.sea-master.it/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1.jpg" /></a></div><div class="sb-widget"><a href="http://history.giornaledellavela.com" target="_blank" class="widget_sp_image-image-link"><img width="300" height="122" class="attachment-300x122" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/10/06_VELA-HYSTORY_ok.jpg" /></a></div><div class="sb-widget"><a href="http://top-yachtdesign.com/it/" id="http://top-yachtdesign.com/it/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="113" class="attachment-300x113" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/TYD.jpg" /></a></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/instagram-estategdv2017/" class="widget-title-link">#autunnogdv2017, partecipa al contest e vinci</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/10/autunnogdv2017-scatta-e-vinci/" title="#autunnogdv2017, scatta e vinci! Il nostro contest Instagram ti aspetta!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-a-10.50.22-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-a-10.50.22-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-a-10.50.22-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-a-10.50.22-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-a-10.50.22-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-a-10.50.22-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-a-10.50.22-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/Schermata-2017-12-06-a-10.50.22-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/10/autunnogdv2017-scatta-e-vinci/" title="#autunnogdv2017, scatta e vinci! Il nostro contest Instagram ti aspetta!">#autunnogdv2017, scatta e vinci! Il nostro contest Instagram ti aspetta!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/le-30-barche-mito-della-storia/" class="widget-title-link">Le 30 barche mito della storia della vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/09/11/il-moro-di-venezia-e-lei-la-barca-che-piu-vi-ha-fatto-sognare-ecco-chi-ha-vinto-il-superabbonamento-triennale/" title="Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/08/MORO_DI_VENEZIA5-e1501763498895-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/09/11/il-moro-di-venezia-e-lei-la-barca-che-piu-vi-ha-fatto-sognare-ecco-chi-ha-vinto-il-superabbonamento-triennale/" title="Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;">Il Moro di Venezia: è lei la barca che più vi ha fatto sognare! Ecco chi ha vinto il superabbonamento triennale e i vostri &#8220;perché&#8221;</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-dove-ormeggiare-2017/" class="widget-title-link">Dove ormeggiare la tua barca</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/25/un-marina-resort-misura-velista-un-luogo-piacere-relax-venti-favore/" title="“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/porto-di-pisa-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/25/un-marina-resort-misura-velista-un-luogo-piacere-relax-venti-favore/" title="“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore">“Un Marina Resort a misura di velista”, un luogo di piacere, relax e di venti a favore</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="widget-title-link">Il meglio degli accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/11/volete-alleggerire-le-vostre-manovre-con-tessile-e-anelli-come-farlo-perche-e-a-chi-rivolgervi/" title="Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/anelli-e1488473070373-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/11/volete-alleggerire-le-vostre-manovre-con-tessile-e-anelli-come-farlo-perche-e-a-chi-rivolgervi/" title="Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi">Volete alleggerire le vostre manovre con tessile e anelli? Come farlo, perché e a chi rivolgervi</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-modelli/" class="widget-title-link">Speciale catamarani/1 Il mercato</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai">10 catamarani da 12 a 24 metri per non fermarsi mai</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-consigli/" class="widget-title-link">Speciale catamarani/2 A chi rivolgersi</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi">Bali. Una gamma pronta a crescere col 52 piedi</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-refitting-2016/" class="widget-title-link">Speciale refitting</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua">Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="widget-title-link">Maledetta burocrazia</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/10/02/un-mese-di-tempo-per-salvare-la-nautica/" title="Ministri, avete un mese di tempo per rimediare ai vostri errori e salvare la nautica!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/nautica-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/10/02/un-mese-di-tempo-per-salvare-la-nautica/" title="Ministri, avete un mese di tempo per rimediare ai vostri errori e salvare la nautica!">Ministri, avete un mese di tempo per rimediare ai vostri errori e salvare la nautica!</a></p>
											<p class="meta">9 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="widget-title-link">Le leggende della vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)">Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="widget-title-link">Kite, Windsurf e SUP</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/04/italia-kite-futuro-sofia-mondiale/" title="L&#8217;Italia c&#8217;è anche nel kite, il futuro della vela. A 15 anni Sofia vince il mondiale!"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/sofia-tomasoni-e1512381829400-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/sofia-tomasoni-e1512381829400-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/sofia-tomasoni-e1512381829400-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/sofia-tomasoni-e1512381829400-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/sofia-tomasoni-e1512381829400-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/sofia-tomasoni-e1512381829400-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/sofia-tomasoni-e1512381829400-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/sofia-tomasoni-e1512381829400-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/04/italia-kite-futuro-sofia-mondiale/" title="L&#8217;Italia c&#8217;è anche nel kite, il futuro della vela. A 15 anni Sofia vince il mondiale!">L&#8217;Italia c&#8217;è anche nel kite, il futuro della vela. A 15 anni Sofia vince il mondiale!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="widget-title-link">#plasticfantastic. Barche mitiche in vetroresina</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina">#plasticfantastic. Festa grande per i primi 50 anni della vetroresina</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Il meglio dell&#8217;archivio</h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/" title="Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/tharros-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/13/le-gatta-cartoline-saluti-e-baci-dalla-costa-nord-ovest/" title="Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest">Le GATTA-CARTOLINE Saluti e baci dalla&#8230; Costa Nord-Ovest</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/13/mollano-tutto-barca-figli/" title="Si può fare: mollano tutto e vanno a vivere in barca con due figli piccoli"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="barca" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="barca" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/IMG_5308-e1513161934629-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/13/mollano-tutto-barca-figli/" title="Si può fare: mollano tutto e vanno a vivere in barca con due figli piccoli">Si può fare: mollano tutto e vanno a vivere in barca con due figli piccoli</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/13/tempesta-alla-volvo-ocean-race/" title="Tempesta alla Volvo Ocean Race: lasciate ogni speranza o voi che entrate"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/13_02_171105_TTT_SGR_00738-e1513159658710-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/13/tempesta-alla-volvo-ocean-race/" title="Tempesta alla Volvo Ocean Race: lasciate ogni speranza o voi che entrate">Tempesta alla Volvo Ocean Race: lasciate ogni speranza o voi che entrate</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/12/laser-sempre-piu-nel-caos-assolaser-diserta-lincontro-con-la-fiv-e-la-sua-fine/" title="Laser sempre più nel caos: Assolaser diserta l&#8217;incontro con la FIV, è la sua fine?"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/fiv.c.naz_.gio_.2014.ftaccolac_ftl1279_0-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/12/laser-sempre-piu-nel-caos-assolaser-diserta-lincontro-con-la-fiv-e-la-sua-fine/" title="Laser sempre più nel caos: Assolaser diserta l&#8217;incontro con la FIV, è la sua fine?">Laser sempre più nel caos: Assolaser diserta l&#8217;incontro con la FIV, è la sua fine?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/12/le-gatta-cartoline-saluti-baci-oristano-la-costa-sud-ovest/" title="Le GATTA-CARTOLINE Saluti e baci da&#8230; Oristano e la costa sud-ovest"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/12/golfo-di-oristano-e1513078746127-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/12/le-gatta-cartoline-saluti-baci-oristano-la-costa-sud-ovest/" title="Le GATTA-CARTOLINE Saluti e baci da&#8230; Oristano e la costa sud-ovest">Le GATTA-CARTOLINE Saluti e baci da&#8230; Oristano e la costa sud-ovest</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/12/golden-globe-race-fuori-legge/" title="La Golden Globe Race è fuori legge: lo dice la Federazione francese che vuole fermarla"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/golden-globe-e1507284142494-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="golden globe" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/golden-globe-e1507284142494-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/golden-globe-e1507284142494-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/golden-globe-e1507284142494-300x225.jpg 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/golden-globe-e1507284142494-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="golden globe" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/golden-globe-e1507284142494-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/golden-globe-e1507284142494-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/10/golden-globe-e1507284142494-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/12/golden-globe-race-fuori-legge/" title="La Golden Globe Race è fuori legge: lo dice la Federazione francese che vuole fermarla">La Golden Globe Race è fuori legge: lo dice la Federazione francese che vuole fermarla</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/12/12/dieci-regali-per-marinai/" title="Per tutte le tasche. Ecco dieci regali di Natale per fare felici i marinai"><img width="70" height="53" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-11-a-11.54.17-e1513072004594-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-11-a-11.54.17-e1513072004594-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-11-a-11.54.17-e1513072004594-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-11-a-11.54.17-e1513072004594-300x225.png 300w" data-lazy-sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-11-a-11.54.17-e1513072004594-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-11-a-11.54.17-e1513072004594-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-11-a-11.54.17-e1513072004594-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/12/Schermata-2014-12-11-a-11.54.17-e1513072004594-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/12/12/dieci-regali-per-marinai/" title="Per tutte le tasche. Ecco dieci regali di Natale per fare felici i marinai">Per tutte le tasche. Ecco dieci regali di Natale per fare felici i marinai</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" id="searchform" action="http://www.giornaledellavela.com/news/">
    <fieldset>
	<input type="text" value="[Scrivi e Invio]" onfocus="if (this.value == '[Scrivi e Invio]') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Vela sui Social</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/facebook.png" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/giornalevela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/twitter.png" alt="Follow on Twitter"></a></li>
<li><a href="https://plus.google.com/+giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/google-plus.png" alt="Follow on Google+"></a></li>
<li><a href="http://www.youtube.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/youtube.png" alt="Follow on YouTube"></a></li>
<li><a href="http://instagram.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/instagram.png" alt="Follow on Instagram"></a></li>
<li><a href="http://www.giornaledellavela.com/news/feed/"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/rss.png" alt="Subscribe to our RSS feed"></a></li>
		</ul></div></aside>
</div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Le sezioni del sito</h6><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-34910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34910"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
<li id="menu-item-34911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34911"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
<li id="menu-item-34912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34912"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
<li id="menu-item-34913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34913"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
<li id="menu-item-34914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34914"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
<li id="menu-item-34915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34915"><a href="http://www.giornaledellavela.com/news/category/video-spettacolari-2/" class="menu-image-title-after"><span class="menu-image-title">Video News</span></a></li>
<li id="menu-item-34916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34916"><a href="http://www.giornaledellavela.com/news/category/velafestival/" class="menu-image-title-after"><span class="menu-image-title">VELAFESTIVAL</span></a></li>
<li id="menu-item-34918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34918"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Gli speciali</span></a></li>
<li id="menu-item-34934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34934"><a href="http://www.giornaledellavela.com/news/category/40-anni-di-vela/" class="menu-image-title-after"><span class="menu-image-title">40 ANNI DI VELA</span></a></li>
<li id="menu-item-34937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34937"><a href="http://www.giornaledellavela.com/news/category/hall-of-fame-del-velista-dellanno/" class="menu-image-title-after"><span class="menu-image-title">HALL OF FAME del Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-34939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34939"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="menu-image-title-after"><span class="menu-image-title">L&#8217;usato selezionato del GdV Compro&#038;Vendo</span></a></li>
<li id="menu-item-34946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34946"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Noleggio e Annunci</h6><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-34949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34949"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2016/" class="menu-image-title-after"><span class="menu-image-title">Le migliori offerte</span></a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34954"><a href="http://www.topboatmarket.com/" class="menu-image-title-after"><span class="menu-image-title">Annunci barche in vendita</span></a></li>
<li id="menu-item-34955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34955"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">Mercatino della vela</span></a></li>
<li id="menu-item-34968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34968"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">Quotazione e schede barca</span></a></li>
<li id="menu-item-34969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34969"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">Inserisci il tuo annuncio</span></a></li>
<li id="menu-item-34970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34970"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">Registrati</span></a></li>
<li id="menu-item-34971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34971"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Rivenditori</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Libreria e Servizi</h6><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-34972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34972"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">Velafestival</span></a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34973"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Velacup</span></a></li>
<li id="menu-item-34974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34974"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">Corsi ed esperienze</span></a></li>
<li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after"><span class="menu-image-title">Chi siamo</span></a></li>
<li id="menu-item-34976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34976"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">Archivio storico</span></a></li>
<li id="menu-item-34977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34977"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after"><span class="menu-image-title">abbonati al GdV</span></a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34991"><a href="http://www.giornaledellavela.com/news/category/didattica/" class="menu-image-title-after"><span class="menu-image-title">Didattica</span></a></li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="http://www.giornaledellavela.com/news/category/la-libreria-di-vela/" class="menu-image-title-after"><span class="menu-image-title">La libreria di vela</span></a></li>
<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Le 30 leggende della vela</span></a></li>
<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Maledetta Burocrazia</span></a></li>
<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Altri Sport</span></a></li>
<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="menu-image-title-after"><span class="menu-image-title">#plasticfantastic</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Nagozio di accessori nautici</h6><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-34978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34978"><a href="http://nauticplace.com/" class="menu-image-title-after"><span class="menu-image-title">Accessori nautici</span></a></li>
<li id="menu-item-34979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34979"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
<li id="menu-item-34980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34980"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Navigazione</span></a></li>
<li id="menu-item-34981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34981"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio e Ormeggio</span></a></li>
<li id="menu-item-34982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34982"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34983"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Vela</span></a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34984"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Motore</span></a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34985"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34986"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34987"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34988"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Watersport</span></a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34989"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura di coperta</span></a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34990"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Arredamento e arredo</span></a></li>
</ul></div></div>	</div>
	</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-menu-bottom-container"><ul id="menu-menu-bottom" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="http://www.giornaledellavela.com/news/la-redazione" class="menu-image-title-after"><span class="menu-image-title">Redazione</span></a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="http://www.giornaledellavela.com/news/divisione-pubblicita/" class="menu-image-title-after"><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-39299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39299"><a href="http://www.giornaledellavela.com/news/privacy-legal/" class="menu-image-title-after"><span class="menu-image-title">Privacy-Legal</span></a></li>
<li id="menu-item-11569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11569"><a href="http://www.giornaledellavela.com/news/panama-editore/" class="menu-image-title-after menu-image-not-hovered"><img width="48" height="10" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-300x62.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-24x5.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-36x7.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png 820w" sizes="(max-width: 48px) 100vw, 48px" /><span class="menu-image-title">Panama Editore</span></a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	<p class="copyright">© Copyright 2013 Panama Editore Srl - Via Quaranta, n.52 - 20139 Milano - Tel +39 025358111 - Fax +39 0256802965 - P. IVA 06567431009</p>
    <p style="text-align: center; display:none;">developed and seo specialist Franco Danese  </p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45424000-1', 'giornaledellavela.com');
  ga('send', 'pageview');

</script><!-- PadiAct Code -->
<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/bbbf90a5f67dd9c37637cecc1a06affa.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
	<div style="display:none">
	</div>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.9.1' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.giornaledellavela.com\/news\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201750'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var DSLCAjax = {"ajaxurl":"http:\/\/www.giornaledellavela.com\/news\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/live-composer-page-builder/js/frontend/main.js?ver=1.3.9'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/social-polls-by-opinionstage/public/js/shortcodes.js?ver=19.2.4'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Decaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/akismet/_inc/form.js?ver=4.0.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201750.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.5.1',blog:'59425662',post:'44951',tz:'1',srv:'www.giornaledellavela.com'} ]);
	_stq.push([ 'clickTrackerInit', '59425662', '44951' ]);
</script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
  <script type="text/javascript">
    document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=655505&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
  </script>
  <noscript>
  <a target="_blank" href="http://ad.360yield.com/jump?p=655505&w=1&h=1">
    <img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=655505&w=1&h=1"/>
  </a>
</noscript>
<script type="text/javascript">
simply_publisher = 77605;
simply_domain = 102405;
simply_space = 208861;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
<script>var client="ilgiornaledellavela";</script>
<script src="https://thirdplace-pixel.appspot.com/js"></script>
</body>  
</html>