<!DOCTYPE html>
<html class="no-js mh-layout-1 mh-large mh-two-sb fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>&quot;Cosa non capisci della parola poggia??&quot;. Lo &quot;Stupidario&quot; delle frasi più divertenti in barca</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Raleway:300,400,600">
<link rel="stylesheet" href="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="boat, crociere e avventure, giornale della vela, imbarcazioni, sport, stupidario, vela" />
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-300x225.jpg" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<link rel="shortcut icon" href="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/favicon.ico">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.giornaledellavela.com/news/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Le frasi memorabili, gli insulti più originali, le domande da profani. A bordo se ne sentono di tutti i colori: ecco lo &quot;stupidario&quot; dei velisti"/>
<link rel="canonical" href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/" />
<link rel="publisher" href="http://plus.google.com/+giornaledellavela"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Cosa non capisci della parola poggia??&quot;. Lo &quot;Stupidario&quot; delle frasi più divertenti in barca" />
<meta property="og:description" content="Le frasi memorabili, gli insulti più originali, le domande da profani. A bordo se ne sentono di tutti i colori: ecco lo &quot;stupidario&quot; dei velisti" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<meta property="article:publisher" content="http://www.facebook.com/giornaledellavela" />
<meta property="article:tag" content="boat" />
<meta property="article:tag" content="crociere e avventure" />
<meta property="article:tag" content="giornale della vela" />
<meta property="article:tag" content="imbarcazioni" />
<meta property="article:tag" content="sport" />
<meta property="article:tag" content="stupidario" />
<meta property="article:tag" content="vela" />
<meta property="article:section" content="Crociere&amp;Avventure" />
<meta property="article:published_time" content="2017-07-07T16:00:11+00:00" />
<meta property="article:modified_time" content="2017-07-07T16:07:10+00:00" />
<meta property="og:updated_time" content="2017-07-07T16:07:10+00:00" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="475" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed" href="http://www.giornaledellavela.com/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed dei commenti" href="http://www.giornaledellavela.com/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; &#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca Feed dei commenti" href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornaledellavela.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style_submissions-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/style_submissions.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/quickshare/quickshare.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-page-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/page-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='svegliat-buttons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/svegliat-buttons/stylebuttons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js?ver=0.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.giornaledellavela.com\/news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/news\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/file-upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/shortcodes.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.easing.1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.doubletap.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.giornaledellavela.com/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornaledellavela.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornaledellavela.com/news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.giornaledellavela.com/news/?p=40151' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-5').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-9').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-10').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:1300px; max-width:1302px; min-height:169px; max-height:171px; }
	.a-3 { margin:1px 1px 1px 1px; width:1302px; height:171px; }
	.g-4 { min-width:300px; max-width:302px; min-height:150px; max-height:152px; }
	.a-4 { margin:1px 1px 1px 1px; width:302px; height:152px; }
	.g-5 { min-width:900px; max-width:902px; min-height:50px; max-height:52px; }
	.a-5 { margin:1px 1px 1px 1px; width:902px; height:52px; }
	.g-6 { min-width:305px; max-width:307px; min-height:607px; max-height:609px; }
	.a-6 { margin:1px 1px 1px 1px; width:307px; height:609px; }
	.b-7 { 2px; 2px; }
	.a-7 { margin:1px 1px 1px 1px; width:302px; height:386px; }
	.b-8 { 2px; 2px; }
	.a-8 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-9 { min-width:300px; max-width:302px; min-height:80px; max-height:82px; }
	.a-9 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-10 { min-width:300px; max-width:302px; min-height:65px; max-height:67px; }
	.a-10 { margin:1px 1px 1px 1px; width:302px; height:67px; }
	.b-11 { 2px; 2px; }
	.a-11 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.b-12 { 2px; 2px; }
	.a-12 { margin:3px 1px 3px 1px; width:302px; height:86px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="og:title" content="&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca" /><meta name="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-300x143.jpg" /><meta name="og:url" content="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/" /><meta name="og:description" content="In barca se ne sentono di tutti i colori: a parte l'inflazionato "già che sei lì", con il quale inchioderete per tutta la crociera il povero sfortunato che al momento sbagliato si ritrova sulla scaletta che porta sottocoperta, le "perle&hellip;" /><meta name="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
			color: #afafaf;		}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
			color: #bb2255;		}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1131816696881534');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1131816696881534&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->   
    <style type="text/css">
    	    		.entry { font-size: 16px; font-size: 1rem; }
    	    				h1, h2, h3, h4, h5, h6 { font-family: "Raleway", sans-serif; }
							body { font-family: "Raleway", sans-serif; }	
		    	    	    	    	    		    		.logo-desc,
    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.sl-caption,
    		.subheading,
    		.page-title,
    		.caption,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		#commentform input#submit,
    		#cancel-comment-reply-link,
    		.wpcf7-submit,
    		.post-tags li:hover,
    		.tagcloud a:hover { background: #d31515; }
    		.slide-caption,
    		#carousel,
    		.widget-title,
    		.footer-widget-title,
    		.author-box,
    		.cat-desc,
    		#author:hover,
    		#email:hover,
    		#url:hover,
    		#comment:hover,
    		blockquote { border-color: #d31515; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover, 
    		.sl-title:hover,
    		.related-title:hover,
    		.dropcap { color: #d31515; }
    	    	    		
    		body { color: #000000; }
    	    	    	    	    		</style> 
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '184765101972815');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=184765101972815&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-40151 single-format-standard custom-background">
<script type="text/javascript">
var FW_type = "videoStill";
var FW_code = "197853;97887;77605;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
	    		<div class="pre-widget">
			<!--messaggio alternativo -->
		</div>
	<aside class="header-widget">
	<div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzMzLDAsMCxodHRwczovL3d3dy5nbG9iZXNhaWxvci5pdD91dG1fc291cmNlPWdpb3JuYWxlZGVsbGF2ZWxhJTJFY29tJnV0bV9tZWRpdW09Y3BjJnV0bV9jYW1wYWlnbj0yMDE3MDUtZ2lvcm5hbGVkZWxsYXZlbGEtaG9tZSZ1dG1fY29udGVudD0xMzAweDIwMA="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/GLOBESAILOR-adattata-1.jpg" /></a></div></aside>
<div class="container mh-mobile">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.giornaledellavela.com/news/" title="Giornale della Vela - notizie di vela - regate - crociera" rel="home"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/cropped-TEstata-vela_300x100-1.jpg" height="100" width="228" alt="Giornale della Vela - notizie di vela - regate - crociera" /><br/></a>
</div>

    	<div class="pre-widget header-locandina">
		<aside id="adrotate_widgets-368" class="locandina widget_adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>	</div>
    
	<aside id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/abbonamenti/" target="_blank" class="widget_sp_image-image-link" title="Scopri il numero di Luglio"><img width="73" height="94" alt="Scopri il numero di Luglio" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela73.png 73w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela73-23x30.png 23w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela73-19x24.png 19w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela73-28x36.png 28w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela73-37x48.png 37w" sizes="(max-width: 73px) 100vw, 73px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela73.png" /></a></aside><aside id="widget_sp_image-6" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/?p=266" target="_blank" class="widget_sp_image-image-link" title="Scopri il numero di Luglio"><img width="128" height="167" alt="Scopri il numero di Luglio" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/vela167.jpg 128w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/vela167-23x30.jpg 23w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/vela167-18x24.jpg 18w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/vela167-28x36.jpg 28w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/vela167-37x48.jpg 37w" sizes="(max-width: 128px) 100vw, 128px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/vela167.jpg" /></a></aside>
	
	<nav class="main-nav clearfix">
		<div class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63"><a target="_blank" href="http://www.giornaledellavela.com/news/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12.png 32w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-53"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="menu-image-title-after"><span class="menu-image-title">Iniziative</span></a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Kite&#038;Windsurf</span></a></li>
	<li id="menu-item-1634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
	<li id="menu-item-30879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30879"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">I nostri speciali</span></a></li>
	<li id="menu-item-30885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30885"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Burocrazia</span></a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.giornaledellavela.com/news/category/dossier-porti-2015/" class="menu-image-title-after"><span class="menu-image-title">Porti e Marine</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/?utm_source=homepage&amp;utm_medium=menu&amp;utm_campaign=book" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13-36x36.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13-48x48.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13.png 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Noleggio Barche</span></a>
<ul class="sub-menu">
	<li id="menu-item-25402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25402"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/italia/" class="menu-image-title-after"><span class="menu-image-title">noleggio barche Italia</span></a></li>
	<li id="menu-item-25403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25403"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/grecia/" class="menu-image-title-after"><span class="menu-image-title">noleggio barche Grecia</span></a></li>
	<li id="menu-item-25404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25404"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/turchia/" class="menu-image-title-after"><span class="menu-image-title">noleggio barche Turchia</span></a></li>
	<li id="menu-item-25401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25401"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/croazia/" class="menu-image-title-after"><span class="menu-image-title">noleggio barche Croazia</span></a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a target="_blank" href="http://nauticplace.giornaledellavela.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-36x36.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-48x48.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12.png 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Accessori &#038; Libreria</span></a>
<ul class="sub-menu">
	<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">navigazione</span></a></li>
	<li id="menu-item-37016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37016"><a href="http://nauticplace.com/index.php?id_category=4444%20&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Offerte Speciali del Giornale della Vela</span></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio &#038; Ormeggio</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">vela</span></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">motore</span></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">watersport</span></a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura coperta</span></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Abbigliamento e arredo</span></a></li>
	<li id="menu-item-37471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37471"><a target="_blank" href="http://www.crewcollection.it/" class="menu-image-title-after"><span class="menu-image-title">ABBIGLIAMENTO PER IL VELISTA -CREW COLLECTION</span></a></li>
</ul>
</li>
<li id="menu-item-26069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26069"><a href="http://www.topboatmarket.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/14-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">annunci</span></a>
<ul class="sub-menu">
	<li id="menu-item-30519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30519"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">mercatino</span></a></li>
	<li id="menu-item-26070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26070"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">schede barca/quotazione</span></a></li>
	<li id="menu-item-26071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26071"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">inserisci il tuo annuncio</span></a></li>
	<li id="menu-item-26090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26090"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">registrati</span></a></li>
	<li id="menu-item-26077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26077"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Broker/charter</span></a></li>
</ul>
</li>
<li id="menu-item-26078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26078"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/2-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Offerte</span></a>
<ul class="sub-menu">
	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30560"><a href="http://www.nauticplace.com/195-libri-e-manuali-nauticplace" class="menu-image-title-after"><span class="menu-image-title">libri e manuali</span></a></li>
	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30561"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">portolani</span></a></li>
	<li id="menu-item-30562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30562"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">guide</span></a></li>
	<li id="menu-item-30563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30563"><a href="http://www.nauticplace.com/197-top-yacht-design-nauticplace" class="menu-image-title-after"><span class="menu-image-title">top yacht design</span></a></li>
	<li id="menu-item-30559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30559"><a href="http://www.nauticplace.com/438-ABBONAMENTI-nauticplace" class="menu-image-title-after"><span class="menu-image-title">abbonamenti</span></a></li>
	<li id="menu-item-37469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37469"><a href="http://nauticplace.com/home/60940-vela75-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA75</span></a></li>
	<li id="menu-item-37470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37470"><a href="http://nauticplace.com/home/60947-velacup-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA CUP</span></a></li>
</ul>
</li>
<li id="menu-item-26079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26079"><a href="http://www.velafestival.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/11-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-26080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26080"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">velafestival</span></a></li>
	<li id="menu-item-26081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26081"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Vela Cup</span></a></li>
	<li id="menu-item-26082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26082"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">corsi&#038;esperienze</span></a></li>
</ul>
</li>
<li id="menu-item-26083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26083"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/6-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">chi siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-26084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26084"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">archivio</span></a></li>
</ul>
</li>
<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26085"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/141-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">abbonati</span></a></li>
</ul></div>	</nav>
	<div style="clear:both;"></div>
</header>
<section class="news-ticker clearfix">
	<div class="ticker-title">Ultime:</div>
	<div class="ticker-content">
		<ul id="ticker">
		    		<li><a href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/">&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca<span class="meta"> // luglio 7, 2017 in Crociere&amp;Avventure</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/07/07/barca-vuole-vincere-fastnet/">Questa nuova barca vuole vincere il Fastnet e rivoluzionare la vela. Ci riuscirà?<span class="meta"> // luglio 7, 2017 in Barche&amp;Cantieri</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/07/07/la-barca-gira-modo-che-naviga-nei-paradisi-terrestri-il-viaggio-di-apsaras/">La barca gira modo che naviga nei paradisi terrestri: il viaggio di Apsaras<span class="meta"> // luglio 7, 2017 in Guarda che foto!</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/07/06/salpancora-bisogna-sapere/">Salpancora, quello che bisogna sapere (per evitare incauti acquisti)<span class="meta"> // luglio 6, 2017 in Idee per la barca</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/07/06/vestirti-ci-pensa-crewcollection-scopri-loutfit-slam-scelto/">A vestirti ci pensa Crewcollection. Scopri l’outfit Slam che abbiamo scelto per te!<span class="meta"> // luglio 6, 2017 in Idee per la barca</span></a></li>
    		    </ul>
	</div>
</section>
<div class="wrapper clearfix">
	<div class="main">
				<div class="content right"><div class="breadcrumb"><a href="http://www.giornaledellavela.com/news">Home</a> &raquo; <a href="http://www.giornaledellavela.com/news/category/storie-di-mare/">Crociere&amp;Avventure</a> &raquo; &#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca</div>
<article class="post-40151 post type-post status-publish format-standard has-post-thumbnail hentry category-storie-di-mare tag-boat tag-crociere-e-avventure tag-giornale-della-vela tag-imbarcazioni tag-sport tag-stupidario tag-vela">
	<header class="post-header">
        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_600x90";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 70;
        m3ads_logoimageheight = 70;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_650x150.css";
        m3ads_subpartner = "Giornaledellavela_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    		<h1 class="entry-title">&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca</h1>
					<h2 class="subheading">Le frasi memorabili, gli insulti più originali, le domande da profani. A bordo se ne sentono di tutti i colori: ecco lo &quot;stupidario&quot; dei velisti</h2>
							<p class="meta post-meta">Posted on <span class="updated">luglio 7, 2017</span> by <span class="vcard author"><span class="fn"><a href="http://www.giornaledellavela.com/news/author/admin/" title="Articoli scritti da: La Redazione" rel="author">La Redazione</a></span></span> in <a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" rel="category tag">Crociere&amp;Avventure</a>  //  3 Comments</p>
			
	</header>
	<div class="sb-widget posts-1"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ3LDAsMCxodHRwOi8vd3d3LnZlbGFjdXAuaXQv"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/banner-venezia-summer.jpg" /></a></div>	<div class="entry clearfix"><p><strong><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827.jpg" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-full wp-image-40153" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827.jpg" alt="stupidario" width="1000" height="762" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827.jpg 1000w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-300x229.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-768x585.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-30x23.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-24x18.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-36x27.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-48x37.jpg 48w" sizes="(max-width: 1000px) 100vw, 1000px" /><noscript><img class="alignnone size-full wp-image-40153" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827.jpg" alt="stupidario" width="1000" height="762" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827.jpg 1000w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-300x229.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-768x585.jpg 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-30x23.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-24x18.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-36x27.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-1-e1499428378827-48x37.jpg 48w" sizes="(max-width: 1000px) 100vw, 1000px" /></noscript></a>In barca se ne sentono di tutti i colori: a parte l&#8217;inflazionato &#8220;già che sei lì&#8221;, con il quale inchioderete per tutta la crociera il povero sfortunato che al momento sbagliato si ritrova sulla scaletta che porta sottocoperta, le &#8220;perle di saggezza&#8221; e gli insulti memorabili si sprecano.</strong></p>
<p>Così abbiamo deciso di giocare con voi, chiedendovi (sulla nostra pagina e sui più popolari gruppi di vela su Facebook: <a href="https://www.facebook.com/groups/21604245930/" target="_blank" rel="noopener noreferrer">Velisti in Facebook</a>, <a href="https://www.facebook.com/groups/1647557485525439/" target="_blank" rel="noopener noreferrer">VelAmica</a>, <a href="https://www.facebook.com/groups/235558283165715/" target="_blank" rel="noopener noreferrer">Diportisti </a>e <a href="https://www.facebook.com/groups/559982927360362/" target="_blank" rel="noopener noreferrer">Amici della Vela 2.0</a>) di scriverci tutte le &#8220;meglio frasi&#8221; che vi venissero in mente. Ovviamente non vi siete fatti attendere: <strong>chi ha contribuito direttamente sotto ai post, generando un flusso esilarante di commenti, chi ci ha inviato in privato le perle chiedendoci di non citare chi le aveva pronunciate per timore di &#8220;ritorsioni&#8221;</strong>. Nel frattempo anche noi della redazione abbiamo scavato nei nostri ricordi. <strong>Il risultato è questo bello &#8220;stupidario&#8221;</strong> in cui abbiamo selezionato le pillole più esilaranti, almeno secondo noi!</p>
<h3 style="text-align: center;"><strong>LO &#8220;STUPIDARIO&#8221; DEI VELISTI</strong></h3>
<p>Tattico a timoniere in regata: &#8220;Cosa non capisci della parola poggia??&#8221;<br />
<em>Mauro</em></p>
<p>Motoscafaro che durante una regata io sotto spii ferma la sua barca davanti alla mia e chiede… &#8220;a capo&#8217; ndo se va pe&#8217; Ponza?&#8221;&#8230;giuro è vera.<br />
<em>Mercante Reloaded</em></p>
<p>&#8220;Barbara… scendi sotto coperta e accendi la radio sul canale 16 per favore?&#8221;…dopo qualche minuto…&#8221;aho, il canale più basso che trovo è 87,5!&#8221;<br />
<em>Guglielmo</em></p>
<p>In rada: &#8220;ma facendo scendere così velocemente l&#8217;ancora, non c&#8217;è pericolo che si porti giù la barca?&#8221;<br />
<em>Sergio</em></p>
<p>Sentita sul nauta 54 My Song. Tattico in regata all&#8217;equipaggio deconcentrato: &#8220;Siamo qui per regatare, mica per scoreggiare!<br />
<em>Eugenio</em></p>
<p>Mia figlia dopo la prima regata in Optimist, dopo due prove rientra: &#8220;mamma abbiamo fatto due prove, ma la regata vera quando si fa&#8221;?<br />
<em>Petra</em></p>
<p>Spiegando la barca ad alcuni clienti, arrivo alle scotte. La moglie: &#8220;voleva dire corde!&#8221; Io: &#8220;no signora, scotte&#8221;. Il marito: &#8220;si chiamano scotte perché stando tutto il giorno al sole, scottano&#8221;. Io rido. Pensavo scherzasse. Purtroppo era serio!<br />
<em>Sergio</em></p>
<p class="p1">Giorgio Zorzi, presidente della Classe Ufo 22: “guarda che transumanza”. Con “transumanza” definisce il passaggio degli uomini al trapezio da una mura all’altra durante la virata di un classe libera.<br />
<em>Eugenio</em></p>
<p>&#8220;Basta! Sono stufa!!!!&#8230; cazzo e rando tutto il giorno!!!!!!!&#8221;<br />
<em>Laura</em></p>
<p>&#8220;Dammi scarso. Dammi scarso. Dammi scarsoooo. DAMMI SCARSOOOO!!!&#8221;. Buono di 20 gradi. Seguono bestemmie.<br />
<em>Ghego</em></p>
<p>Su Mini650 al GPI &#8217;17, solo 2knt totalmente invelati con spii che stava su x miracolo ricevuto, il mio skipper mi dice: &#8220;devi stare immobile, non bere, non mangiare, non pisciare, non respirare&#8230;dai dai che ci muoviamo…&#8221;. E arrivammo disidratati forte<br />
<em>Serena</em></p>
<p>In palermitano&#8230; &#8220;compà, compaaare&#8230;Chettedevo telefonare per virare?&#8221;<br />
<em>Fabrizio</em></p>
<p>Campionato Invernale di Palermo, domenica tarda mattinata: il Comitato perde tempo a piazzare il campo, una voce alla radio, in siciliano stretto : &#8220;Comitatoooo, allistemuni ca c&#8217;è Palermo-Inter&#8221;, tradotto: &#8220;Comitato, orsù, si affretti che vorremmo andare a vedere la partita&#8221;<br />
<em>Francesco</em></p>
<p>Tattico professionista su barca di serie. Viene superato dalla prima, dalla seconda, dalla terza, la quarta e via così, le prova tutte per far andare più veloce la barca, alla fine sbotta: &#8220;Armatore la verità è che questa barca non cammina neanche a calci in culo&#8221;. Gelo a bordo.<br />
<em>Federico</em></p>
<p>Al telefono con un amico che conosce poco di vela&#8230; &#8220;ciao Giorgio mi puoi chiamare più tardi che sto armando la barca?&#8221;…&#8221;va bene, ma cosa fai? ci metti i missili??&#8221;<br />
<em>Roberto</em></p>
<p>I duri alle regate che non socializzano a terra: &#8220;non siamo qui per fare amicizie&#8221;<br />
<em>Paolo</em></p>
<p>&#8220;Quanto dura una gara di barche a vento?&#8221;<br />
<em>Luigi</em></p>
<p>Tono da calmo a fortemente incazzoso: &#8220;poggia, poggia, poggia, POGGIA, POGGIAA!!! Dall&#8217;altra parte!!!!!!&#8221;<br />
<em>Alberto</em></p>
<p>Domanda da profano. &#8220;Ma se si va a motore, l&#8217;albero si toglie e si lascia in porto?&#8221;<br />
<em>Sergio</em></p>
<p>&#8220;Perché non indossi una cerata? non vedi che c&#8217;è mare?&#8221;… &#8220;Ma no Don Carlo sono ancora asciutto!&#8221; (Don Carlo Di Mottola -Chica Tica &#8211; con un suo membro di equipaggio, un giovane).<br />
<em>Fausto</em></p>
<p>&#8220;A che ora finisce la regata???&#8221;<br />
<em>Enrico</em></p>
<p>Tattico di un First 34.7, mentre un TP52 a un vecchio Pirelli gli sfila sottovento: &#8220;Ehi! Belin! E&#8217; facile becciare con il cXXo duro!&#8221; (becciare, in genovese, significa fare l&#8217;amore)<br />
<em>Giovanni</em></p>
<h3 style="text-align: center;"><strong>AVETE ALTRE FRASI MEMORABILI DA SEGNALARCI?<br />
</strong><strong>FATELO CON UN BEL COMMENTO!</strong></h3>
<p style="text-align: center;"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" target="_blank" rel="noopener noreferrer">SCOPRI TUTTE LE NEWS DI CROCIERE E AVVENTURE</a></p>
<div class="quickshare-container">
<ul class="quickshare-genericons monochrome-color quickshare-effect-expand quickshare-small">
<li class="quickshare-share">Share:</li>
<li><a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F&amp;t=%26%238220%3BCosa+non+capisci+della+parola+poggia%3F%3F%26%238221%3B.+Lo+%26%238220%3BStupidario%26%238221%3B+delle+frasi+pi%C3%B9+divertenti+in+barca+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F&amp;text=%26%238220%3BCosa+non+capisci+della+parola+poggia%3F%3F%26%238221%3B.+Lo+%26%238220%3BStupidario%26%238221%3B+delle+frasi+pi%C3%B9+divertenti+in+barca+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F&amp;media=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F07%2Fstupidario-e1499428337160-300x143.jpg&amp;description=In+barca+se+ne+sentono+di+tutti+i+colori%3A+a+parte+l%27inflazionato+%22gi%C3%A0+che+sei+l%C3%AC%22%2C+con+il+quale+inchioderete+per+tutta+la+crociera+il+povero+sfortunato+che+al+momento+sbagliato+si+ritrova+sulla+scaletta+che+porta+sottocoperta%2C+le+%22perle%26hellip%3B" target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>
<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F&amp;title=%26%238220%3BCosa+non+capisci+della+parola+poggia%3F%3F%26%238221%3B.+Lo+%26%238220%3BStupidario%26%238221%3B+delle+frasi+pi%C3%B9+divertenti+in+barca&amp;source=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;summary=In+barca+se+ne+sentono+di+tutti+i+colori%3A+a+parte+l%27inflazionato+%22gi%C3%A0+che+sei+l%C3%AC%22%2C+con+il+quale+inchioderete+per+tutta+la+crociera+il+povero+sfortunato+che+al+momento+sbagliato+si+ritrova+sulla+scaletta+che+porta+sottocoperta%2C+le+%22perle%26hellip%3B" title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>
<li><a href="http://tumblr.com/share/link?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F&amp;name=%26%238220%3BCosa+non+capisci+della+parola+poggia%3F%3F%26%238221%3B.+Lo+%26%238220%3BStupidario%26%238221%3B+delle+frasi+pi%C3%B9+divertenti+in+barca+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;description=In+barca+se+ne+sentono+di+tutti+i+colori%3A+a+parte+l%27inflazionato+%22gi%C3%A0+che+sei+l%C3%AC%22%2C+con+il+quale+inchioderete+per+tutta+la+crociera+il+povero+sfortunato+che+al+momento+sbagliato+si+ritrova+sulla+scaletta+che+porta+sottocoperta%2C+le+%22perle%26hellip%3B" title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>
<li><a href="mailto:?subject=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera:+%26%238220%3BCosa+non+capisci+della+parola+poggia%3F%3F%26%238221%3B.+Lo+%26%238220%3BStupidario%26%238221%3B+delle+frasi+pi%C3%B9+divertenti+in+barca&amp;body=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F07%2F07%2Fstupidario-frasi-divertenti-barca%2F" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>
</ul></div>
	</div>
	    <script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/panamaeditore/giornaledellavela/giornaledellavela.com/sport");
$n._4wRecom.B.addPosition("panamaeditore_giornaledellavela_sport","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>
    		<div class="post-tags clearfix">
        	<ul><li><a href="http://www.giornaledellavela.com/news/tag/boat/" rel="tag">boat</a></li><li><a href="http://www.giornaledellavela.com/news/tag/crociere-e-avventure/" rel="tag">crociere e avventure</a></li><li><a href="http://www.giornaledellavela.com/news/tag/giornale-della-vela/" rel="tag">giornale della vela</a></li><li><a href="http://www.giornaledellavela.com/news/tag/imbarcazioni/" rel="tag">imbarcazioni</a></li><li><a href="http://www.giornaledellavela.com/news/tag/sport/" rel="tag">sport</a></li><li><a href="http://www.giornaledellavela.com/news/tag/stupidario/" rel="tag">stupidario</a></li><li><a href="http://www.giornaledellavela.com/news/tag/vela/" rel="tag">vela</a></li></ul>        </div>
		<div class="sb-widget posts-2"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_bot_610x250";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_610x250.css";
        m3ads_subpartner = "Giornaledellavela_art_bot3_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    </article>
				
		<h4 class="section-title">3 Comments on &#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca</h4>
		<ol class="commentlist">
					<li class="comment even thread-even depth-1" id="li-comment-720589">
			<div id="comment-720589">
				<div class="vcard meta">	
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://1.gravatar.com/avatar/1c6fd721d4617df36790b2fbda44871f?s=30&#038;d=mm&#038;r=g' data-lazy-srcset='http://1.gravatar.com/avatar/1c6fd721d4617df36790b2fbda44871f?s=60&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-30 photo' height='30' width='30' /><noscript><img alt='' src='http://1.gravatar.com/avatar/1c6fd721d4617df36790b2fbda44871f?s=30&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/1c6fd721d4617df36790b2fbda44871f?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript>			
					Oreste // 
					<a href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/#comment-720589">luglio 7, 2017 at 4:48 pm</a> // 
							
					<a rel='nofollow' class='comment-reply-link' href='http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/?replytocom=720589#respond' onclick='return addComment.moveForm( "comment-720589", "720589", "respond", "40151" )' aria-label='Rispondi a Oreste'>Rispondi</a>														</div>
								<div class="comment-text">	
					<p>Ormeggio:fammi un mezzo collo&#8230;no gira la cima dall&#8217;altra parte&#8230;no così &#8230;vabbè fammi il nodo delle scarpe!</p>
	
				</div>
			</div></li><!-- #comment-## -->
		<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-720621">
			<div id="comment-720621">
				<div class="vcard meta">	
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://0.gravatar.com/avatar/01c0954ff8caad9ea11a3b15e3d228d9?s=30&#038;d=mm&#038;r=g' data-lazy-srcset='http://0.gravatar.com/avatar/01c0954ff8caad9ea11a3b15e3d228d9?s=60&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-30 photo' height='30' width='30' /><noscript><img alt='' src='http://0.gravatar.com/avatar/01c0954ff8caad9ea11a3b15e3d228d9?s=30&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/01c0954ff8caad9ea11a3b15e3d228d9?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript>			
					Paolo // 
					<a href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/#comment-720621">luglio 7, 2017 at 5:47 pm</a> // 
							
					<a rel='nofollow' class='comment-reply-link' href='http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/?replytocom=720621#respond' onclick='return addComment.moveForm( "comment-720621", "720621", "respond", "40151" )' aria-label='Rispondi a Paolo'>Rispondi</a>														</div>
								<div class="comment-text">	
					<p>me lo dite voi quando cazzare la branda?</p>
	
				</div>
			</div></li><!-- #comment-## -->
		<li class="comment even thread-even depth-1" id="li-comment-720666">
			<div id="comment-720666">
				<div class="vcard meta">	
					<img alt='' src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src='http://2.gravatar.com/avatar/5fcea464912f48e92b99a8d428398e9f?s=30&#038;d=mm&#038;r=g' data-lazy-srcset='http://2.gravatar.com/avatar/5fcea464912f48e92b99a8d428398e9f?s=60&amp;d=mm&amp;r=g 2x' class='lazy lazy-hidden avatar avatar-30 photo' height='30' width='30' /><noscript><img alt='' src='http://2.gravatar.com/avatar/5fcea464912f48e92b99a8d428398e9f?s=30&#038;d=mm&#038;r=g' srcset='http://2.gravatar.com/avatar/5fcea464912f48e92b99a8d428398e9f?s=60&amp;d=mm&amp;r=g 2x' class='avatar avatar-30 photo' height='30' width='30' /></noscript>			
					<a href='http://VIA%20SAN%20GIUSEPPE,%204' rel='external nofollow' class='url'>GB</a> // 
					<a href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/#comment-720666">luglio 7, 2017 at 7:32 pm</a> // 
							
					<a rel='nofollow' class='comment-reply-link' href='http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/?replytocom=720666#respond' onclick='return addComment.moveForm( "comment-720666", "720666", "respond", "40151" )' aria-label='Rispondi a GB'>Rispondi</a>														</div>
								<div class="comment-text">	
					<p>Tailer Italiano a Tattico USA che commette errore inumano: Merda!!! Tè capìsi Merda!!!!</p>
	
				</div>
			</div></li><!-- #comment-## -->
		</ol>	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/07/07/stupidario-frasi-divertenti-barca/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.giornaledellavela.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='40151' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="3d313d61b5" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="229"/></p>			</form>
			</div><!-- #respond -->
			</div>
		<aside class="sidebar  sb-left">
    		<div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzA2LDAsMCxodHRwOi8vZXhwbG9yZS5nYXJtaW4uY29tL2l0LUlUL25ld21hcmluZS8/dXRtX3NvdXJjZT1HaW9ybmFsZWRlbGxhVmVsYS5pdCZ1dG1fbWVkaXVtPWJhbm5lciZ1dG1fY29udGVudD1iYW5uZXIlMjBob21lcGFnZSZ1dG1fY2FtcGFpZ249TWFyaW5lJTIwMjAxNyUyME9ubGluZQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/GARMIN-Manchette-300x160-GDV.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ1LDAsMCxodHRwczovL2dvby5nbC9vZlpVemg"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Banner-Giornale-della-Vela-offerte-commerciali-giugno.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ5LDAsMCxodHRwOi8vd3d3LmljZXlhY2h0cy5pdC9ob21lLw="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/banner-GDV-2017-300x160.jpg" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ4LDAsMCxodHRwOi8vd3d3LmFybWFyZXJvcGVzLmNvbQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Banner_GdV_300x80.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQwLDAsMCxodHRwOi8vd3d3Lm1hcmluYWRpdmFyYXp6ZS5pdC9vZmZlcnRlLw="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/300x80_Transiti_01.gif" /></a></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQyLDAsMCxodHRwOi8vd3d3LnJlZml0c3R5bGUuY29t"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/BANNER-VELA-2.jpg" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzIwLDAsMCxodHRwOi8vd3d3LnViaW1haW9yaXRhbGlhLmNvbQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/Vela300x80.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzEwLDAsMCxodHRwOi8vd3d3LmdvdHRpZnJlZGltYWZmaW9saS5jb20"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/banner-gm.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzM1LDAsMCxodHRwOi8vd3d3Lm1ldGVvbWVkLmNvbQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Banner.jpg" /></a></div><div class="sb-widget"><div class='yarpp-related-widget'>
<h3>Articoli collegati</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2016/12/04/quattro-proposte-per-vivere-lestate-in-inverno-e-godersi-la-vita/' title='Quattro proposte per vivere l’estate&#8230; in inverno (e godersi la vita)'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/IMG_4615-e1480694876224-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/IMG_4615-e1480694876224-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/IMG_4615-e1480694876224-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/IMG_4615-e1480694876224-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/IMG_4615-e1480694876224-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/IMG_4615-e1480694876224-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Quattro proposte per vivere l’estate&#8230; in inverno (e godersi la vita)</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2016/12/12/che-marinaio-gaetano-mura-ha-riparato-i-timoni-ed-e-tornato-in-corsa/' title='Che marinaio Gaetano Mura: ha riparato i timoni ed è tornato in corsa!'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/riparazione-1-1000x571-120x120.png" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/riparazione-1-1000x571-120x120.png 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/riparazione-1-1000x571-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/riparazione-1-1000x571-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/riparazione-1-1000x571-120x120.png 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/12/riparazione-1-1000x571-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Che marinaio Gaetano Mura: ha riparato i timoni ed è tornato in corsa!</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/01/17/un-naufragio-si-trasforma-bellissima-esperienza-vita/' title='Quando un naufragio si trasforma&#8230; in una bellissima esperienza di vita'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/Barbera-shaka-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/Barbera-shaka-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/Barbera-shaka-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/Barbera-shaka-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/Barbera-shaka-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/Barbera-shaka-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Quando un naufragio si trasforma&#8230; in una bellissima esperienza di vita</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/01/19/giorno-dello-sciacallo-le-cleach-entra-storia/' title='Il giorno dello Sciacallo! Armel Le Cleac&#8217;h entra nella storia'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/BP_onboard010-e1484821893169-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/BP_onboard010-e1484821893169-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/BP_onboard010-e1484821893169-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/BP_onboard010-e1484821893169-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/BP_onboard010-e1484821893169-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/BP_onboard010-e1484821893169-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Il giorno dello Sciacallo! Armel Le Cleac&#8217;h entra nella storia</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/03/22/jack-london-velisti-speciali/' title='Perché i velisti sono persone speciali? Ve lo spiega Jack London!'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/jack-london-e1490182110295-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="jack london" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/jack-london-e1490182110295-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/jack-london-e1490182110295-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/jack-london-e1490182110295-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="jack london" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/jack-london-e1490182110295-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/jack-london-e1490182110295-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Perché i velisti sono persone speciali? Ve lo spiega Jack London!</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/04/15/intorno-al-mondo-pensione/' title='Intorno al mondo con venti chili di parmigiano. &#8220;Questa è la nostra pensione&#8221;'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/modena-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/modena-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/modena-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/modena-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/modena-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/modena-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Intorno al mondo con venti chili di parmigiano. &#8220;Questa è la nostra pensione&#8221;</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/06/06/addio-jack-oneill-pirata-costrui-un-impero-neoprene/' title='Addio a Jack O&#8217;Neill, il &#8220;pirata&#8221; che costruì un impero con il neoprene'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Addio a Jack O&#8217;Neill, il &#8220;pirata&#8221; che costruì un impero con il neoprene</span></a>
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/06/30/mare-pulito-checklist/' title='Il mare non è una fogna! La checklist del marinaio responsabile in crociera'>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/mare-e1498818828457-120x120.jpg" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="mare" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/mare-e1498818828457-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/mare-e1498818828457-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/mare-e1498818828457-120x120.jpg" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="mare" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/mare-e1498818828457-120x120.jpg 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/mare-e1498818828457-150x150.jpg 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">Il mare non è una fogna! La checklist del marinaio responsabile in crociera</span></a>
</div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/vela-cup/" class="widget-title-link">VELA Cup</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/02/vela-cup-summer-bis-venezia-e-poi-sardegna/" title="VELA Cup Summer BIS: Venezia e poi Sardegna"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/maxresdefault-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/maxresdefault-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/maxresdefault-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/maxresdefault-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/maxresdefault-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/maxresdefault-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/maxresdefault-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/maxresdefault-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/02/vela-cup-summer-bis-venezia-e-poi-sardegna/" title="VELA Cup Summer BIS: Venezia e poi Sardegna">VELA Cup Summer BIS: Venezia e poi Sardegna</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/29/vela-cup-venezia-summer-regata-tutti-premi-quasi-tutti/" title="VELA Cup Venezia Summer: regata per tutti, premi per &#8220;quasi&#8221; tutti!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/3ab4bc8a-e5c4-4445-97f7-03ed00ec88bc-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/3ab4bc8a-e5c4-4445-97f7-03ed00ec88bc-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/3ab4bc8a-e5c4-4445-97f7-03ed00ec88bc-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/3ab4bc8a-e5c4-4445-97f7-03ed00ec88bc-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/3ab4bc8a-e5c4-4445-97f7-03ed00ec88bc-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/3ab4bc8a-e5c4-4445-97f7-03ed00ec88bc-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/3ab4bc8a-e5c4-4445-97f7-03ed00ec88bc-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/3ab4bc8a-e5c4-4445-97f7-03ed00ec88bc-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/29/vela-cup-venezia-summer-regata-tutti-premi-quasi-tutti/" title="VELA Cup Venezia Summer: regata per tutti, premi per &#8220;quasi&#8221; tutti!">VELA Cup Venezia Summer: regata per tutti, premi per &#8220;quasi&#8221; tutti!</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/10/vela-cup-mariperman-scopri-tutti-vincitori/" title="TAG Heuer VELA Cup Mariperman: scopri tutte le classifiche"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/10/vela-cup-mariperman-scopri-tutti-vincitori/" title="TAG Heuer VELA Cup Mariperman: scopri tutte le classifiche">TAG Heuer VELA Cup Mariperman: scopri tutte le classifiche</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/il-giornale-della-coppa/" class="widget-title-link">Il Giornale della Coppa</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/06/5-milioni-coppa-america/" title="Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="coppa america" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="coppa america" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/06/5-milioni-coppa-america/" title="Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!">Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!</a></p>
											<p class="meta">2 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/27/la-nuova-sfida-di-luna-rossa-ed-il-sogno-dei-ragazzi-che-eravamo/" title="La nuova sfida di Luna Rossa ed il sogno dei ragazzi che eravamo"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/1401392950287_ln_1-1-e1498551630869-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/1401392950287_ln_1-1-e1498551630869-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/1401392950287_ln_1-1-e1498551630869-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/1401392950287_ln_1-1-e1498551630869-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/1401392950287_ln_1-1-e1498551630869-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/1401392950287_ln_1-1-e1498551630869-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/1401392950287_ln_1-1-e1498551630869-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/1401392950287_ln_1-1-e1498551630869-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/27/la-nuova-sfida-di-luna-rossa-ed-il-sogno-dei-ragazzi-che-eravamo/" title="La nuova sfida di Luna Rossa ed il sogno dei ragazzi che eravamo">La nuova sfida di Luna Rossa ed il sogno dei ragazzi che eravamo</a></p>
											<p class="meta">8 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/26/prendete-casa-ad-auckland-team-new-zealand-ha-vinto-la-coppa-america/" title="Prendete casa ad Auckland: Team New Zealand ha vinto la Coppa America"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19264363_1576733445684396_190908363981376509_o-e1498469351646-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19264363_1576733445684396_190908363981376509_o-e1498469351646-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19264363_1576733445684396_190908363981376509_o-e1498469351646-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19264363_1576733445684396_190908363981376509_o-e1498469351646-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19264363_1576733445684396_190908363981376509_o-e1498469351646-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19264363_1576733445684396_190908363981376509_o-e1498469351646-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19264363_1576733445684396_190908363981376509_o-e1498469351646-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19264363_1576733445684396_190908363981376509_o-e1498469351646-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/26/prendete-casa-ad-auckland-team-new-zealand-ha-vinto-la-coppa-america/" title="Prendete casa ad Auckland: Team New Zealand ha vinto la Coppa America">Prendete casa ad Auckland: Team New Zealand ha vinto la Coppa America</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="widget-title-link">Barche&#038;Cantieri</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/07/barca-vuole-vincere-fastnet/" title="Questa nuova barca vuole vincere il Fastnet e rivoluzionare la vela. Ci riuscirà?"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/07/barca-vuole-vincere-fastnet/" title="Questa nuova barca vuole vincere il Fastnet e rivoluzionare la vela. Ci riuscirà?">Questa nuova barca vuole vincere il Fastnet e rivoluzionare la vela. Ci riuscirà?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/05/litalia-che-crede-nella-vela-alla-scoperta-del-nuovo-fifty-foto-e-video/" title="L&#8217;Italia che crede nella vela: alla scoperta del nuovo Fifty. FOTO e VIDEO"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_9511-e1499271235574-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_9511-e1499271235574-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_9511-e1499271235574-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_9511-e1499271235574-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_9511-e1499271235574-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_9511-e1499271235574-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_9511-e1499271235574-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_9511-e1499271235574-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/05/litalia-che-crede-nella-vela-alla-scoperta-del-nuovo-fifty-foto-e-video/" title="L&#8217;Italia che crede nella vela: alla scoperta del nuovo Fifty. FOTO e VIDEO">L&#8217;Italia che crede nella vela: alla scoperta del nuovo Fifty. FOTO e VIDEO</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/03/addio-a-sergio-sorrentino/" title="Addio a Sergio Sorrentino, grazie a lui tantissimi italiani scoprirono la vela"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Schermata-2017-07-03-alle-18.52.40-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Schermata-2017-07-03-alle-18.52.40-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Schermata-2017-07-03-alle-18.52.40-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Schermata-2017-07-03-alle-18.52.40-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Schermata-2017-07-03-alle-18.52.40-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Schermata-2017-07-03-alle-18.52.40-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Schermata-2017-07-03-alle-18.52.40-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Schermata-2017-07-03-alle-18.52.40-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/03/addio-a-sergio-sorrentino/" title="Addio a Sergio Sorrentino, grazie a lui tantissimi italiani scoprirono la vela">Addio a Sergio Sorrentino, grazie a lui tantissimi italiani scoprirono la vela</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="widget-title-link">Crociere&#038;Avventure</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/" title="&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="stupidario" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="stupidario" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/" title="&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca">&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca</a></p>
											<p class="meta">3 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/05/atlantico-pilota-viaggio/" title="In Atlantico senza autopilota è un casino! Il viaggio di Erika e Stefano / 2"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/storellivela-e1499250802355-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="atlantico" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/storellivela-e1499250802355-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/storellivela-e1499250802355-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/storellivela-e1499250802355-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/storellivela-e1499250802355-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="atlantico" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/storellivela-e1499250802355-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/storellivela-e1499250802355-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/storellivela-e1499250802355-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/05/atlantico-pilota-viaggio/" title="In Atlantico senza autopilota è un casino! Il viaggio di Erika e Stefano / 2">In Atlantico senza autopilota è un casino! Il viaggio di Erika e Stefano / 2</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/05/transatlantico-batte-megatrimarano-ovvero-la-sfida-piu-pazza-dellanno/" title="Transatlantico batte megatrimarano ovvero la sfida più pazza dell&#8217;anno"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/05/transatlantico-batte-megatrimarano-ovvero-la-sfida-piu-pazza-dellanno/" title="Transatlantico batte megatrimarano ovvero la sfida più pazza dell&#8217;anno">Transatlantico batte megatrimarano ovvero la sfida più pazza dell&#8217;anno</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="widget-title-link">Tecnica&#038;Accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/06/salpancora-bisogna-sapere/" title="Salpancora, quello che bisogna sapere (per evitare incauti acquisti)"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/06/salpancora-bisogna-sapere/" title="Salpancora, quello che bisogna sapere (per evitare incauti acquisti)">Salpancora, quello che bisogna sapere (per evitare incauti acquisti)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/03/dieci-idee-per-la-cucina-di-bordo/" title="Dieci idee giuste per la vostra cucina di bordo"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/03/dieci-idee-per-la-cucina-di-bordo/" title="Dieci idee giuste per la vostra cucina di bordo">Dieci idee giuste per la vostra cucina di bordo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/01/non-capisci-tempo-fara-alza-la-cornetta-fattelo-spiegare/" title="Non capisci come cambia tempo attorno a te? Alza la cornetta e fattelo spiegare"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-30-a-13.44.26-e1498823554328-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="tempo" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-30-a-13.44.26-e1498823554328-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-30-a-13.44.26-e1498823554328-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-30-a-13.44.26-e1498823554328-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-30-a-13.44.26-e1498823554328-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="tempo" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-30-a-13.44.26-e1498823554328-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-30-a-13.44.26-e1498823554328-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-30-a-13.44.26-e1498823554328-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/01/non-capisci-tempo-fara-alza-la-cornetta-fattelo-spiegare/" title="Non capisci come cambia tempo attorno a te? Alza la cornetta e fattelo spiegare">Non capisci come cambia tempo attorno a te? Alza la cornetta e fattelo spiegare</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="widget-title-link">Regate&#038;Sport</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/06/soldini-transpac-mancano-rating/" title="Maserati e Soldini pronti per la Transpac ma&#8230; mancano i rating! Chi sta facendo il furbo?"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="soldini" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="soldini" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/06/soldini-transpac-mancano-rating/" title="Maserati e Soldini pronti per la Transpac ma&#8230; mancano i rating! Chi sta facendo il furbo?">Maserati e Soldini pronti per la Transpac ma&#8230; mancano i rating! Chi sta facendo il furbo?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/06/5-milioni-coppa-america/" title="Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="coppa america" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="coppa america" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/06/5-milioni-coppa-america/" title="Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!">Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!</a></p>
											<p class="meta">2 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/05/transatlantico-batte-megatrimarano-ovvero-la-sfida-piu-pazza-dellanno/" title="Transatlantico batte megatrimarano ovvero la sfida più pazza dell&#8217;anno"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/queen-mary-multi-e1499239166299-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/05/transatlantico-batte-megatrimarano-ovvero-la-sfida-piu-pazza-dellanno/" title="Transatlantico batte megatrimarano ovvero la sfida più pazza dell&#8217;anno">Transatlantico batte megatrimarano ovvero la sfida più pazza dell&#8217;anno</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velista-dellanno-tag-heuer-2017/" class="widget-title-link">Il Velista dell&#8217;Anno</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/21/a-tu-per-tu-con-il-velista-dellanno-gaetano-mura-si-racconta/" title="A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/21/a-tu-per-tu-con-il-velista-dellanno-gaetano-mura-si-racconta/" title="A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta">A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/18/videogallery-le-nostre-interviste-ai-campioni-della-vela/" title="VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="interviste" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="interviste" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/18/videogallery-le-nostre-interviste-ai-campioni-della-vela/" title="VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato">VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/08/tag-heuer-velafestival-numeri/" title="TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/08/tag-heuer-velafestival-numeri/" title="TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!">TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velafestival/" class="widget-title-link">VELAFestival</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/03/1199-1376-metri-meglio-delle-barche-del-velafestival-4/" title="Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/03/1199-1376-metri-meglio-delle-barche-del-velafestival-4/" title="Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4">Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/02/da-1199-a-1376-metri-il-meglio-delle-barche-del-velafestival-3/" title="Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/02/da-1199-a-1376-metri-il-meglio-delle-barche-del-velafestival-3/" title="Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3">Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/27/895-1180-metri-meglio-delle-barche-del-velafestival-2/" title="Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/27/895-1180-metri-meglio-delle-barche-del-velafestival-2/" title="Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2">Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="widget-title-link">L’usato selezionato del GdV </a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/27/quando-il-look-e-tutto-quattro-barche-usate-per-chi-non-vuole-passare-inosservato/" title="Quando il look è tutto: quattro barche usate per chi non vuole passare inosservato"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/d1f7ff33-2e92-456c-8dc1-799c2571c8e8.2048-e1498579821937-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/d1f7ff33-2e92-456c-8dc1-799c2571c8e8.2048-e1498579821937-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/d1f7ff33-2e92-456c-8dc1-799c2571c8e8.2048-e1498579821937-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/d1f7ff33-2e92-456c-8dc1-799c2571c8e8.2048-e1498579821937-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/d1f7ff33-2e92-456c-8dc1-799c2571c8e8.2048-e1498579821937-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/d1f7ff33-2e92-456c-8dc1-799c2571c8e8.2048-e1498579821937-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/d1f7ff33-2e92-456c-8dc1-799c2571c8e8.2048-e1498579821937-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/d1f7ff33-2e92-456c-8dc1-799c2571c8e8.2048-e1498579821937-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/27/quando-il-look-e-tutto-quattro-barche-usate-per-chi-non-vuole-passare-inosservato/" title="Quando il look è tutto: quattro barche usate per chi non vuole passare inosservato">Quando il look è tutto: quattro barche usate per chi non vuole passare inosservato</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/04/barche-usate-quando-la-classe-non-e-acqua/" title="Barche usate: quando la classe non è acqua, tre modelli da impazzire"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/04/barche-usate-quando-la-classe-non-e-acqua/" title="Barche usate: quando la classe non è acqua, tre modelli da impazzire">Barche usate: quando la classe non è acqua, tre modelli da impazzire</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/28/unicona-del-blue-water-cruising-chiamato-amel-alla-scoperta-di-tre-modelli-cult/" title="Un&#8217;icona del blue water cruising chiamata Amel: alla scoperta di tre modelli cult"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/28/unicona-del-blue-water-cruising-chiamato-amel-alla-scoperta-di-tre-modelli-cult/" title="Un&#8217;icona del blue water cruising chiamata Amel: alla scoperta di tre modelli cult">Un&#8217;icona del blue water cruising chiamata Amel: alla scoperta di tre modelli cult</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="widget-title-link">Le iniziative del Giornale della Vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/29/numero-luglio-giornale-vela/" title="CIAO PORTO! Tutte le rade più belle (e non solo) sul nuovo numero del Giornale della Vela"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/CS_28_ponza524-e1498727091783-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/CS_28_ponza524-e1498727091783-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/CS_28_ponza524-e1498727091783-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/CS_28_ponza524-e1498727091783-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/CS_28_ponza524-e1498727091783-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/CS_28_ponza524-e1498727091783-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/CS_28_ponza524-e1498727091783-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/CS_28_ponza524-e1498727091783-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/29/numero-luglio-giornale-vela/" title="CIAO PORTO! Tutte le rade più belle (e non solo) sul nuovo numero del Giornale della Vela">CIAO PORTO! Tutte le rade più belle (e non solo) sul nuovo numero del Giornale della Vela</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/07/sconto-yoursailor-com/" title="Un grande sconto per voi sul superportolano online yoursailor.com"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="yoursailor.com" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="yoursailor.com" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/07/sconto-yoursailor-com/" title="Un grande sconto per voi sul superportolano online yoursailor.com">Un grande sconto per voi sul superportolano online yoursailor.com</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/31/il-nuovo-numero-di-vela/" title="Barche, accessori, storie di mare e di marinai. E&#8217; uscito il nuovo numero del GdV"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/31/il-nuovo-numero-di-vela/" title="Barche, accessori, storie di mare e di marinai. E&#8217; uscito il nuovo numero del GdV">Barche, accessori, storie di mare e di marinai. E&#8217; uscito il nuovo numero del GdV</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div>     
		</aside>
	</div>   
    <aside class="sidebar-2 sb-right"><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2017/" target="_blank" class="widget_sp_image-image-link"><img width="865" height="191" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09.png 865w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-300x66.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-768x170.png 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-30x7.png 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-24x5.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-36x8.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-48x11.png 48w" sizes="(max-width: 865px) 100vw, 865px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09.png" /></a></div><div class="sb-widget"><h4 class="widget-title">vela cup venezia</h4><a href="http://www.velacup.it/vela-cup-venezia-summer/" target="_self" class="widget_sp_image-image-link" title="vela cup venezia"><img width="300" height="150" alt="vela cup venezia" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1-30x15.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1-24x12.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1-36x18.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1-48x24.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" id="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" target="_self" class="widget_sp_image-image-link"><img width="599" height="103" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg 599w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-300x52.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-30x5.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-24x4.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-36x6.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-48x8.jpg 48w" sizes="(max-width: 599px) 100vw, 599px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.crewcollection.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="199" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg" /></a></div><div class="sb-widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm, .subscribeForm p {
	margin:0;
	padding:0;
}
.subscribeForm fieldset{
	color:#000000;
	margin:0;
	padding:10px;
	border: 0;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */}
.subscribeForm input[type=text]{
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	font-size: 11px;
	padding: 2px 3px;
}
.subscribeForm h3, .subscribeForm h3.widget-title,  .subscribeForm h3 + p {
	position:absolute;
	left:-9999px;
}
.subscribeForm .muSubmit {
	margin: 5px 0 0 0;
	padding: 0;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="widget-title">Iscriviti alla Newsletter di VELA</h4>		<p class="muDescription">Non perdere nulla della tua passione!</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
		
		
		
		
		
		

				<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="INVIA" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
			
			var sub_ext2 = '';
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						var csvFldNames = '';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '474';
			var confirmReq = 'true';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
			

			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operazione completata, controlla la mail e Buon vento');
						break;
					case 1:
						selectedForm.find('.show-response').html('errore');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già a bordo!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('errore');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div><div class="sb-widget"><a href="http://nauticplace.com/438-abbonamenti-al-giornale-della-vela-" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.nauticplace.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg" /></a></div><div class="sb-widget"><a href="https://www.giornaledellavela.com/noleggio-barche/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.topboatmarket.com" id="www.topboatmarket.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg" /></a></div><div class="sb-widget"><a href="http://www.sea-master.it/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1.jpg" /></a></div><div class="sb-widget"><a href="http://history.giornaledellavela.com" target="_blank" class="widget_sp_image-image-link"><img width="300" height="122" class="attachment-300x122" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/10/06_VELA-HYSTORY_ok.jpg" /></a></div><div class="sb-widget"><a href="http://top-yachtdesign.com/it/" id="http://top-yachtdesign.com/it/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="113" class="attachment-300x113" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/TYD.jpg" /></a></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2017/" class="widget-title-link">Speciale noleggiare la barca Estate 2017</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/06/zonzo-mediterraneo-ai-tropici-senza-preoccupazioni/" title="A zonzo per il Mediterraneo (o ai Tropici) senza preoccupazioni"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="media ship" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="media ship" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/06/zonzo-mediterraneo-ai-tropici-senza-preoccupazioni/" title="A zonzo per il Mediterraneo (o ai Tropici) senza preoccupazioni">A zonzo per il Mediterraneo (o ai Tropici) senza preoccupazioni</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="widget-title-link">Il meglio degli accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/03/dieci-idee-per-la-cucina-di-bordo/" title="Dieci idee giuste per la vostra cucina di bordo"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/cucina-e1489759120762-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/03/dieci-idee-per-la-cucina-di-bordo/" title="Dieci idee giuste per la vostra cucina di bordo">Dieci idee giuste per la vostra cucina di bordo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-modelli/" class="widget-title-link">Speciale catamarani/1 Il mercato</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai">10 catamarani da 12 a 24 metri per non fermarsi mai</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-consigli/" class="widget-title-link">Speciale catamarani/2 A chi rivolgersi</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi">Bali. Una gamma pronta a crescere col 52 piedi</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-refitting-2016/" class="widget-title-link">Speciale refitting</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua">Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="widget-title-link">Maledetta burocrazia</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/07/tassa-sui-rifiuti-urbani-barca/" title="Tassa sui rifiuti urbani? Se hai una barca di 7 metri paghi per 227 mq!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/07/tassa-sui-rifiuti-urbani-barca/" title="Tassa sui rifiuti urbani? Se hai una barca di 7 metri paghi per 227 mq!">Tassa sui rifiuti urbani? Se hai una barca di 7 metri paghi per 227 mq!</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="widget-title-link">Le leggende della vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)">Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="widget-title-link">Kite, Windsurf e SUP</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/06/addio-jack-oneill-pirata-costrui-un-impero-neoprene/" title="Addio a Jack O&#8217;Neill, il &#8220;pirata&#8221; che costruì un impero con il neoprene"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/06/addio-jack-oneill-pirata-costrui-un-impero-neoprene/" title="Addio a Jack O&#8217;Neill, il &#8220;pirata&#8221; che costruì un impero con il neoprene">Addio a Jack O&#8217;Neill, il &#8220;pirata&#8221; che costruì un impero con il neoprene</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-porti-2016/" class="widget-title-link">Il meglio dei porti</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/06/30/inchiesta-porti-2016-il-momento-della-svolta-deve-essere-adesso/" title="Inchiesta porti 2016. Il momento della svolta deve essere adesso"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/06/30/inchiesta-porti-2016-il-momento-della-svolta-deve-essere-adesso/" title="Inchiesta porti 2016. Il momento della svolta deve essere adesso">Inchiesta porti 2016. Il momento della svolta deve essere adesso</a></p>
											<p class="meta">2 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/ricette-da-preparare-in-barca-o-dove-vuoi/" class="widget-title-link">Ricette di bordo</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2014/05/11/drink-oggi-latte-dei-ghiacciai/" title="Drink di Oggi: Latte dei Ghiacciai"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-300x225.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-24x17.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-36x26.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-48x35.jpg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1.jpg 639w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-300x225.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-24x17.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-36x26.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-48x35.jpg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1.jpg 639w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2014/05/11/drink-oggi-latte-dei-ghiacciai/" title="Drink di Oggi: Latte dei Ghiacciai">Drink di Oggi: Latte dei Ghiacciai</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="widget-title-link">#plasticfantastic. Barche mitiche in vetroresina</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina">#plasticfantastic. Festa grande per i primi 50 anni della vetroresina</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Il meglio dell&#8217;archivio</h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/" title="&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="stupidario" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="stupidario" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/stupidario-e1499428337160-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/07/stupidario-frasi-divertenti-barca/" title="&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca">&#8220;Cosa non capisci della parola poggia??&#8221;. Lo &#8220;Stupidario&#8221; delle frasi più divertenti in barca</a></p>
											<p class="meta">3 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/07/barca-vuole-vincere-fastnet/" title="Questa nuova barca vuole vincere il Fastnet e rivoluzionare la vela. Ci riuscirà?"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/CsLhAjzWgAAB5jn-e1499424123387-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/07/barca-vuole-vincere-fastnet/" title="Questa nuova barca vuole vincere il Fastnet e rivoluzionare la vela. Ci riuscirà?">Questa nuova barca vuole vincere il Fastnet e rivoluzionare la vela. Ci riuscirà?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/07/la-barca-gira-modo-che-naviga-nei-paradisi-terrestri-il-viaggio-di-apsaras/" title="La barca gira modo che naviga nei paradisi terrestri: il viaggio di Apsaras"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_5724-e1499415114429-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_5724-e1499415114429-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_5724-e1499415114429-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_5724-e1499415114429-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_5724-e1499415114429-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_5724-e1499415114429-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_5724-e1499415114429-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/IMG_5724-e1499415114429-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/07/la-barca-gira-modo-che-naviga-nei-paradisi-terrestri-il-viaggio-di-apsaras/" title="La barca gira modo che naviga nei paradisi terrestri: il viaggio di Apsaras">La barca gira modo che naviga nei paradisi terrestri: il viaggio di Apsaras</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/06/salpancora-bisogna-sapere/" title="Salpancora, quello che bisogna sapere (per evitare incauti acquisti)"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/04/salpancora-e1492519267919-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/06/salpancora-bisogna-sapere/" title="Salpancora, quello che bisogna sapere (per evitare incauti acquisti)">Salpancora, quello che bisogna sapere (per evitare incauti acquisti)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/06/vestirti-ci-pensa-crewcollection-scopri-loutfit-slam-scelto/" title="A vestirti ci pensa Crewcollection. Scopri l’outfit Slam che abbiamo scelto per te!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/img-1-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/img-1-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/img-1-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/img-1-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/img-1-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/img-1-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/img-1-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/img-1-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/06/vestirti-ci-pensa-crewcollection-scopri-loutfit-slam-scelto/" title="A vestirti ci pensa Crewcollection. Scopri l’outfit Slam che abbiamo scelto per te!">A vestirti ci pensa Crewcollection. Scopri l’outfit Slam che abbiamo scelto per te!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/06/soldini-transpac-mancano-rating/" title="Maserati e Soldini pronti per la Transpac ma&#8230; mancano i rating! Chi sta facendo il furbo?"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="soldini" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="soldini" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/Maserati-Multi70-e1499332584220-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/06/soldini-transpac-mancano-rating/" title="Maserati e Soldini pronti per la Transpac ma&#8230; mancano i rating! Chi sta facendo il furbo?">Maserati e Soldini pronti per la Transpac ma&#8230; mancano i rating! Chi sta facendo il furbo?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/07/06/5-milioni-coppa-america/" title="Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="coppa america" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="coppa america" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/07/montaggio-ok-e1499330972634-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/07/06/5-milioni-coppa-america/" title="Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!">Il governo neozelandese caccia 5 milioni di dollari per la Coppa America. Pensate se succedesse in Italia!</a></p>
											<p class="meta">2 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" id="searchform" action="http://www.giornaledellavela.com/news/">
    <fieldset>
	<input type="text" value="[Scrivi e Invio]" onfocus="if (this.value == '[Scrivi e Invio]') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Vela sui Social</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/facebook.png" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/giornalevela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/twitter.png" alt="Follow on Twitter"></a></li>
<li><a href="https://plus.google.com/+giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/google-plus.png" alt="Follow on Google+"></a></li>
<li><a href="http://www.youtube.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/youtube.png" alt="Follow on YouTube"></a></li>
<li><a href="http://instagram.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/instagram.png" alt="Follow on Instagram"></a></li>
<li><a href="http://www.giornaledellavela.com/news/feed/"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/rss.png" alt="Subscribe to our RSS feed"></a></li>
		</ul></div></aside>
</div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Le sezioni del sito</h6><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-34910" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34910"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
<li id="menu-item-34911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34911"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
<li id="menu-item-34912" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34912"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
<li id="menu-item-34913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34913"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
<li id="menu-item-34914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34914"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
<li id="menu-item-34915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34915"><a href="http://www.giornaledellavela.com/news/category/video-spettacolari-2/" class="menu-image-title-after"><span class="menu-image-title">Video News</span></a></li>
<li id="menu-item-34916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34916"><a href="http://www.giornaledellavela.com/news/category/velafestival/" class="menu-image-title-after"><span class="menu-image-title">VELAFESTIVAL</span></a></li>
<li id="menu-item-34918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34918"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Gli speciali</span></a></li>
<li id="menu-item-34934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34934"><a href="http://www.giornaledellavela.com/news/category/40-anni-di-vela/" class="menu-image-title-after"><span class="menu-image-title">40 ANNI DI VELA</span></a></li>
<li id="menu-item-34937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34937"><a href="http://www.giornaledellavela.com/news/category/hall-of-fame-del-velista-dellanno/" class="menu-image-title-after"><span class="menu-image-title">HALL OF FAME del Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-34939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34939"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="menu-image-title-after"><span class="menu-image-title">L&#8217;usato selezionato del GdV Compro&#038;Vendo</span></a></li>
<li id="menu-item-34946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34946"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Noleggio e Annunci</h6><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-34948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34948"><a href="https://www.giornaledellavela.com/noleggio-barche/?utm_source=homepage&amp;utm_medium=menu&amp;utm_campaign=book" class="menu-image-title-after"><span class="menu-image-title">Noleggio barche</span></a></li>
<li id="menu-item-34949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34949"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2016/" class="menu-image-title-after"><span class="menu-image-title">Le migliori offerte</span></a></li>
<li id="menu-item-34950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34950"><a href="https://www.giornaledellavela.com/noleggio-barche/italia/" class="menu-image-title-after"><span class="menu-image-title">Noleggio barca Italia</span></a></li>
<li id="menu-item-34951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34951"><a href="https://www.giornaledellavela.com/noleggio-barche/grecia/" class="menu-image-title-after"><span class="menu-image-title">Noleggio barche Grecia</span></a></li>
<li id="menu-item-34952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34952"><a href="https://www.giornaledellavela.com/noleggio-barche/turchia/" class="menu-image-title-after"><span class="menu-image-title">Noleggio barche Turchia</span></a></li>
<li id="menu-item-34953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34953"><a href="https://www.giornaledellavela.com/noleggio-barche/croazia/" class="menu-image-title-after"><span class="menu-image-title">Noleggio barche Croazia</span></a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34954"><a href="http://www.topboatmarket.com/" class="menu-image-title-after"><span class="menu-image-title">Annunci barche in vendita</span></a></li>
<li id="menu-item-34955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34955"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">Mercatino della vela</span></a></li>
<li id="menu-item-34968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34968"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">Quotazione e schede barca</span></a></li>
<li id="menu-item-34969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34969"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">Inserisci il tuo annuncio</span></a></li>
<li id="menu-item-34970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34970"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">Registrati</span></a></li>
<li id="menu-item-34971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34971"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Rivenditori</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Libreria e Servizi</h6><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-34972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34972"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">Velafestival</span></a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34973"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Velacup</span></a></li>
<li id="menu-item-34974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34974"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">Corsi ed esperienze</span></a></li>
<li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after"><span class="menu-image-title">Chi siamo</span></a></li>
<li id="menu-item-34976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34976"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">Archivio storico</span></a></li>
<li id="menu-item-34977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34977"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after"><span class="menu-image-title">abbonati al GdV</span></a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34991"><a href="http://www.giornaledellavela.com/news/category/didattica/" class="menu-image-title-after"><span class="menu-image-title">Didattica</span></a></li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="http://www.giornaledellavela.com/news/category/la-libreria-di-vela/" class="menu-image-title-after"><span class="menu-image-title">La libreria di vela</span></a></li>
<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Le 30 leggende della vela</span></a></li>
<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Maledetta Burocrazia</span></a></li>
<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Altri Sport</span></a></li>
<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="menu-image-title-after"><span class="menu-image-title">#plasticfantastic</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Nagozio di accessori nautici</h6><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-34978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34978"><a href="http://nauticplace.com/" class="menu-image-title-after"><span class="menu-image-title">Accessori nautici</span></a></li>
<li id="menu-item-34979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34979"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
<li id="menu-item-34980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34980"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Navigazione</span></a></li>
<li id="menu-item-34981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34981"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio e Ormeggio</span></a></li>
<li id="menu-item-34982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34982"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34983"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Vela</span></a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34984"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Motore</span></a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34985"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34986"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34987"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34988"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Watersport</span></a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34989"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura di coperta</span></a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34990"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Arredamento e arredo</span></a></li>
</ul></div></div>	</div>
	</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-menu-bottom-container"><ul id="menu-menu-bottom" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="http://www.giornaledellavela.com/news/la-redazione" class="menu-image-title-after"><span class="menu-image-title">Redazione</span></a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="http://www.giornaledellavela.com/news/divisione-pubblicita/" class="menu-image-title-after"><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-39299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39299"><a href="http://www.giornaledellavela.com/news/privacy-legal/" class="menu-image-title-after"><span class="menu-image-title">Privacy-Legal</span></a></li>
<li id="menu-item-11569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11569"><a href="http://www.giornaledellavela.com/news/panama-editore/" class="menu-image-title-after menu-image-not-hovered"><img width="48" height="10" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-300x62.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-24x5.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-36x7.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png 820w" sizes="(max-width: 48px) 100vw, 48px" /><span class="menu-image-title">Panama Editore</span></a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	<p class="copyright">© Copyright 2013 Panama Editore Srl - Via Quaranta, n.52 - 20139 Milano - Tel +39 025358111 - Fax +39 0256802965 - P. IVA 06567431009</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45424000-1', 'giornaledellavela.com');
  ga('send', 'pageview');

</script><!-- PadiAct Code -->
<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/bbbf90a5f67dd9c37637cecc1a06affa.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.giornaledellavela.com\/news\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.0'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.7.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
  <script type="text/javascript">
    document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=655505&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
  </script>
  <noscript>
  <a target="_blank" href="http://ad.360yield.com/jump?p=655505&w=1&h=1">
    <img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=655505&w=1&h=1"/>
  </a>
</noscript>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 98809;
simply_space = 200441;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
</body>  
</html>