<!DOCTYPE html>
<html class="no-js mh-layout-1 mh-large mh-two-sb fullbg" lang="it-IT" prefix="og: http://ogp.me/ns#" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<title>Garda Wind Garda: quante opportunità offre il vento!</title>
<link rel="stylesheet" href="http://fonts.googleapis.com/css?family=Raleway:300,400,600">
<link rel="stylesheet" href="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/style.css" media="screen">
<meta name="keywords" content="garda wind garda" />
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Garda Wind Garda: quante opportunità offre il vento!" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-300x225.png" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<link rel="shortcut icon" href="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/favicon.ico">
<!--[if lt IE 9]>
<script src="http://css3-mediaqueries-js.googlecode.com/svn/trunk/css3-mediaqueries.js"></script>
<![endif]-->
<meta name="viewport" content="width=device-width; initial-scale=1.0">
<link rel="pingback" href="http://www.giornaledellavela.com/news/xmlrpc.php"/>

<!-- This site is optimized with the Yoast SEO plugin v4.9 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="420, O&#039;pen Bic, Optimist, Windsurf, altura, kitesurf, parapendio: Garda Wind Garda e la festa del vento tra acqua, aria e terra"/>
<link rel="canonical" href="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/" />
<link rel="publisher" href="http://plus.google.com/+giornaledellavela"/>
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Garda Wind Garda: quante opportunità offre il vento!" />
<meta property="og:description" content="420, O&#039;pen Bic, Optimist, Windsurf, altura, kitesurf, parapendio: Garda Wind Garda e la festa del vento tra acqua, aria e terra" />
<meta property="og:url" content="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/" />
<meta property="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />
<meta property="article:publisher" content="http://www.facebook.com/giornaledellavela" />
<meta property="article:tag" content="garda wind garda" />
<meta property="article:section" content="Regate&amp;Sport" />
<meta property="article:published_time" content="2017-06-25T11:44:58+00:00" />
<meta property="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44.png" />
<meta property="og:image:width" content="1340" />
<meta property="og:image:height" content="589" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed" href="http://www.giornaledellavela.com/news/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Feed dei commenti" href="http://www.giornaledellavela.com/news/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Giornale della Vela - notizie di vela - regate - crociera &raquo; Garda Wind Garda: quante opportunità offre il vento! Feed dei commenti" href="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.giornaledellavela.com\/news\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-notice-front-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/css/front.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='disqus_rcw-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/disqus-recent-comments-widget/disqus_rcw.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-1.10.3.custom.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-spinner-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/jquery-ui-spinner.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_calendar-jos-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/calendar-jos.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='form_maker_frontend-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/form_maker_frontend.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='style_submissions-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/css/style_submissions.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='menu-image-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/menu-image/menu-image.css?ver=1.1' type='text/css' media='all' />
<link rel='stylesheet' id='quickshare-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/quickshare/quickshare.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/style.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='rfbwp-page-styles-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/css/page-styles.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='svegliat-buttons-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/svegliat-buttons/stylebuttons.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/tablepress/css/default.min.css?ver=1.8' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1/jquery.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/library/jquery.jshowoff.min.js?ver=0.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var cnArgs = {"ajaxurl":"http:\/\/www.giornaledellavela.com\/news\/wp-admin\/admin-ajax.php","hideEffect":"fade","onScroll":"","onScrollOffset":"100","cookieName":"cookie_notice_accepted","cookieValue":"TRUE","cookieTime":"2592000","cookiePath":"\/news\/","cookieDomain":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/cookie-notice/js/front.js?ver=1.2.38'></script>
<script type='text/javascript' src='https://maps.google.com/maps/api/js?sensor=false&#038;ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/if_gmap_front_end.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/jelly.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/file-upload.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/form-maker/js/calendar/calendar_function.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/shortcodes.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/swfobject.js?ver=2.2-20120417'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.easing.1.3.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/responsive-flipbook/js/jquery.doubletap.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://code.jquery.com/jquery-migrate-1.2.1.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/js/scripts.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.giornaledellavela.com/news/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.giornaledellavela.com/news/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.giornaledellavela.com/news/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.5" />
<link rel='shortlink' href='http://www.giornaledellavela.com/news/?p=39786' />
<link rel="alternate" type="application/json+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.giornaledellavela.com/news/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F&#038;format=xml" />

<!-- This site is using AdRotate Professional v3.8.15 Professional to display their advertisements - http://www.adrotateplugin.com/ -->
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
	jQuery('#g-3').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 6000, hoverPause: false });
	jQuery('#g-4').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-5').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-6').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 4000, hoverPause: false });
	jQuery('#g-9').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
	jQuery('#g-10').jshowoff({ links: false, controls: false, effect: 'fade', changeSpeed: 300, speed: 3000, hoverPause: false });
});
</script>
<!-- /AdRotate JS -->

<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { padding:0; position:relative; overflow:hidden; }
	.b { padding:0; margin:0; overflow:hidden; clear:none; }
	.a { clear:none; float:left; }
	.g-3 { min-width:1300px; max-width:1302px; min-height:169px; max-height:171px; }
	.a-3 { margin:1px 1px 1px 1px; width:1302px; height:171px; }
	.g-4 { min-width:300px; max-width:302px; min-height:150px; max-height:152px; }
	.a-4 { margin:1px 1px 1px 1px; width:302px; height:152px; }
	.g-5 { min-width:900px; max-width:902px; min-height:50px; max-height:52px; }
	.a-5 { margin:1px 1px 1px 1px; width:902px; height:52px; }
	.g-6 { min-width:305px; max-width:307px; min-height:607px; max-height:609px; }
	.a-6 { margin:1px 1px 1px 1px; width:307px; height:609px; }
	.b-7 { 2px; 2px; }
	.a-7 { margin:1px 1px 1px 1px; width:302px; height:386px; }
	.b-8 { 2px; 2px; }
	.a-8 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-9 { min-width:300px; max-width:302px; min-height:80px; max-height:82px; }
	.a-9 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.g-10 { min-width:300px; max-width:302px; min-height:65px; max-height:67px; }
	.a-10 { margin:1px 1px 1px 1px; width:302px; height:67px; }
	.b-11 { 2px; 2px; }
	.a-11 { margin:1px 1px 1px 1px; width:302px; height:82px; }
	.b-12 { 2px; 2px; }
	.a-12 { margin:3px 1px 3px 1px; width:302px; height:86px; }
	.clear { clear:both; }
	.clear_l { clear:left; }
	.clear_r { clear:right; }
</style>
<!-- /AdRotate CSS -->

<meta name="og:title" content="Garda Wind Garda: quante opportunità offre il vento!" /><meta name="og:image" content="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-300x132.png" /><meta name="og:url" content="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/" /><meta name="og:description" content="L'avevamo scritto nell'articolo di presentazione che Garda Wind Garda sarebbe stato un evento per velisti, per non velisti, per famiglie. Aggiungiamo ora che è stato anche per quei velisti, che si erano dimenticati di esserlo, lasciando la barca troppo spesso&hellip;" /><meta name="og:site_name" content="Giornale della Vela - notizie di vela - regate - crociera" />	<style type="text/css">
		.quickshare-text span,
		.quickshare-text span:before,		.quickshare-text span:hover,
		.quickshare-genericons.monochrome span:before,
		.quickshare-genericons.monochrome-color span:before {
			color: #afafaf;		}
		.quickshare-text span:hover,
		.quickshare-text span:hover:before,		.quickshare-genericons.monochrome span:hover:before {
			color: #bb2255;		}
		.quickshare-icons span,
		.quickshare-genericons span:before,
		.quickshare-text span {
			border-radius: 3px;
		}
		
					@media only screen and (max-width: 600px) {
				/* Duplication of class-based small styling from quickshare.css */
				.quickshare-icons span {
					width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span {
					width: 32px !important;
					min-width: 32px !important;
					height: 32px !important;
				}
				.quickshare-genericons span:before {
					width: 32px !important;
					height: 32px !important;
					font-size: 32px !important;
				}
				li.quickshare-share {
					width: auto !important; /* need to add this again in the !important stack */
				}
				.quickshare-text span {
					font-size: .7em !important;
				}
			}
				
			</style>
	<!--[if lt IE 9]><script>var rfbwp_ie_8 = true;</script><![endif]--><!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '1131816696881534');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=1131816696881534&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->   
    <style type="text/css">
    	    		.entry { font-size: 16px; font-size: 1rem; }
    	    				h1, h2, h3, h4, h5, h6 { font-family: "Raleway", sans-serif; }
							body { font-family: "Raleway", sans-serif; }	
		    	    	    	    	    		    		.logo-desc,
    		.ticker-title,
    		.header-nav .menu-item:hover,
    		.main-nav li:hover,
    		.footer-nav,
    		.footer-nav .menu .menu-item:hover > .sub-menu,
    		.sl-caption,
    		.subheading,
    		.page-title,
    		.caption,
    		.page-numbers:hover,
    		.current,
    		.pagelink,
    		a:hover .pagelink,
    		#commentform input#submit,
    		#cancel-comment-reply-link,
    		.wpcf7-submit,
    		.post-tags li:hover,
    		.tagcloud a:hover { background: #d31515; }
    		.slide-caption,
    		#carousel,
    		.widget-title,
    		.footer-widget-title,
    		.author-box,
    		.cat-desc,
    		#author:hover,
    		#email:hover,
    		#url:hover,
    		#comment:hover,
    		blockquote { border-color: #d31515; }
    		a:hover,
    		.entry a:hover,
    		.slide-title:hover, 
    		.sl-title:hover,
    		.related-title:hover,
    		.dropcap { color: #d31515; }
    	    	    		
    		body { color: #000000; }
    	    	    	    	    		</style> 
    <style type="text/css" id="custom-background-css">
body.custom-background { background-color: #ffffff; }
</style>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '184765101972815');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=184765101972815&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</head>
<body id="mh-mobile" class="post-template-default single single-post postid-39786 single-format-standard custom-background">
<script type="text/javascript">
var FW_type = "videoStill";
var FW_code = "197853;97887;77605;0";
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script>
	    		<div class="pre-widget">
			<!--messaggio alternativo -->
		</div>
	<aside class="header-widget">
	<div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzMzLDAsMCxodHRwczovL3d3dy5nbG9iZXNhaWxvci5pdD91dG1fc291cmNlPWdpb3JuYWxlZGVsbGF2ZWxhJTJFY29tJnV0bV9tZWRpdW09Y3BjJnV0bV9jYW1wYWlnbj0yMDE3MDUtZ2lvcm5hbGVkZWxsYXZlbGEtaG9tZSZ1dG1fY29udGVudD0xMzAweDIwMA="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/GLOBESAILOR-adattata-1.jpg" /></a></div></aside>
<div class="container mh-mobile">
<header class="header-wrap">
	<div class="logo-wrap" role="banner">
<a href="http://www.giornaledellavela.com/news/" title="Giornale della Vela - notizie di vela - regate - crociera" rel="home"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/cropped-TEstata-vela_300x100-1.jpg" height="100" width="228" alt="Giornale della Vela - notizie di vela - regate - crociera" /><br/></a>
</div>

    	<div class="pre-widget header-locandina">
		<aside id="adrotate_widgets-368" class="locandina widget_adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></aside>	</div>
    
	<aside id="widget_sp_image-3" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/abbonamenti/" target="_blank" class="widget_sp_image-image-link" title="Scopri il numero di GIugno"><img width="75" height="99" alt="Scopri il numero di GIugno" class="attachment-75x99" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/copa.png" /></a></aside><aside id="widget_sp_image-6" class="widget widget_sp_image"><a href="http://www.giornaledellavela.com/news/?p=266" target="_blank" class="widget_sp_image-image-link" title="Scopri il numero di Giugno"><img width="109" height="144" alt="Scopri il numero di Giugno" class="attachment-109x144" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/copa.png" /></a></aside>
	
	<nav class="main-nav clearfix">
		<div class="menu-gdv-menu-principale-container"><ul id="menu-gdv-menu-principale" class="menu"><li id="menu-item-63" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-has-children menu-item-63"><a target="_blank" href="http://www.giornaledellavela.com/news/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/12.png 32w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Magazine</span></a>
<ul class="sub-menu">
	<li id="menu-item-48" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
	<li id="menu-item-53" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-53"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
	<li id="menu-item-52" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-52"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
	<li id="menu-item-51" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="menu-image-title-after"><span class="menu-image-title">Iniziative</span></a></li>
	<li id="menu-item-47" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-47"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Kite&#038;Windsurf</span></a></li>
	<li id="menu-item-1634" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1634"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
	<li id="menu-item-42" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-42"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
	<li id="menu-item-30879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30879"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">I nostri speciali</span></a></li>
	<li id="menu-item-30885" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-30885"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Burocrazia</span></a></li>
	<li id="menu-item-45" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-45"><a href="http://www.giornaledellavela.com/news/category/dossier-porti-2015/" class="menu-image-title-after"><span class="menu-image-title">Porti e Marine</span></a></li>
</ul>
</li>
<li id="menu-item-37" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-37"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/?utm_source=homepage&amp;utm_medium=menu&amp;utm_campaign=book" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13-36x36.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13-48x48.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/13.png 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Noleggio Barche</span></a>
<ul class="sub-menu">
	<li id="menu-item-25402" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25402"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/italia/" class="menu-image-title-after"><span class="menu-image-title">noleggio barche Italia</span></a></li>
	<li id="menu-item-25403" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25403"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/grecia/" class="menu-image-title-after"><span class="menu-image-title">noleggio barche Grecia</span></a></li>
	<li id="menu-item-25404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25404"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/turchia/" class="menu-image-title-after"><span class="menu-image-title">noleggio barche Turchia</span></a></li>
	<li id="menu-item-25401" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-25401"><a target="_blank" href="https://www.giornaledellavela.com/noleggio-barche/croazia/" class="menu-image-title-after"><span class="menu-image-title">noleggio barche Croazia</span></a></li>
</ul>
</li>
<li id="menu-item-46" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-46"><a target="_blank" href="http://nauticplace.giornaledellavela.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-24x24.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-36x36.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12-48x48.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/12.png 64w" sizes="(max-width: 24px) 100vw, 24px" /><span class="menu-image-title">Accessori &#038; Libreria</span></a>
<ul class="sub-menu">
	<li id="menu-item-105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-105"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
	<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">navigazione</span></a></li>
	<li id="menu-item-37016" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37016"><a href="http://nauticplace.com/index.php?id_category=4444%20&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Offerte Speciali del Giornale della Vela</span></a></li>
	<li id="menu-item-114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-114"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
	<li id="menu-item-109" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-109"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio &#038; Ormeggio</span></a></li>
	<li id="menu-item-110" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-110"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
	<li id="menu-item-111" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-111"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">vela</span></a></li>
	<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">motore</span></a></li>
	<li id="menu-item-115" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-115"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
	<li id="menu-item-116" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-116"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
	<li id="menu-item-117" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-117"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">watersport</span></a></li>
	<li id="menu-item-118" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-118"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura coperta</span></a></li>
	<li id="menu-item-120" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-120"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Abbigliamento e arredo</span></a></li>
	<li id="menu-item-37471" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37471"><a target="_blank" href="http://www.crewcollection.it/" class="menu-image-title-after"><span class="menu-image-title">ABBIGLIAMENTO PER IL VELISTA -CREW COLLECTION</span></a></li>
</ul>
</li>
<li id="menu-item-26069" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26069"><a href="http://www.topboatmarket.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/14-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">annunci</span></a>
<ul class="sub-menu">
	<li id="menu-item-30519" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30519"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">mercatino</span></a></li>
	<li id="menu-item-26070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26070"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">schede barca/quotazione</span></a></li>
	<li id="menu-item-26071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26071"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">inserisci il tuo annuncio</span></a></li>
	<li id="menu-item-26090" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26090"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">registrati</span></a></li>
	<li id="menu-item-26077" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26077"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Broker/charter</span></a></li>
</ul>
</li>
<li id="menu-item-26078" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26078"><a href="http://nauticplace.com/4444-offerte-speciali-del-giornale-della-vela-" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/2-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">Offerte</span></a>
<ul class="sub-menu">
	<li id="menu-item-30560" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30560"><a href="http://www.nauticplace.com/195-libri-e-manuali-nauticplace" class="menu-image-title-after"><span class="menu-image-title">libri e manuali</span></a></li>
	<li id="menu-item-30561" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30561"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">portolani</span></a></li>
	<li id="menu-item-30562" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30562"><a href="http://www.nauticplace.com/196-Portolani-nauticplace" class="menu-image-title-after"><span class="menu-image-title">guide</span></a></li>
	<li id="menu-item-30563" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30563"><a href="http://www.nauticplace.com/197-top-yacht-design-nauticplace" class="menu-image-title-after"><span class="menu-image-title">top yacht design</span></a></li>
	<li id="menu-item-30559" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-30559"><a href="http://www.nauticplace.com/438-ABBONAMENTI-nauticplace" class="menu-image-title-after"><span class="menu-image-title">abbonamenti</span></a></li>
	<li id="menu-item-37469" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37469"><a href="http://nauticplace.com/home/60940-vela75-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA75</span></a></li>
	<li id="menu-item-37470" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-37470"><a href="http://nauticplace.com/home/60947-velacup-t-shirt.html" class="menu-image-title-after"><span class="menu-image-title">T-Shirt VELA CUP</span></a></li>
</ul>
</li>
<li id="menu-item-26079" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26079"><a href="http://www.velafestival.com/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/11-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">eventi</span></a>
<ul class="sub-menu">
	<li id="menu-item-26080" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26080"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">velafestival</span></a></li>
	<li id="menu-item-26081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26081"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Vela Cup</span></a></li>
	<li id="menu-item-26082" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26082"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">corsi&#038;esperienze</span></a></li>
</ul>
</li>
<li id="menu-item-26083" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-26083"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/6-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">chi siamo</span></a>
<ul class="sub-menu">
	<li id="menu-item-26084" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26084"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">archivio</span></a></li>
</ul>
</li>
<li id="menu-item-26085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-26085"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after menu-image-not-hovered"><img width="24" height="24" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/141-24x241.png" class="menu-image menu-image-title-after" alt="" /><span class="menu-image-title">abbonati</span></a></li>
</ul></div>	</nav>
	<div style="clear:both;"></div>
</header>
<section class="news-ticker clearfix">
	<div class="ticker-title">Ultime:</div>
	<div class="ticker-content">
		<ul id="ticker">
		    		<li><a href="http://www.giornaledellavela.com/news/2017/06/25/team-new-zealand-le-mani-sulla-coppa-6-1-oracle-adesso-e-nellangolo/">Team New Zealand, le mani sulla Coppa: 6-1, Oracle adesso è nell&#8217;angolo<span class="meta"> // giugno 25, 2017 in Il Giornale della Coppa</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/">Garda Wind Garda: quante opportunità offre il vento!<span class="meta"> // giugno 25, 2017 in Regate&amp;Sport</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/06/24/oracle-prova-a-riaprirla-attento-team-new-zealand-il-4-1-non-e-una-certezza/">Oracle prova a riaprirla: attento Team New Zealand, il 4-1 non è una certezza<span class="meta"> // giugno 24, 2017 in Il Giornale della Coppa</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/06/24/campionato-italiano-altura-mummy-one-ed-altair-3-conquistano-lo-scudetto/">Campionato Italiano Altura: Mummy One ed Altair 3 conquistano lo scudetto<span class="meta"> // giugno 24, 2017 in Regate&amp;Sport</span></a></li>
    	    		<li><a href="http://www.giornaledellavela.com/news/2017/06/24/coppa-america-oracle-crede-nella-disperata-rimonta-e-intanto-vincenzo-onorato/">Coppa America: Oracle crede nella disperata rimonta e intanto Vincenzo Onorato&#8230;<span class="meta"> // giugno 24, 2017 in Il Giornale della Coppa</span></a></li>
    		    </ul>
	</div>
</section>
<div class="wrapper clearfix">
	<div class="main">
				<div class="content right"><div class="breadcrumb"><a href="http://www.giornaledellavela.com/news">Home</a> &raquo; <a href="http://www.giornaledellavela.com/news/category/regate-sport/">Regate&amp;Sport</a> &raquo; Garda Wind Garda: quante opportunità offre il vento!</div>
<article class="post-39786 post type-post status-publish format-standard has-post-thumbnail hentry category-regate-sport tag-garda-wind-garda">
	<header class="post-header">
        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_600x90";
        m3ads_numberadverts = 2;
        m3ads_logoimagewidth = 70;
        m3ads_logoimageheight = 70;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_650x150.css";
        m3ads_subpartner = "Giornaledellavela_art_top2_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    		<h1 class="entry-title">Garda Wind Garda: quante opportunità offre il vento!</h1>
					<h2 class="subheading">420, O&#039;pen Bic, Optimist, Windsurf, altura, kitesurf, parapendio: Garda Wind Garda e la festa del vento tra acqua, aria e terra. Rivalora: finalmente tutti in acqua!</h2>
							<p class="meta post-meta">Posted on <span class="updated">giugno 25, 2017</span> by <span class="vcard author"><span class="fn"><a href="http://www.giornaledellavela.com/news/author/admin/" title="Articoli scritti da: La Redazione" rel="author">La Redazione</a></span></span> in <a href="http://www.giornaledellavela.com/news/category/regate-sport/" rel="category tag">Regate&amp;Sport</a>  //  0 Comments</p>
			
	</header>
	<div class="sb-widget posts-1"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ3LDAsMCxodHRwOi8vd3d3LnZlbGFjdXAuaXQv"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/banner-venezia-summer.jpg" /></a></div>	<div class="entry clearfix"><div class=""><span class=""><a href="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44.png" rel="prettyPhoto"><img class="lazy lazy-hidden alignnone size-full wp-image-39787" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44.png" alt="" width="1340" height="589" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44.png 1340w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-300x132.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-768x338.png 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-1024x450.png 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-30x13.png 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-24x11.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-36x16.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-48x21.png 48w" sizes="(max-width: 1340px) 100vw, 1340px" /><noscript><img class="alignnone size-full wp-image-39787" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44.png" alt="" width="1340" height="589" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44.png 1340w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-300x132.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-768x338.png 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-1024x450.png 1024w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-30x13.png 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-24x11.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-36x16.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-48x21.png 48w" sizes="(max-width: 1340px) 100vw, 1340px" /></noscript></a><a href="http://www.giornaledellavela.com/news/2017/06/12/garda-wind-garda-se-non-vivi-senza-vento-non-mancare/">L&#8217;avevamo scritto nell&#8217;articolo di presentazione</a> che <a href="http://www.gardawindgarda.com"><strong>Garda Wind Garda</strong></a> sarebbe stato un evento per velisti, per non velisti, per famiglie. Aggiungiamo ora che è stato anche per quei velisti, che si erano dimenticati di esserlo, lasciando la barca troppo spesso in porto. In questo caso Garda Wind Garda e la sua Rivalora hanno permesso di ritrovare il gusto di navigare con la scusa di una regata-non regata (senza obbligo di certificati ORC ma con classi metriche) e <strong>sulla linea di partenza si sono ritrovati in 72</strong>: per la prima edizione niente male dato che &#8220;l&#8217;altura&#8221;, le regate per barche da crociera sull&#8217;Alto Garda, stavano soffrendo molto in partecipazione.</span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class=""><strong>Ma partiamo dall&#8217;inizio raccontando le attività a terra, che una volta di più hanno portato completezza anche alle regate, perchè nel momento in cui esistono aziende disposte a sostenere gli eventi, le singole regate non bastano più.</strong> Diciamo che Merit Cup degli anni 90 e la sua Beach Philosophy insegnano: allora c&#8217;erano regate di Hobie Cat, Windsurf e vela e a terra beach volley e concerti che coinvolgevano intere città di mare. Ecco, Garda Wind Garda ha pensato ai regatanti, ma anche a chi ama l&#8217;ambiente delle regate, offrendo spettacoli di giocoleria, lezioni di ballo, numeri incredibili di basket acrobatico dei Da Move, concerti, senza dimenticare il ruolo del vento nella scienza con IN-Vento. </span></div>
<div class=""><span class="">Per quattro giorni dunque Garda Wind Garda ha colorato Riva del Garda e il suo motto &#8220;<i class="">Colour The Wind</i>&#8221; è stato rispettato in ogni sua forma, con approfondimenti culturali e musica, con enogastronomia del Trentino e del Friuli Venezia Giulia, con spettacoli e con la tecnologia di IN-VENTO, con le regate One Hour Classic e il Trofeo 4 Laghi, sino alla prima edizione della Rivalora. </span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class="">Tanti i nomi dello sport che hanno partecipato: per il parapendio <b class="">Pal Takats, Ondrej Prochazka, Manuel Schmiedhofer, Michele Marchi Vidi e Italo Miori</b>. Per il kitesurf <b class="">Luis Brito, Elvis Nunes, Damiano Arzenton e Lorenzo Gatti</b>. Per il windsurf <b class="">Antoine Albeau, Armon Dagan, Bruno Martini, Malte Reischer e Luka Mratovic</b>. Per l&#8217;alpinismo <b class="">Nives Meroi</b>. Per la vela: <b class="">Gianni Torboli, Guido Gallinaro, Stefano Rizzi e Giulia Conti</b>. <b class="">Mauro Pelaschier </b>ha raggiunto Garda Wind Garda dopo la Giraglia in occasione della <b class="">America&#8217;s Cup Night Dinner</b> organizzata da <b class="">Land Rover</b> presso il Palazzo dei Congressi. Alla Rivalora anche <b class="">Daniela Merighetti</b>, ex atleta di sci alpino, e <b class="">Michela Moioli</b>, campionessa di snowboard cross sono scivolate questa volta sull&#8217;acqua e non sulla neve.</span></div>
<div class=""><span class=""><b class=""> </b></span></div>
<div class=""><span class=""><b class="">LE REGATE</b></span></div>
<div class=""><span class=""> </span></div>
<div class="">
<div class="">
<div class=""><span class=""><b class="">TROFEO 4 LAGHI &#8211; CIRCOLO VELA ARCO</b></span></div>
<div class=""><span class="">Nella tarda mattinata di domenica ci sono state contemporaneamente le partenze di tutti e tre gli eventi velici di Garda Wind Garda con il <a href="http://www.circolovelaarco.it/regate-icagenda-menu/27-19-trofeo-4-laghi"><strong>Trofeo 4 Laghi</strong></a>, l&#8217;RRD One Hour Classic e la Rivalora: una concentrazione di colori, azione, spettacolo tra le raffiche fino a 18 nodi di vento da sud.</span></div>
<div class=""><span class="">Entusiasmo e tanta grinta tra i giovanissimi partecipanti del Trofeo 4 Laghi organizzato dal Circolo Vela Arco: nella seconda giornata hanno affrontato condizioni impegnative disputando ulteriori tre regate con vento da sud sui 18 nodi. Il portacolori del circolo organizzatore Giorgio Bona non ha avuto avversari e si è imposto tra gli O&#8217;pen Bic con 13 punti di vantaggio su Elia Andrea Aldrighetti. Rimonta italiana nei 420 dei liguri Abbruzzese-Boldrini, che hanno vinto sui locali Spagnolli-Rio.</span></div>
<div class=""><span class="">Sei regate totali anche per più piccoli Optimist: vittoria di Lorenzo Predari tra gli juniores e di Mosè Bellomi tra i cadetti. </span></div>
</div>
</div>
<div class=""><span class=""> </span></div>
<div class="">
<div class=""><span class=""><b class="">ONE HOUR CLASSIC &#8211; CIRCOLO SURF TORBOLE</b></span></div>
<div class=""><span class=""><span class=""><br />
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://player.vimeo.com/video/222678955&quot; width=&quot;640&quot; height=&quot;360&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://player.vimeo.com/video/222678955" width="640" height="360" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></span></span><a href="https://vimeo.com/222678955">One Hour Classic 2017 Highlights</a> from <a href="https://vimeo.com/circolosurftorbole">circolo surf torbole</a> on <a href="https://vimeo.com">Vimeo</a>.Al Circolo Surf Torbole l&#8217;ora distesa  su tutto il Garda Trentino ha finalmente permesso di disputare una regata regolare della RRD One Hour Classic: i surfisti hanno attraversato a tutta velocità le due sponde del lago per un&#8217;ora, ma il vincitore &#8211; il campionissimo francese Antoine Albeau &#8211;  non è riuscito a battere il record di 2 anni fa, conquistato da Matteo Iachino. Albeau, nonostante sia partito arretrato, è riuscito a recuperare posizione su posizione portandosi in testa fino ad imporsi sui 120 partecipanti. Uno spettacolo e pura adrenalina vedere sfrecciare per un&#8217;ora coast to coast i velocissimi windsurf nella patria della disciplina, Torbole, che quest&#8217;anno festeggia i 50 anni dall&#8217;invenzione del primo windsurf.</div>
<div class=""><span class=""> </span></div>
<div class="">
<div class=""><span class=""><b class="">RIVALORA &#8211; FRAGLIA VELA RIVA E SOCIETA&#8217; VELICA DI BARCOLA E GRIGNANO</b></span></div>
<div class=""><span class=""><br />
<img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/3Fb4wDID6gc&quot; width=&quot;560&quot; height=&quot;315&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/3Fb4wDID6gc" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript><br />
Grande successo della Rivalora, la regata per tutte le vele d&#8217;altura organizzata dalla Fraglia Vela Riva insieme alla Società Velica di Barcola e Grignano. In questa prima edizione si sono riuscite a riportare a veleggiare 72 barche, molte delle quali non mollavano gli ormeggi da anni. Grande soddisfazione e divertimento per i 380 velisti che non si sono fatti intimorire dall&#8217;arrivo deciso e anticipato dell&#8217;ora e si sono presentati sulla linea di partenza con un rinnovato spirito sportivo. Le condizioni per alcuni un po&#8217; impegnative hanno costretto a qualche ritiro, ma la voglia di celebrare una festa in onore del vento è stata accolta con grande entusiasmo. Vittoria assoluta di Black Arrow con il conosciuto Oscar Tonoli a bordo (moltissime le sue vittorie alla Centomiglia del Garda) e Walter Caldonazzi al timone, che in poco più di 2 ore si è aggiudicato la prima Rivalora. <img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs="  class="lazy lazy-hidden" data-lazy-type="iframe" data-lazy-src="&lt;iframe src=&quot;https://www.youtube.com/embed/U7mxM7Zq8w8&quot; width=&quot;560&quot; height=&quot;315&quot; frameborder=&quot;0&quot; allowfullscreen=&quot;allowfullscreen&quot;&gt;&lt;/iframe&gt;" alt=""><noscript><iframe src="https://www.youtube.com/embed/U7mxM7Zq8w8" width="560" height="315" frameborder="0" allowfullscreen="allowfullscreen"></iframe></noscript></span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class=""><b class="">Il 550 S.I. Manuela in regata con Norberto Foletti alla barra</b></span></div>
<div class=""><span class="">Un grande esempio di spirito partecipativo lo ha dato Norberto Foletti, socio storico della Fraglia Vela Riva che da tanti anni dedica il proprio tempo all&#8217;organizzazione della classe Optimist. Ma questa volta Foletti è tornato il grande velista che è stato, con una grandissima barca, appartenuta a Beppe Croce: il 550 SI Manuela VII è stata riportata in acqua per Rivalora con Foletti al timone. Proprio come 50 anni fa, quando vinse in equipaggio con Bonora e Oradini la nastro Azzurro, storica regata abbinata alla Rivalora, che un tempo rappresentava LA REGATA del Garda. Foletti si è presentato primo sulla linea di partenza come i grandi regatanti che non si fanno mai attendere sulla linea e coaudiuvato dai due nipoti ha completato il percorso da Riva a Malcesine e ritorno alla bella età che ha superato gli 80. Complimenti per lo spirito e per come sta mantenendo il bellissimo 550 (d&#8217;altra parte Norberto era un maestro d&#8217;ascia)</span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class=""><b class="">La regata degli atleti ed ex atleti, con Giulia Conti al timone</b></span></div>
<div class=""><span class="">Nella prima edizione di Rivalora si è voluto unire acqua e neve con un equipaggio particolare: sul J92 dell&#8217;ex laserista fragliotto Giuseppe De Mattia si è rivista navigare (ovviamente al timone) Giulia Conti, coaudiuvata dal giovane talento portacolori della Fraglia Vela Riva Guido Gallinaro e la voce della vela in Rai Giulio Guazzini: con loro la sciatrice Daniela Merighetti e la snowboarder cross Michele Moioli, che invece di scendere tra i pali sono risalite di bolina fino all&#8217;isola dell&#8217;Olivo di Malcesine, per poi scendere si, ma di poppa fino a Riva.</span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class=""><b class="">Rivalora: perchè è stato un successo</b></span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class="">La Vela Cup lo dimostra: la gente si può divertire anche in regata, ma senza troppe regole, certificati, complicazioni. Sull&#8217;Alto Garda le regate sono tante, tantissime, ma mancava una regata che proponesse una giornata stile Barcolana. Le condizioni di vento a Riva poi non sono facili, perchè come dimostrato domenica quando è arrivata l&#8217;ora per&#8230;Rivalora, si è fatta proprio sentire soffiando dal primo mattino sui 20 nodi. Diciamo che questa prima edizione ha davvero smosso chi non pensava nemmeno che la propria barca fosse ancora in grado di navigare. Troppe barche usate ormai solo come &#8220;casette&#8221;, rimanevano sempre in porto. Rivalora è stata l&#8217;occasione per mollare gli ormeggi e riscoprire quanto bello è navigare in un percorso non impegnativo &#8211; bolina fino a Malcesine e ritorno a Riva del Garda per un tempo che è stato dalle 2 ore del primo alle 3,5 circa degli ultimi.</span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class=""><b class="">Le carrellabili</b></span></div>
<div class=""><span class="">Rivalora è anche l&#8217;occasione di divertirsi con tutte le barche carrellabili: sempre di più lo sono i monotipi che ben si adattano allo scopo. L&#8217;esempio è stato dato dalla nuova flotta degli H22, che si è presentata con 10 barche per una tappa di Coppa Italia, ma partecipando contemporaneamente a Rivalora. Chissà che nella prossima edizione non possano raddoppiare! Un&#8217;idea che dovrebbero seguire tante altre classi con il vantaggio di poter essere trasportate e far parte così della festa di Garda Wind Garda e Rivalora, inserendo comunque una loro classifica come successo per l&#8217;occasione.</span></div>
<div class=""><span class=""><b class="">H22</b>: <a class="" href="http://www.fragliavelariva.it/sites/default/files/regatta/r2297-result-f5138.pdf" target="_blank" rel="noopener noreferrer">http://www.fragliavelariva.it/sites/default/files/regatta/r2297-result-f5138.pdf</a></span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class=""><b class="">Le prove in acqua</b></span></div>
<div class=""><span class="">Garda Wind Garda è stata l&#8217;occasione per imparare a&#8230;volare! Si, avete letto bene: con il monotipo foil Waspz e Francesco Ivaldi come insegnante d&#8217;eccezione è stato possibile prenotare la prova in acqua e avvicinarsi al foil. Tra gli &#8220;sperimentatori&#8221; del volo anche il Presidente di Barcolana Mitja Gialuz!</span></div>
<div class=""><span class=""> </span></div>
<div class=""><span class=""><b class="">Il kitesurf con Adrenalina Crazy Race</b></span></div>
<div class=""><span class="">Una mattinata fantastica di cielo terso e vento da nord bello potente hanno permesso a Campione la sessione della Crazy Race, con evoluzioni incredibili della disciplina che unisce aria e acqua e fa sempre più tendenza. Spettacolo e adrenalina pura offerta grazie alle evoluzioni di </span><b class="">Luis Brito, Elvis Nunes, Damiano Arzenton e Lorenzo Gatti</b>!</div>
<div class=""><span class=""> </span></div>
<div class=""><span class=""><b class="">Il Parapendio</b></span></div>
<div class=""><span class="">Il Garda è sinonimo anche di parapendio, disciplina d&#8217;aria che si svolge in una località che offre un panorama </span>incredibile, <span class="">che sovrasta il lago. Gli atleti </span><b class="">Pal Takats, Ondrej Prochazka, Manuel Schmiedhofer, Michele Marchi Vidi e Italo Miori hanno fatto si che per il tempo del volo dopo il lancio dal Monte Altissimo tutta Riva sia rimasta con il naso all&#8217;insù ad ammirare le evoluzioni!</b></div>
<div class=""><b class=""> </b></div>
<div class="">
<div class=""><b class="">Le dichiarazioni e il bilancio degli organizzatori:</b></div>
<div class="">
<div class=""><span class="">&#8220;<i class="">Garda Wind Garda ha superato le nostre attese, per un format che si è presentato come il perfetto contenitore per la promozione del vento. Il successo di questa manifestazione è dato anche dalle importanti collaborazioni che sono state instaurate: penso a Barcolana Srl, all&#8217;Università degli Studi di Trento, al MAG – Museo Alto Garda, a Trentino Marketing e alla Regione Friuli Venezia Giulia, a Garda Trentino, all&#8217;Associazione dei Ristoratori Trentini e alla Strada del Vino e dei Sapori Trentino. Ai circoli coinvolti nel progetto: Fraglia Vela Riva, Circolo Vela Arco e Circolo Surf Torbole. Non da meno ovviamente il ringraziamento a tutti gli sponsor che hanno creduto in questo progetto</i>&#8221; è il commento soddisfatto di <b class="">Roberto Pellegrini, Presidente di Riva del Garda Fierecongressi SpA</b>.</span></div>
<div class=""></div>
<div class=""><span class="">Un progetto &#8220;<i class="">in cui la partnership Trentino-Friuli Venezia Giulia, con Riva del Garda Fierecongressi SpA e Barcolana Srl, è stata molto forte e ha permesso una prima edizione di successo. Ci sono tutti i presupposti per affermare sin da ora che l&#8217;evento si ripeterà: il vento come risorsa per lo sport, la cultura, la scienza, l&#8217;intrattenimento è un soggetto che ha attirato l&#8217;attenzione, che è piaciuto ai partecipanti e agli spettatori</i>&#8221; continua <b class="">Giovanni Laezza, Direttore Generale di Riva del Garda Fierecongressi SpA</b>.</span></div>
<div class=""></div>
<div class=""><span class="">Il campo di regata è stato il palcoscenico perfetto per mantenere la promessa che <b class="">Ugo Rossi</b>, Presidente della Provincia Autonoma di Trento, e <b class="">Debora Serracchiani</b>, Presidente della Regione Friuli Venezia Giulia, hanno lanciato settimane fa: hanno infatti presenziato alla Rivalora a bordo dell&#8217;Extreme40 e in diretta video con il Garda Wind Garda Village hanno entrambe sottolineato l&#8217;importanza della collaborazione per la riuscita di questo evento e per la promozione del vento come risorsa, sportiva e culturale, dandosi appuntamento alla prossima Barcolana, l&#8217;8 ottobre a Trieste. Con loro il velista Stefano Rizzi e <b class="">il Presidente di Barcolana</b> <b class="">Mitija Gialuz</b>. Anche il Presidente della storica regata di Trieste è entusiasta del successo della Rivalora, dopo anni che sul Garda non si vedevano così tante barche d&#8217;altura riunite in &#8220;<i class="">una giornata incredibile, con una bolina su Malcesine che i partecipanti si ricorderanno a lungo. Siamo molto soddisfatti: hanno partecipato armatori che da anni non partecipavano alle regate. L&#8217;obiettivo di organizzare una regata per tutti, anche per le famiglie, è stato centrato: i 72 iscritti che hanno risposto &#8220;presente&#8221; alla prima chiamata della Rivalora ne sono la conferma. La prima edizione di Garda Wind Garda, anche con il contributo importante di IN-VENTO, è da incorniciare</i>&#8220;.  </span></div>
</div>
</div>
</div>
</div>
<div class="quickshare-container">
<ul class="quickshare-genericons monochrome-color quickshare-effect-expand quickshare-small">
<li class="quickshare-share">Share:</li>
<li><a href="https://facebook.com/sharer.php?u=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F&amp;t=Garda+Wind+Garda%3A+quante+opportunit%C3%A0+offre+il+vento%21+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Facebook"><span class="quickshare-facebook">Facebook</span></a></li>
<li><a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F&amp;text=Garda+Wind+Garda%3A+quante+opportunit%C3%A0+offre+il+vento%21+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera" target="_blank" title="Share on Twitter"><span class="quickshare-twitter">Twitter</span></a></li>
<li><a href="http://pinterest.com/pin/create/button/?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F&amp;media=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2Fwp-content%2Fuploads%2F2017%2F06%2FSchermata-2017-06-18-alle-18.25.44-300x132.png&amp;description=L%27avevamo+scritto+nell%27articolo+di+presentazione+che+Garda+Wind+Garda+sarebbe+stato+un+evento+per+velisti%2C+per+non+velisti%2C+per+famiglie.+Aggiungiamo+ora+che+%C3%A8+stato+anche+per+quei+velisti%2C+che+si+erano+dimenticati+di+esserlo%2C+lasciando+la+barca+troppo+spesso%26hellip%3B" target="_blank" title="Share on Pinterest"><span class="quickshare-pinterest">Pinterest</span></a></li>
<li><a href="http://linkedin.com/shareArticle?mini=true&amp;url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F&amp;title=Garda+Wind+Garda%3A+quante+opportunit%C3%A0+offre+il+vento%21&amp;source=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;summary=L%27avevamo+scritto+nell%27articolo+di+presentazione+che+Garda+Wind+Garda+sarebbe+stato+un+evento+per+velisti%2C+per+non+velisti%2C+per+famiglie.+Aggiungiamo+ora+che+%C3%A8+stato+anche+per+quei+velisti%2C+che+si+erano+dimenticati+di+esserlo%2C+lasciando+la+barca+troppo+spesso%26hellip%3B" title="Share on Linkedin" target="_blank"><span class="quickshare-linkedin">Linkedin</span></a></li>
<li><a href="https://plus.google.com/share?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F" target="_blank" title="Share on Google+"><span class="quickshare-googleplus">Google+</span></a></li>
<li><a href="http://tumblr.com/share/link?url=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F&amp;name=Garda+Wind+Garda%3A+quante+opportunit%C3%A0+offre+il+vento%21+<+Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera&amp;description=L%27avevamo+scritto+nell%27articolo+di+presentazione+che+Garda+Wind+Garda+sarebbe+stato+un+evento+per+velisti%2C+per+non+velisti%2C+per+famiglie.+Aggiungiamo+ora+che+%C3%A8+stato+anche+per+quei+velisti%2C+che+si+erano+dimenticati+di+esserlo%2C+lasciando+la+barca+troppo+spesso%26hellip%3B" title="Share on Tumblr" target="_blank"><span class="quickshare-tumblr">Tumblr</span></a></li>
<li><a href="mailto:?subject=Giornale+della+Vela+-+notizie+di+vela+-+regate+-+crociera:+Garda+Wind+Garda%3A+quante+opportunit%C3%A0+offre+il+vento%21&amp;body=http%3A%2F%2Fwww.giornaledellavela.com%2Fnews%2F2017%2F06%2F25%2Fgarda-wind-garda-quante-opportunita-offre-vento%2F" target="_blank" title="Share via Email"><span class="quickshare-email">Email</span></a></li>
</ul></div>
	</div>
	    <script type="text/javascript">
(function($n,e,o,d,a,t,a$) {
$n._4wRecom = $n._4wRecom || {};
$n._4wRecom.Q = $n._4wRecom.Q || [];
$n._4wRecom.Q.push(['setup', function () {
$n._4wRecom.T.setTaxonomy("/panamaeditore/giornaledellavela/giornaledellavela.com/sport");
$n._4wRecom.B.addPosition("panamaeditore_giornaledellavela_sport","NeoWidget");
}]);
var x = d.createElement(e), s = d.getElementsByTagName(e)[0];
x.src = ('https:' == t.protocol ? 'https://js-ssl' : 'http://js')+o;
x.async = a;
s.parentNode.insertBefore(x, s);

})(window,'scr'+'ipt','.neodatagroup.com/4wr.js',document,1,location,1);
</script>

<div id="NeoWidget"></div>
    		<div class="post-tags clearfix">
        	<ul><li><a href="http://www.giornaledellavela.com/news/tag/garda-wind-garda/" rel="tag">garda wind garda</a></li></ul>        </div>
		<div class="sb-widget posts-2"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div>        <div class="4wNET">
    <script type="text/javascript">
        m3ads_system = "4WM";
        m3ads_partnernumber = 676051;
        m3ads_containerclass = "m3_container Panama_desktop_bot_610x250";
        m3ads_numberadverts = 3;
        m3ads_logoimagewidth = 250;
        m3ads_logoimageheight = 188;
        m3ads_cssurl = "http://static.4wmarketplace.com/publisher/css/ppnm/panamaeditore/desktop_giornaledellavela_610x250.css";
        m3ads_subpartner = "Giornaledellavela_art_bot3_desktop";
        m3ads_customheader = 5;
    </script>
    <script type="text/javascript" src="//feed.4wnet.com/resources/scripts/jsAds-1.4.min.js"></script>
</div>
    </article>
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Leave a comment <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/#respond" style="display:none;">Annulla risposta</a></small></h3>			<form action="http://www.giornaledellavela.com/news/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes">Your email address will not be published.</p><p class="comment-form-comment"><label for="comment">Comment</label><br/><textarea id="comment" name="comment" cols="45" rows="5" aria-required="true"></textarea></p><p class="comment-form-author"><label for="author">Name </label><span class="required">*</span><br/><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-email"><label for="email">Email </label><span class="required">*</span><br/><input id="email" name="email" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-form-url"><label for="url">Website</label><br/><input id="url" name="url" type="text" value="" size="30" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commento all&#039;articolo" /> <input type='hidden' name='comment_post_ID' value='39786' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a5631b1fcb" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="159"/></p>			</form>
			</div><!-- #respond -->
			</div>
		<aside class="sidebar  sb-left">
    		<div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzA2LDAsMCxodHRwOi8vZXhwbG9yZS5nYXJtaW4uY29tL2l0LUlUL25ld21hcmluZS8/dXRtX3NvdXJjZT1HaW9ybmFsZWRlbGxhVmVsYS5pdCZ1dG1fbWVkaXVtPWJhbm5lciZ1dG1fY29udGVudD1iYW5uZXIlMjBob21lcGFnZSZ1dG1fY2FtcGFpZ249TWFyaW5lJTIwMjAxNyUyME9ubGluZQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/01/GARMIN-Manchette-300x160-GDV.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ1LDAsMCxodHRwczovL2dvby5nbC9vZlpVemg"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Banner-Giornale-della-Vela-offerte-commerciali-giugno.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ5LDAsMCxodHRwOi8vd3d3LmljZXlhY2h0cy5pdC9ob21lLw="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/banner-GDV-2017-300x160.jpg" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ2LDAsMCxodHRwOi8vd3d3LnNjYW1iaW9iYXJjYS5vbmxpbmU"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Banner-Giugno.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ4LDAsMCxodHRwOi8vd3d3LmFybWFyZXJvcGVzLmNvbQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Banner_GdV_300x80.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQwLDAsMCxodHRwOi8vd3d3Lm1hcmluYWRpdmFyYXp6ZS5pdC9vZmZlcnRlLw="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/300x80_Transiti_01.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQzLDAsMCxodHRwOi8vd3d3LnBvcnRvcm9tYW5vLmNvbS9uZXdzL2J1b25vLXBlci0xLW5vdHRlLWJ1b25vLXNlLWxvLWNoaWVkaS1hZGVzc28"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/GDV.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQ0LDAsMCxodHRwOi8vd3d3LnphZHJvLml0L2luZGV4LnBocC9pdC8"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/300x80-px-gdv-giugno.jpg" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzQyLDAsMCxodHRwOi8vd3d3LnJlZml0c3R5bGUuY29t"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/BANNER-VELA-2.jpg" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzIwLDAsMCxodHRwOi8vd3d3LnViaW1haW9yaXRhbGlhLmNvbQ="target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/03/Vela300x80.gif" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/wp-content/plugins/adrotate-pro/adrotate-out.php?track=MzEwLDAsMCxodHRwOi8vd3d3LmdvdHRpZnJlZGltYWZmaW9saS5jb20"target="_blank"><img src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/banner-gm.gif" /></a></div><div class="sb-widget"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></div><div class="sb-widget"><div class='yarpp-related-widget'>
<h3>Articoli collegati</h3>
<div class="yarpp-thumbnails-horizontal">
<a class='yarpp-thumbnail' href='http://www.giornaledellavela.com/news/2017/05/11/garda-wind-garda/' title='VIDEO Velisti, senza vento siete fritti. Correte a celebrarlo alla Garda Wind Garda! '>
<img width="120" height="120" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-16.53.47-120x120.png" class="lazy lazy-hidden attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-16.53.47-120x120.png 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-16.53.47-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /><noscript><img width="120" height="120" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-16.53.47-120x120.png" class="attachment-yarpp-thumbnail size-yarpp-thumbnail wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-16.53.47-120x120.png 120w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-11-alle-16.53.47-150x150.png 150w" sizes="(max-width: 120px) 100vw, 120px" /></noscript><span class="yarpp-thumbnail-title">VIDEO Velisti, senza vento siete fritti. Correte a celebrarlo alla Garda Wind Garda! </span></a>
</div>
</div>
</div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/vela-cup/" class="widget-title-link">VELA Cup</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/10/vela-cup-mariperman-scopri-tutti-vincitori/" title="TAG Heuer VELA Cup Mariperman: scopri tutte le classifiche"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/marip-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/10/vela-cup-mariperman-scopri-tutti-vincitori/" title="TAG Heuer VELA Cup Mariperman: scopri tutte le classifiche">TAG Heuer VELA Cup Mariperman: scopri tutte le classifiche</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/10/vela-cup-mariperman/" title="VELA Cup Mariperman: mai viste barche cosi diverse. Line Honours per il GS 56 Profilo"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/FullSizeRender-22-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/FullSizeRender-22-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/FullSizeRender-22-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/FullSizeRender-22-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/FullSizeRender-22-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/FullSizeRender-22-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/FullSizeRender-22-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/FullSizeRender-22-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/10/vela-cup-mariperman/" title="VELA Cup Mariperman: mai viste barche cosi diverse. Line Honours per il GS 56 Profilo">VELA Cup Mariperman: mai viste barche cosi diverse. Line Honours per il GS 56 Profilo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/05/vela-cup-mariperman-sabato-regata-domenica-giro-golfo-dei-poeti/" title="TAG Heuer VELA Cup Mariperman. Sabato in regata, domenica in giro per il Golfo dei Poeti"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/08/Schermata-2016-08-29-alle-16.17.27-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/08/Schermata-2016-08-29-alle-16.17.27-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/08/Schermata-2016-08-29-alle-16.17.27-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/08/Schermata-2016-08-29-alle-16.17.27-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/08/Schermata-2016-08-29-alle-16.17.27-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/08/Schermata-2016-08-29-alle-16.17.27-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/08/Schermata-2016-08-29-alle-16.17.27-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/08/Schermata-2016-08-29-alle-16.17.27-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/05/vela-cup-mariperman-sabato-regata-domenica-giro-golfo-dei-poeti/" title="TAG Heuer VELA Cup Mariperman. Sabato in regata, domenica in giro per il Golfo dei Poeti">TAG Heuer VELA Cup Mariperman. Sabato in regata, domenica in giro per il Golfo dei Poeti</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/il-giornale-della-coppa/" class="widget-title-link">Il Giornale della Coppa</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/25/team-new-zealand-le-mani-sulla-coppa-6-1-oracle-adesso-e-nellangolo/" title="Team New Zealand, le mani sulla Coppa: 6-1, Oracle adesso è nell&#8217;angolo"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/25/team-new-zealand-le-mani-sulla-coppa-6-1-oracle-adesso-e-nellangolo/" title="Team New Zealand, le mani sulla Coppa: 6-1, Oracle adesso è nell&#8217;angolo">Team New Zealand, le mani sulla Coppa: 6-1, Oracle adesso è nell&#8217;angolo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/24/oracle-prova-a-riaprirla-attento-team-new-zealand-il-4-1-non-e-una-certezza/" title="Oracle prova a riaprirla: attento Team New Zealand, il 4-1 non è una certezza"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/24/oracle-prova-a-riaprirla-attento-team-new-zealand-il-4-1-non-e-una-certezza/" title="Oracle prova a riaprirla: attento Team New Zealand, il 4-1 non è una certezza">Oracle prova a riaprirla: attento Team New Zealand, il 4-1 non è una certezza</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/24/coppa-america-oracle-crede-nella-disperata-rimonta-e-intanto-vincenzo-onorato/" title="Coppa America: Oracle crede nella disperata rimonta e intanto Vincenzo Onorato&#8230;"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/24/coppa-america-oracle-crede-nella-disperata-rimonta-e-intanto-vincenzo-onorato/" title="Coppa America: Oracle crede nella disperata rimonta e intanto Vincenzo Onorato&#8230;">Coppa America: Oracle crede nella disperata rimonta e intanto Vincenzo Onorato&#8230;</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="widget-title-link">Barche&#038;Cantieri</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/21/solaris-55-le-prime-foto/" title="ANTEPRIMA Solaris 55, le prime foto (mozzafiato) in navigazione"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DJI_0001-e1497970109321-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DJI_0001-e1497970109321-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DJI_0001-e1497970109321-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DJI_0001-e1497970109321-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DJI_0001-e1497970109321-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DJI_0001-e1497970109321-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DJI_0001-e1497970109321-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DJI_0001-e1497970109321-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/21/solaris-55-le-prime-foto/" title="ANTEPRIMA Solaris 55, le prime foto (mozzafiato) in navigazione">ANTEPRIMA Solaris 55, le prime foto (mozzafiato) in navigazione</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/19/the-fifty-50-piedi-italiano/" title="The Fifty, il nuovo 50 piedi che parla italiano. Cosa ne pensate?"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/B_TreQuartiGenerale_Interactive-LightMix-e1497877217883-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/B_TreQuartiGenerale_Interactive-LightMix-e1497877217883-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/B_TreQuartiGenerale_Interactive-LightMix-e1497877217883-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/B_TreQuartiGenerale_Interactive-LightMix-e1497877217883-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/B_TreQuartiGenerale_Interactive-LightMix-e1497877217883-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/B_TreQuartiGenerale_Interactive-LightMix-e1497877217883-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/B_TreQuartiGenerale_Interactive-LightMix-e1497877217883-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/B_TreQuartiGenerale_Interactive-LightMix-e1497877217883-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/19/the-fifty-50-piedi-italiano/" title="The Fifty, il nuovo 50 piedi che parla italiano. Cosa ne pensate?">The Fifty, il nuovo 50 piedi che parla italiano. Cosa ne pensate?</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/19/velista-scuffia-e-in-fin-di-vita-occhio-quando-andate-in-deriva/" title="Velista scuffia, rischia la vita: occhio quando andate in deriva!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/scuffia-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/scuffia-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/scuffia-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/scuffia-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/scuffia-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/scuffia-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/scuffia-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/scuffia-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/19/velista-scuffia-e-in-fin-di-vita-occhio-quando-andate-in-deriva/" title="Velista scuffia, rischia la vita: occhio quando andate in deriva!">Velista scuffia, rischia la vita: occhio quando andate in deriva!</a></p>
											<p class="meta">4 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="widget-title-link">Crociere&#038;Avventure</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/23/le-regole-base-vacanza-barca/" title="Le regole base di una crociera felice (per voi e per chi vi sta intorno)"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/barca-1-e1498052546551-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/barca-1-e1498052546551-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/barca-1-e1498052546551-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/barca-1-e1498052546551-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/barca-1-e1498052546551-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/barca-1-e1498052546551-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/barca-1-e1498052546551-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/barca-1-e1498052546551-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/23/le-regole-base-vacanza-barca/" title="Le regole base di una crociera felice (per voi e per chi vi sta intorno)">Le regole base di una crociera felice (per voi e per chi vi sta intorno)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/20/trovate-un-albero-bonazzi/" title="&#8220;Trovate un albero a quest&#8217;uomo!&#8221;. La storia di Bonazzi il giramondo"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/bonazzi-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/bonazzi-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/bonazzi-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/bonazzi-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/bonazzi-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/bonazzi-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/bonazzi-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/bonazzi-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/20/trovate-un-albero-bonazzi/" title="&#8220;Trovate un albero a quest&#8217;uomo!&#8221;. La storia di Bonazzi il giramondo">&#8220;Trovate un albero a quest&#8217;uomo!&#8221;. La storia di Bonazzi il giramondo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/11/la-pesca-in-crociera-proviamo-lo-spinning-i-trucchi-per-procurarsi-la-cena-seconda-puntata-2/" title="La pesca in crociera? Proviamo il bolentino! I trucchi per procurarsi la cena – Seconda puntata"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/pesca-e1497016624937-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/pesca-e1497016624937-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/pesca-e1497016624937-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/pesca-e1497016624937-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/pesca-e1497016624937-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/pesca-e1497016624937-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/pesca-e1497016624937-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/pesca-e1497016624937-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/11/la-pesca-in-crociera-proviamo-lo-spinning-i-trucchi-per-procurarsi-la-cena-seconda-puntata-2/" title="La pesca in crociera? Proviamo il bolentino! I trucchi per procurarsi la cena – Seconda puntata">La pesca in crociera? Proviamo il bolentino! I trucchi per procurarsi la cena – Seconda puntata</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="widget-title-link">Tecnica&#038;Accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/23/a-bordo-con-tutta-lacqua-calda-che-vuoi-fatti-un-boiler/" title="A bordo con tutta l&#8217;acqua calda che vuoi? Fatti un boiler"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/23/a-bordo-con-tutta-lacqua-calda-che-vuoi-fatti-un-boiler/" title="A bordo con tutta l&#8217;acqua calda che vuoi? Fatti un boiler">A bordo con tutta l&#8217;acqua calda che vuoi? Fatti un boiler</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/20/nuovo-satellitare-inreach-zambelli/" title="Tutti i segreti del nuovo satellitare che ha salvato la vita a Michele Zambelli"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/satellitare-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/satellitare-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/satellitare-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/satellitare-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/satellitare-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/satellitare-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/satellitare-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/satellitare-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/20/nuovo-satellitare-inreach-zambelli/" title="Tutti i segreti del nuovo satellitare che ha salvato la vita a Michele Zambelli">Tutti i segreti del nuovo satellitare che ha salvato la vita a Michele Zambelli</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/18/ti-ritrovi-in-burrasca-consigli/" title="Ti ritrovi in burrasca? Tutti i consigli per salvarti la ghirba"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/burrasca-e1497530094229-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/burrasca-e1497530094229-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/burrasca-e1497530094229-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/burrasca-e1497530094229-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/burrasca-e1497530094229-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/burrasca-e1497530094229-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/burrasca-e1497530094229-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/burrasca-e1497530094229-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/18/ti-ritrovi-in-burrasca-consigli/" title="Ti ritrovi in burrasca? Tutti i consigli per salvarti la ghirba">Ti ritrovi in burrasca? Tutti i consigli per salvarti la ghirba</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="widget-title-link">Regate&#038;Sport</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/" title="Garda Wind Garda: quante opportunità offre il vento!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/" title="Garda Wind Garda: quante opportunità offre il vento!">Garda Wind Garda: quante opportunità offre il vento!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/24/campionato-italiano-altura-mummy-one-ed-altair-3-conquistano-lo-scudetto/" title="Campionato Italiano Altura: Mummy One ed Altair 3 conquistano lo scudetto"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/24/campionato-italiano-altura-mummy-one-ed-altair-3-conquistano-lo-scudetto/" title="Campionato Italiano Altura: Mummy One ed Altair 3 conquistano lo scudetto">Campionato Italiano Altura: Mummy One ed Altair 3 conquistano lo scudetto</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/23/italiano-altura-figata-classifiche/" title="&#8220;Prologo a chi?&#8221;: ecco perché questo Italiano d&#8217;Altura è una figata (TUTTE LE CLASSIFICHE)"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/23/italiano-altura-figata-classifiche/" title="&#8220;Prologo a chi?&#8221;: ecco perché questo Italiano d&#8217;Altura è una figata (TUTTE LE CLASSIFICHE)">&#8220;Prologo a chi?&#8221;: ecco perché questo Italiano d&#8217;Altura è una figata (TUTTE LE CLASSIFICHE)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velista-dellanno-tag-heuer-2017/" class="widget-title-link">Il Velista dell&#8217;Anno</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/21/a-tu-per-tu-con-il-velista-dellanno-gaetano-mura-si-racconta/" title="A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/DSC_0001-e1495190050606-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/21/a-tu-per-tu-con-il-velista-dellanno-gaetano-mura-si-racconta/" title="A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta">A tu per tu con il Velista dell&#8217;Anno: Gaetano Mura si racconta</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/18/videogallery-le-nostre-interviste-ai-campioni-della-vela/" title="VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="interviste" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="interviste" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-17-alle-13.51.52-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/18/videogallery-le-nostre-interviste-ai-campioni-della-vela/" title="VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato">VIDEOGALLERY Parlano i campioni: le nostre interviste, da Mura a Onorato</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/08/tag-heuer-velafestival-numeri/" title="TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-70x53.jpeg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-174x131.jpeg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/velafestival-1-300x225.jpeg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/08/tag-heuer-velafestival-numeri/" title="TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!">TAG Heuer VELAFestival, il successo dà alla testa? E allora&#8230; diamo i numeri!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/velafestival/" class="widget-title-link">VELAFestival</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/03/1199-1376-metri-meglio-delle-barche-del-velafestival-4/" title="Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/song-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/03/1199-1376-metri-meglio-delle-barche-del-velafestival-4/" title="Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4">Da 13,95 a 39,60 metri. Il meglio delle barche del VELAFestival #4</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/02/da-1199-a-1376-metri-il-meglio-delle-barche-del-velafestival-3/" title="Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18274800_1899355016977361_4271960014436730577_n-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/02/da-1199-a-1376-metri-il-meglio-delle-barche-del-velafestival-3/" title="Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3">Da 11,99 a 13,76 metri. Il meglio delle barche del VELAFestival #3</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/27/895-1180-metri-meglio-delle-barche-del-velafestival-2/" title="Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/JRT5089-2-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/27/895-1180-metri-meglio-delle-barche-del-velafestival-2/" title="Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2">Da 8,95 a 11,80 metri. Il meglio delle barche del VELAFestival #2</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="widget-title-link">L’usato selezionato del GdV </a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/04/barche-usate-quando-la-classe-non-e-acqua/" title="Barche usate: quando la classe non è acqua, tre modelli da impazzire"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_1895-1024x782-e1496429190434-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/04/barche-usate-quando-la-classe-non-e-acqua/" title="Barche usate: quando la classe non è acqua, tre modelli da impazzire">Barche usate: quando la classe non è acqua, tre modelli da impazzire</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/28/unicona-del-blue-water-cruising-chiamato-amel-alla-scoperta-di-tre-modelli-cult/" title="Un&#8217;icona del blue water cruising chiamata Amel: alla scoperta di tre modelli cult"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Amel54-e1495725095291-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/28/unicona-del-blue-water-cruising-chiamato-amel-alla-scoperta-di-tre-modelli-cult/" title="Un&#8217;icona del blue water cruising chiamata Amel: alla scoperta di tre modelli cult">Un&#8217;icona del blue water cruising chiamata Amel: alla scoperta di tre modelli cult</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/20/un-mito-chiamato-sparkman-stephens-due-barche-icone-dello-studio-americano/" title="Un mito chiamato Sparkman &#038; Stephens: due barche icone dello studio americano"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Swan-36-e1495122506252-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Swan-36-e1495122506252-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Swan-36-e1495122506252-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Swan-36-e1495122506252-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Swan-36-e1495122506252-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Swan-36-e1495122506252-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Swan-36-e1495122506252-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Swan-36-e1495122506252-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/20/un-mito-chiamato-sparkman-stephens-due-barche-icone-dello-studio-americano/" title="Un mito chiamato Sparkman &#038; Stephens: due barche icone dello studio americano">Un mito chiamato Sparkman &#038; Stephens: due barche icone dello studio americano</a></p>
											<p class="meta">2 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/iniziative/" class="widget-title-link">Le iniziative del Giornale della Vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/07/sconto-yoursailor-com/" title="Un grande sconto per voi sul superportolano online yoursailor.com"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="yoursailor.com" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="yoursailor.com" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-15.21.53-e1496841804229-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/07/sconto-yoursailor-com/" title="Un grande sconto per voi sul superportolano online yoursailor.com">Un grande sconto per voi sul superportolano online yoursailor.com</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/31/il-nuovo-numero-di-vela/" title="Barche, accessori, storie di mare e di marinai. E&#8217; uscito il nuovo numero del GdV"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/vela-copa-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/31/il-nuovo-numero-di-vela/" title="Barche, accessori, storie di mare e di marinai. E&#8217; uscito il nuovo numero del GdV">Barche, accessori, storie di mare e di marinai. E&#8217; uscito il nuovo numero del GdV</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/05/18/velisti-cinefili-ecco-quello-che-fa-per-voi/" title="Velisti cinefili, abbuffatevi: dalla rassegna sui film di mare ai DVD"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/film-e1495100813302-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/film-e1495100813302-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/film-e1495100813302-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/film-e1495100813302-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/film-e1495100813302-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/film-e1495100813302-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/film-e1495100813302-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/film-e1495100813302-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/05/18/velisti-cinefili-ecco-quello-che-fa-per-voi/" title="Velisti cinefili, abbuffatevi: dalla rassegna sui film di mare ai DVD">Velisti cinefili, abbuffatevi: dalla rassegna sui film di mare ai DVD</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div>     
		</aside>
	</div>   
    <aside class="sidebar-2 sb-right"><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2017/" target="_blank" class="widget_sp_image-image-link"><img width="865" height="191" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09.png 865w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-300x66.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-768x170.png 768w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-30x7.png 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-24x5.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-36x8.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09-48x11.png 48w" sizes="(max-width: 865px) 100vw, 865px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/Schermata-2017-05-29-a-11.32.09.png" /></a></div><div class="sb-widget"><h4 class="widget-title">vela cup venezia</h4><a href="http://www.velacup.it/vela-cup-venezia-summer/" target="_self" class="widget_sp_image-image-link" title="vela cup venezia"><img width="300" height="150" alt="vela cup venezia" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1-30x15.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1-24x12.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1-36x18.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1-48x24.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/vela-cup-venezia-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" id="http://www.giornaledellavela.com/news/la-rivista-in-edicola/" target="_self" class="widget_sp_image-image-link"><img width="599" height="103" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg 599w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-300x52.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-30x5.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-24x4.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-36x6.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1-48x8.jpg 48w" sizes="(max-width: 599px) 100vw, 599px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/sfoglia-freccina-ok-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.crewcollection.it/" target="_self" class="widget_sp_image-image-link"><img width="300" height="199" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito-48x32.jpg 48w" sizes="(max-width: 300px) 100vw, 300px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/05/02_Crew_collection-banner-per-sito.jpg" /></a></div><div class="sb-widget"><style type="text/css">

	fieldset.subscribeDataTable label {
		display:block;
		margin-bottom:3px;
	}

	﻿.subscribeForm, .subscribeForm p {
	margin:0;
	padding:0;
}
.subscribeForm fieldset{
	color:#000000;
	margin:0;
	padding:10px;
	border: 0;
	background-image: -webkit-gradient(linear, left top, left bottom, from(#F9F9F9), to(#ECECEC)); /* Saf4+, Chrome */
	background-image: -webkit-linear-gradient(top, #F9F9F9, #ECECEC); /* Chrome 10+, Saf5.1+ */
	background-image: -moz-linear-gradient(top, #F9F9F9, #ECECEC); /* FF3.6+ */
	background-image: -ms-linear-gradient(top, #F9F9F9, #ECECEC); /* IE10 */
	background-image: -o-linear-gradient(top, #F9F9F9, #ECECEC); /* Opera 11.10+ */
	background-image: linear-gradient(top, #F9F9F9, #ECECEC); /* W3C */}
.subscribeForm input[type=text]{
	color:#000000;
}
.subscribeForm input[type=submit]{
	border:1px solid #555;
	color:#000000;
	background-color:#888;
	cursor:pointer;
	font-size: 11px;
	padding: 2px 3px;
}
.subscribeForm h3, .subscribeForm h3.widget-title,  .subscribeForm h3 + p {
	position:absolute;
	left:-9999px;
}
.subscribeForm .muSubmit {
	margin: 5px 0 0 0;
	padding: 0;
}
/*setting placehyolder color for each browser*/
.subscribeForm input[type=text]::-webkit-input-placeholder { /* WebKit browsers */
    color:#000000;
}
.subscribeForm input[type=text]:-moz-placeholder { /* Mozilla Firefox 4 to 18 */
   color:#000000;/*#909;*/
   opacity:  1;
}
.subscribeForm input[type=text]::-moz-placeholder { /* Mozilla Firefox 19+ */
   color:#000000;
   opacity:  1;
}
.subscribeForm input[type=text]:-ms-input-placeholder { /* Internet Explorer 10+ */
   color:#000000;
}
.subscribeForm input[type=text].placeholdersjs{	/*For any unsupported browser*/
	color:	#000;
}

</style>
<form action="" method="get" name="subscribeForm" class="subscribeForm" onsubmit="return false;">
	<input type="hidden" name="wpmailup-subscribe" class="wpmailup-subscribe" value="subscribe" />
	<fieldset class="subscribeDataTable">
		<h4 class="widget-title">Iscriviti alla Newsletter di VELA</h4>		<p class="muDescription">Non perdere nulla della tua passione!</p>

					<p class="muField">
									<label>
						Email:
													<span style="color:#FF0000;">*</span>
											</label>
					<input type="text" name="sub-email" class="sub-email" />
							</p>
		
		
		
		
		
		
		
		

				<img class="loading-img" style="display:none;vertical-align:middle;background:none;padding: 5px 3px;" src="http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif" border="0" /><span class="show-response"><noscript>Please enable javascript to work with this subscription form.</noscript></span><p class="muSubmit"><input type="submit" name="submit" value="INVIA" /></p>
	</fieldset>
</form>
<script type="text/javascript">

	var jQ = jQuery.noConflict();

	jQ(document).ready(function(){

		
		function viewInfoIcon(status, form)
		{
			switch(String(status))
			{
				case 'loading':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/indicator.white.gif');
					form.find('.loading-img').css('display', '');
					break;
				case 'info':
					form.find('.loading-img').attr('src', 'http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/images/question.gif');
					form.find('.loading-img').css('display', '');
					break;
				default:
			}
		}

		jQ("body").on("submit", "form.subscribeForm", function(e){
			e.preventDefault();
			e.stopImmediatePropagation();
			var selectedForm = jQuery(this);
			var token = selectedForm.find('.wpmailup-subscribe').val();
			var sub_email = selectedForm.find('.sub-email').val();
			var sub_phone = selectedForm.find('.sub-phone').val();

			var sub_date = '';
			
			var sub_ext1 = '';
			
			var sub_ext2 = '';
			
			var sub_ext3 = '';
			
			var sub_ext4 = '';
			
			var sub_ext5 = '';
			
			var csvFldValues = '';
						var csvFldNames = '';

			//var csvFldValues = '';
			/*if(sub_ext1 && sub_ext2)
			 {*/
			//csvFldValues = sub_ext1 + ';' + sub_ext2 + ';' + sub_ext3 + ';' + sub_ext4 + ';' + sub_ext5;
			/*}
			 else if(sub_ext1)
			 {
			 csvFldValues = sub_ext1;
			 }
			 else
			 {
			 csvFldValues = sub_ext2;
			 }*/


			var listId = '1';
			var groupId = '474';
			var confirmReq = 'true';
			var subUrl = 'c4a4e.s51.it/frontend/xmlSubscribe.aspx/?source=generic';

			/*
			 validate form
			 */
			

			if(!(sub_email.match(/^([A-Za-z0-9_\-\.])+\@([A-Za-z0-9_\-\.])+\.([A-Za-z]{2,63})$/)))
			{
				selectedForm.find('.show-response').html('Invalid email address');
				viewInfoIcon('info', selectedForm);
				return false;
			}
						
			

			
			
			
			
			
			/*
			 Check terms and conditions have been checked
			 */
			var termsAccept = '';
						termsAccept = 'yes';
			

			var form_values = {
				"Email":sub_email,
				"List":listId,
				"sms":sub_phone,
				"Group":groupId,
				"Confirm":confirmReq,
				"csvFldNames":csvFldNames,
				"csvFldValues":csvFldValues,
				"retCode":"1",
				"token":token,
				"subsUrl":subUrl,
				"termsAccept":termsAccept
			}

			selectedForm.find('.loading-img').css('display', '');
			viewInfoIcon('loading', selectedForm);
			selectedForm.find('.show-response').html('Sending request...');
			jQ.post('http://www.giornaledellavela.com/news/wp-content/plugins/wp-mailup/subscribe.php', form_values, function(returned_data){
				switch(Number(returned_data))
				{
					case 0:
						selectedForm.find('.show-response').html('Operazione completata, controlla la mail e Buon vento');
						break;
					case 1:
						selectedForm.find('.show-response').html('errore');
						break;
					case 2:
						selectedForm.find('.show-response').html('Invalid email address');
						break;
					case 3:
						selectedForm.find('.show-response').html('Sei già a bordo!');
						break;
					case 10:
						selectedForm.find('.show-response').html('Please agree to the terms');
						break;
					case -1011:
						/* here generic message is displayed instead of a detailed message, which can be misleading for subscribers */
						selectedForm.find('.show-response').html('errore');
						/*jQ('.show-response').html('IP address validation is required. Please check this <a href="http://help.mailup.com/display/mailupUserGuide/WordPress#WordPress-authorizing" target="_blank">page</a>');*/

						break;
					default:
						break;
				}
				viewInfoIcon('info', selectedForm);
			});
			return false;
		});
	});

</script>
</div><div class="sb-widget"><a href="http://nauticplace.com/438-abbonamenti-al-giornale-della-vela-" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/abbonati-ora-01-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.nauticplace.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/nauticplace-01.jpg" /></a></div><div class="sb-widget"><a href="https://www.giornaledellavela.com/noleggio-barche/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/noleggio-01-1.jpg" /></a></div><div class="sb-widget"><a href="http://www.topboatmarket.com" id="www.topboatmarket.com" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/comprovendo-01.jpg" /></a></div><div class="sb-widget"><a href="http://www.sea-master.it/" target="_blank" class="widget_sp_image-image-link"><img width="600" height="399" class="attachment-full" style="max-width: 100%;" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1.jpg 600w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-300x200.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-30x20.jpg 30w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-24x16.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-36x24.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1-48x32.jpg 48w" sizes="(max-width: 600px) 100vw, 600px" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/02/seamaster-01-1.jpg" /></a></div><div class="sb-widget"><a href="http://history.giornaledellavela.com" target="_blank" class="widget_sp_image-image-link"><img width="300" height="122" class="attachment-300x122" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/10/06_VELA-HYSTORY_ok.jpg" /></a></div><div class="sb-widget"><a href="http://top-yachtdesign.com/it/" id="http://top-yachtdesign.com/it/" target="_blank" class="widget_sp_image-image-link"><img width="300" height="113" class="attachment-300x113" style="max-width: 100%;" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/05/TYD.jpg" /></a></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2017/" class="widget-title-link">Speciale noleggiare la barca Estate 2017</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/06/zonzo-mediterraneo-ai-tropici-senza-preoccupazioni/" title="A zonzo per il Mediterraneo (o ai Tropici) senza preoccupazioni"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="media ship" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="media ship" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-06-a-15.51.18-e1496757025501-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/06/zonzo-mediterraneo-ai-tropici-senza-preoccupazioni/" title="A zonzo per il Mediterraneo (o ai Tropici) senza preoccupazioni">A zonzo per il Mediterraneo (o ai Tropici) senza preoccupazioni</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="widget-title-link">Il meglio degli accessori</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/22/velisti-scaramantici-ecco-a-voi-paracool-il-parabordo-per-le-vostre-superstizioni/" title="Velisti scaramantici, ecco a voi Paracool: il parabordo per le vostre superstizioni"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_0038-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_0038-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_0038-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_0038-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_0038-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_0038-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_0038-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/DSC_0038-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/22/velisti-scaramantici-ecco-a-voi-paracool-il-parabordo-per-le-vostre-superstizioni/" title="Velisti scaramantici, ecco a voi Paracool: il parabordo per le vostre superstizioni">Velisti scaramantici, ecco a voi Paracool: il parabordo per le vostre superstizioni</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-modelli/" class="widget-title-link">Speciale catamarani/1 Il mercato</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/0X2A0311-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/12/18/10-catamarani-da-12-a-24-metri-per-non-fermarsi-mai/" title="10 catamarani da 12 a 24 metri per non fermarsi mai">10 catamarani da 12 a 24 metri per non fermarsi mai</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-catamaranii-consigli/" class="widget-title-link">Speciale catamarani/2 A chi rivolgersi</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/Bali-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/29/bali-gamma-pronta-crescere-col-52-piedi/" title="Bali. Una gamma pronta a crescere col 52 piedi">Bali. Una gamma pronta a crescere col 52 piedi</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-refitting-2016/" class="widget-title-link">Speciale refitting</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/11/sailmaking-francois-asselin-1-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/11/06/speciale-refitting-momento-cambiare-dieci-domande-dieci-puntate-10-le-vele-prua/" title="Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua">Speciale Refitting. Il momento di cambiare. Dieci domande in dieci puntate. #10/ Le vele di prua</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="widget-title-link">Maledetta burocrazia</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/07/tassa-sui-rifiuti-urbani-barca/" title="Tassa sui rifiuti urbani? Se hai una barca di 7 metri paghi per 227 mq!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-07-a-12.48.23-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/07/tassa-sui-rifiuti-urbani-barca/" title="Tassa sui rifiuti urbani? Se hai una barca di 7 metri paghi per 227 mq!">Tassa sui rifiuti urbani? Se hai una barca di 7 metri paghi per 227 mq!</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="widget-title-link">Le leggende della vela</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/09/tabarly-eric-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/09/14/ecco-chi-ha-vinto-il-superabbonamento-del-gdv-e-tutte-le-nostre-menzioni-speciali-ai-partecipanti-del-concorso/" title="Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)">Leggende della vela: scoprite chi ha vinto il superabbonamento (e tutti i perché)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="widget-title-link">Kite, Windsurf e SUP</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/06/addio-jack-oneill-pirata-costrui-un-impero-neoprene/" title="Addio a Jack O&#8217;Neill, il &#8220;pirata&#8221; che costruì un impero con il neoprene"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/jack-o-neill-e1496738985326-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/06/addio-jack-oneill-pirata-costrui-un-impero-neoprene/" title="Addio a Jack O&#8217;Neill, il &#8220;pirata&#8221; che costruì un impero con il neoprene">Addio a Jack O&#8217;Neill, il &#8220;pirata&#8221; che costruì un impero con il neoprene</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/speciale-porti-2016/" class="widget-title-link">Il meglio dei porti</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/06/30/inchiesta-porti-2016-il-momento-della-svolta-deve-essere-adesso/" title="Inchiesta porti 2016. Il momento della svolta deve essere adesso"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2016/06/Paesaggio-notturna_2-e1467022304184-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/06/30/inchiesta-porti-2016-il-momento-della-svolta-deve-essere-adesso/" title="Inchiesta porti 2016. Il momento della svolta deve essere adesso">Inchiesta porti 2016. Il momento della svolta deve essere adesso</a></p>
											<p class="meta">2 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/ricette-da-preparare-in-barca-o-dove-vuoi/" class="widget-title-link">Ricette di bordo</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2014/05/11/drink-oggi-latte-dei-ghiacciai/" title="Drink di Oggi: Latte dei Ghiacciai"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-300x225.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-24x17.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-36x26.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-48x35.jpg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1.jpg 639w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-300x225.jpg 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-24x17.jpg 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-36x26.jpg 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1-48x35.jpg 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2014/05/BoatDrinks-1.jpg 639w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2014/05/11/drink-oggi-latte-dei-ghiacciai/" title="Drink di Oggi: Latte dei Ghiacciai">Drink di Oggi: Latte dei Ghiacciai</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="widget-title-link">#plasticfantastic. Barche mitiche in vetroresina</a></h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2015/12/PLASTC-FANTASTIC_foto-01-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2016/05/01/plasticfantastic-festa-grande-per-i-primi-50-anni-della-vetroresina/" title="#plasticfantastic. Festa grande per i primi 50 anni della vetroresina">#plasticfantastic. Festa grande per i primi 50 anni della vetroresina</a></p>
											<p class="meta">5 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Il meglio dell&#8217;archivio</h4>  
        <ul class="cp-widget clearfix"> 			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/25/team-new-zealand-le-mani-sulla-coppa-6-1-oracle-adesso-e-nellangolo/" title="Team New Zealand, le mani sulla Coppa: 6-1, Oracle adesso è nell&#8217;angolo"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19453172_1791595154200243_1337935478108446977_o-e1498412501932-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/25/team-new-zealand-le-mani-sulla-coppa-6-1-oracle-adesso-e-nellangolo/" title="Team New Zealand, le mani sulla Coppa: 6-1, Oracle adesso è nell&#8217;angolo">Team New Zealand, le mani sulla Coppa: 6-1, Oracle adesso è nell&#8217;angolo</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/" title="Garda Wind Garda: quante opportunità offre il vento!"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-70x53.png" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-70x53.png" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-70x53.png 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-174x131.png 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/Schermata-2017-06-18-alle-18.25.44-300x225.png 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/25/garda-wind-garda-quante-opportunita-offre-vento/" title="Garda Wind Garda: quante opportunità offre il vento!">Garda Wind Garda: quante opportunità offre il vento!</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/24/oracle-prova-a-riaprirla-attento-team-new-zealand-il-4-1-non-e-una-certezza/" title="Oracle prova a riaprirla: attento Team New Zealand, il 4-1 non è una certezza"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19390622_1759840607374317_1849215103046096715_o-e1498326768169-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/24/oracle-prova-a-riaprirla-attento-team-new-zealand-il-4-1-non-e-una-certezza/" title="Oracle prova a riaprirla: attento Team New Zealand, il 4-1 non è una certezza">Oracle prova a riaprirla: attento Team New Zealand, il 4-1 non è una certezza</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/24/campionato-italiano-altura-mummy-one-ed-altair-3-conquistano-lo-scudetto/" title="Campionato Italiano Altura: Mummy One ed Altair 3 conquistano lo scudetto"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/18403807_1323255941128903_2986558669063350439_o-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/24/campionato-italiano-altura-mummy-one-ed-altair-3-conquistano-lo-scudetto/" title="Campionato Italiano Altura: Mummy One ed Altair 3 conquistano lo scudetto">Campionato Italiano Altura: Mummy One ed Altair 3 conquistano lo scudetto</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/24/coppa-america-oracle-crede-nella-disperata-rimonta-e-intanto-vincenzo-onorato/" title="Coppa America: Oracle crede nella disperata rimonta e intanto Vincenzo Onorato&#8230;"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/19400245_1384214841615558_8683725810193787385_o-e1498292963620-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/24/coppa-america-oracle-crede-nella-disperata-rimonta-e-intanto-vincenzo-onorato/" title="Coppa America: Oracle crede nella disperata rimonta e intanto Vincenzo Onorato&#8230;">Coppa America: Oracle crede nella disperata rimonta e intanto Vincenzo Onorato&#8230;</a></p>
											<p class="meta">1 Comment</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/23/italiano-altura-figata-classifiche/" title="&#8220;Prologo a chi?&#8221;: ecco perché questo Italiano d&#8217;Altura è una figata (TUTTE LE CLASSIFICHE)"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/IMG_6104_flotta-e1498242031432-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/23/italiano-altura-figata-classifiche/" title="&#8220;Prologo a chi?&#8221;: ecco perché questo Italiano d&#8217;Altura è una figata (TUTTE LE CLASSIFICHE)">&#8220;Prologo a chi?&#8221;: ecco perché questo Italiano d&#8217;Altura è una figata (TUTTE LE CLASSIFICHE)</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>			<li class="cp-wrap cp-small clearfix">
				 					
					<div class="cp-thumb"><a href="http://www.giornaledellavela.com/news/2017/06/23/a-bordo-con-tutta-lacqua-calda-che-vuoi-fatti-un-boiler/" title="A bordo con tutta l&#8217;acqua calda che vuoi? Fatti un boiler"><img width="70" height="53" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-type="image" data-lazy-src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-70x53.jpg" class="lazy lazy-hidden attachment-cp_small size-cp_small wp-post-image" alt="" data-lazy-srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /><noscript><img width="70" height="53" src="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-70x53.jpg" class="attachment-cp_small size-cp_small wp-post-image" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-70x53.jpg 70w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-174x131.jpg 174w, http://www.giornaledellavela.com/news/wp-content/uploads/2017/06/doccia-BARCA-300x225.jpg 300w" sizes="(max-width: 70px) 100vw, 70px" /></noscript></a></div>
								<div class="cp-data">
					<p class="cp-widget-title"><a href="http://www.giornaledellavela.com/news/2017/06/23/a-bordo-con-tutta-lacqua-calda-che-vuoi-fatti-un-boiler/" title="A bordo con tutta l&#8217;acqua calda che vuoi? Fatti un boiler">A bordo con tutta l&#8217;acqua calda che vuoi? Fatti un boiler</a></p>
											<p class="meta">0 Comments</p>
										
				</div>									
			</li>        </ul></div><div class="sb-widget"><h4 class="widget-title">Cerca nel sito</h4><form role="search" method="get" id="searchform" action="http://www.giornaledellavela.com/news/">
    <fieldset>
	<input type="text" value="[Scrivi e Invio]" onfocus="if (this.value == '[Scrivi e Invio]') this.value = ''" name="s" id="s" />
	<input type="submit" id="searchsubmit" value="" />
    </fieldset>
</form></div><div class="sb-widget"><h4 class="widget-title">Vela sui Social</h4>	    <ul class="mh-social-widget clearfix"><li><a href="https://www.facebook.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/facebook.png" alt="Follow on Facebook"></a></li>
<li><a href="https://twitter.com/giornalevela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/twitter.png" alt="Follow on Twitter"></a></li>
<li><a href="https://plus.google.com/+giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/google-plus.png" alt="Follow on Google+"></a></li>
<li><a href="http://www.youtube.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/youtube.png" alt="Follow on YouTube"></a></li>
<li><a href="http://instagram.com/giornaledellavela"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/instagram.png" alt="Follow on Instagram"></a></li>
<li><a href="http://www.giornaledellavela.com/news/feed/"><img src="http://www.giornaledellavela.com/news/wp-content/themes/mh_magazine/images/social/rss.png" alt="Subscribe to our RSS feed"></a></li>
		</ul></div></aside>
</div> 
<footer class="row clearfix">
		<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-1"><h6 class="footer-widget-title">Le sezioni del sito</h6><div class="menu-footer-1-container"><ul id="menu-footer-1" class="menu"><li id="menu-item-34910" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-34910"><a href="http://www.giornaledellavela.com/news/category/regate-sport/" class="menu-image-title-after"><span class="menu-image-title">Regate&#038;Sport</span></a></li>
<li id="menu-item-34911" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34911"><a href="http://www.giornaledellavela.com/news/category/barche-e-cantieri/" class="menu-image-title-after"><span class="menu-image-title">Barche&#038;Cantieri</span></a></li>
<li id="menu-item-34912" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34912"><a href="http://www.giornaledellavela.com/news/category/storie-di-mare/" class="menu-image-title-after"><span class="menu-image-title">Crociere&#038;Avventure</span></a></li>
<li id="menu-item-34913" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34913"><a href="http://www.giornaledellavela.com/news/category/guarda-che-foto/" class="menu-image-title-after"><span class="menu-image-title">Guarda che foto!</span></a></li>
<li id="menu-item-34914" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34914"><a href="http://www.giornaledellavela.com/news/category/focus-accessori/" class="menu-image-title-after"><span class="menu-image-title">Tecnica&#038;Accessori</span></a></li>
<li id="menu-item-34915" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34915"><a href="http://www.giornaledellavela.com/news/category/video-spettacolari-2/" class="menu-image-title-after"><span class="menu-image-title">Video News</span></a></li>
<li id="menu-item-34916" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34916"><a href="http://www.giornaledellavela.com/news/category/velafestival/" class="menu-image-title-after"><span class="menu-image-title">VELAFESTIVAL</span></a></li>
<li id="menu-item-34918" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34918"><a href="http://www.giornaledellavela.com/news/category/gli-speciali-del-giornale-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Gli speciali</span></a></li>
<li id="menu-item-34934" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34934"><a href="http://www.giornaledellavela.com/news/category/40-anni-di-vela/" class="menu-image-title-after"><span class="menu-image-title">40 ANNI DI VELA</span></a></li>
<li id="menu-item-34937" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34937"><a href="http://www.giornaledellavela.com/news/category/hall-of-fame-del-velista-dellanno/" class="menu-image-title-after"><span class="menu-image-title">HALL OF FAME del Velista dell&#8217;Anno</span></a></li>
<li id="menu-item-34939" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34939"><a href="http://www.giornaledellavela.com/news/category/lusato-selezionato-di-topboatmarket-com/" class="menu-image-title-after"><span class="menu-image-title">L&#8217;usato selezionato del GdV Compro&#038;Vendo</span></a></li>
<li id="menu-item-34946" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34946"><a href="http://www.giornaledellavela.com/news/category/magazine/speciale-accessori-magazine/" class="menu-image-title-after"><span class="menu-image-title">Speciale Accessori</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-2"><h6 class="footer-widget-title">Noleggio e Annunci</h6><div class="menu-footer-2-container"><ul id="menu-footer-2" class="menu"><li id="menu-item-34948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34948"><a href="https://www.giornaledellavela.com/noleggio-barche/?utm_source=homepage&amp;utm_medium=menu&amp;utm_campaign=book" class="menu-image-title-after"><span class="menu-image-title">Noleggio barche</span></a></li>
<li id="menu-item-34949" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34949"><a href="http://www.giornaledellavela.com/news/category/speciale-noleggiare-la-barca-estate-2016/" class="menu-image-title-after"><span class="menu-image-title">Le migliori offerte</span></a></li>
<li id="menu-item-34950" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34950"><a href="https://www.giornaledellavela.com/noleggio-barche/italia/" class="menu-image-title-after"><span class="menu-image-title">Noleggio barca Italia</span></a></li>
<li id="menu-item-34951" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34951"><a href="https://www.giornaledellavela.com/noleggio-barche/grecia/" class="menu-image-title-after"><span class="menu-image-title">Noleggio barche Grecia</span></a></li>
<li id="menu-item-34952" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34952"><a href="https://www.giornaledellavela.com/noleggio-barche/turchia/" class="menu-image-title-after"><span class="menu-image-title">Noleggio barche Turchia</span></a></li>
<li id="menu-item-34953" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34953"><a href="https://www.giornaledellavela.com/noleggio-barche/croazia/" class="menu-image-title-after"><span class="menu-image-title">Noleggio barche Croazia</span></a></li>
<li id="menu-item-34954" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34954"><a href="http://www.topboatmarket.com/" class="menu-image-title-after"><span class="menu-image-title">Annunci barche in vendita</span></a></li>
<li id="menu-item-34955" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34955"><a href="http://www.topboatmarket.com/search-oggetti/?action=search&amp;keywords%5Blike%5D=&amp;category_sid%5Btree%5D%5B%5D=5" class="menu-image-title-after"><span class="menu-image-title">Mercatino della vela</span></a></li>
<li id="menu-item-34968" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34968"><a href="http://www.topboatmarket.com/browse-by-make-model/" class="menu-image-title-after"><span class="menu-image-title">Quotazione e schede barca</span></a></li>
<li id="menu-item-34969" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34969"><a href="http://www.topboatmarket.com/listing/add/" class="menu-image-title-after"><span class="menu-image-title">Inserisci il tuo annuncio</span></a></li>
<li id="menu-item-34970" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34970"><a href="http://www.topboatmarket.com/user/registration/" class="menu-image-title-after"><span class="menu-image-title">Registrati</span></a></li>
<li id="menu-item-34971" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34971"><a href="http://www.topboatmarket.com/users/search/" class="menu-image-title-after"><span class="menu-image-title">Rivenditori</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-3"><h6 class="footer-widget-title">Libreria e Servizi</h6><div class="menu-footer-3-container"><ul id="menu-footer-3" class="menu"><li id="menu-item-34972" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34972"><a href="http://www.velafestival.com/" class="menu-image-title-after"><span class="menu-image-title">Velafestival</span></a></li>
<li id="menu-item-34973" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34973"><a href="http://www.velacup.it/" class="menu-image-title-after"><span class="menu-image-title">Velacup</span></a></li>
<li id="menu-item-34974" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34974"><a href="http://www.sea-master.it/rooms/navigaresicuri/?portorder=menu" class="menu-image-title-after"><span class="menu-image-title">Corsi ed esperienze</span></a></li>
<li id="menu-item-34975" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34975"><a href="http://www.giornaledellavela.com/news/presentazione/" class="menu-image-title-after"><span class="menu-image-title">Chi siamo</span></a></li>
<li id="menu-item-34976" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34976"><a href="http://history.giornaledellavela.com/" class="menu-image-title-after"><span class="menu-image-title">Archivio storico</span></a></li>
<li id="menu-item-34977" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34977"><a href="http://www.giornaledellavela.com/news/abbonamenti/" class="menu-image-title-after"><span class="menu-image-title">abbonati al GdV</span></a></li>
<li id="menu-item-34991" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34991"><a href="http://www.giornaledellavela.com/news/category/didattica/" class="menu-image-title-after"><span class="menu-image-title">Didattica</span></a></li>
<li id="menu-item-34992" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34992"><a href="http://www.giornaledellavela.com/news/category/la-libreria-di-vela/" class="menu-image-title-after"><span class="menu-image-title">La libreria di vela</span></a></li>
<li id="menu-item-34993" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34993"><a href="http://www.giornaledellavela.com/news/category/le-30-leggende-della-vela/" class="menu-image-title-after"><span class="menu-image-title">Le 30 leggende della vela</span></a></li>
<li id="menu-item-34994" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34994"><a href="http://www.giornaledellavela.com/news/category/maledetta-burocrazia/" class="menu-image-title-after"><span class="menu-image-title">Maledetta Burocrazia</span></a></li>
<li id="menu-item-34995" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34995"><a href="http://www.giornaledellavela.com/news/category/altri-sport/" class="menu-image-title-after"><span class="menu-image-title">Altri Sport</span></a></li>
<li id="menu-item-34996" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-34996"><a href="http://www.giornaledellavela.com/news/category/plasticfantastic/" class="menu-image-title-after"><span class="menu-image-title">#plasticfantastic</span></a></li>
</ul></div></div>	</div>
			<div class="col-1-4 mq-footer">
		<div class="footer-widget footer-4"><h6 class="footer-widget-title">Nagozio di accessori nautici</h6><div class="menu-footer-4-container"><ul id="menu-footer-4" class="menu"><li id="menu-item-34978" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34978"><a href="http://nauticplace.com/" class="menu-image-title-after"><span class="menu-image-title">Accessori nautici</span></a></li>
<li id="menu-item-34979" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34979"><a href="http://www.nauticplace.com/44-Libreria-nauticplace?id_category=44&amp;n=116" class="menu-image-title-after"><span class="menu-image-title">Libreria</span></a></li>
<li id="menu-item-34980" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34980"><a href="http://www.nauticplace.com/8-Navigazione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Navigazione</span></a></li>
<li id="menu-item-34981" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34981"><a href="http://www.nauticplace.com/4-ancoraggio-e-ormeggio-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Ancoraggio e Ormeggio</span></a></li>
<li id="menu-item-34982" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34982"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura</span></a></li>
<li id="menu-item-34983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34983"><a href="http://www.nauticplace.com/12-Vela-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Vela</span></a></li>
<li id="menu-item-34984" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34984"><a href="http://www.nauticplace.com/7-Motore-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Motore</span></a></li>
<li id="menu-item-34985" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34985"><a href="http://www.nauticplace.com/11-strumentazione-elettronica-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Strumentazione elettronica</span></a></li>
<li id="menu-item-34986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34986"><a href="http://www.nauticplace.com/6-impianti-e-manutenzione-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Impianti e manutenzione</span></a></li>
<li id="menu-item-34987" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34987"><a href="http://nauticplace.com/index.php?id_category=41&amp;controller=category" class="menu-image-title-after"><span class="menu-image-title">Sicurezza</span></a></li>
<li id="menu-item-34988" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34988"><a href="http://www.nauticplace.com/13-Watersport-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Watersport</span></a></li>
<li id="menu-item-34989" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34989"><a href="http://www.nauticplace.com/5-attrezzatura-di-coperta-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Attrezzatura di coperta</span></a></li>
<li id="menu-item-34990" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34990"><a href="http://www.nauticplace.com/3-abbigliamento-e-arredo-nauticplace" class="menu-image-title-after"><span class="menu-image-title">Arredamento e arredo</span></a></li>
</ul></div></div>	</div>
	</footer>
	<nav class="footer-nav clearfix">
		<div class="menu-menu-bottom-container"><ul id="menu-menu-bottom" class="menu"><li id="menu-item-145" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-145"><a href="http://www.giornaledellavela.com/news/la-redazione" class="menu-image-title-after"><span class="menu-image-title">Redazione</span></a></li>
<li id="menu-item-146" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-146"><a href="http://www.giornaledellavela.com/news/divisione-pubblicita/" class="menu-image-title-after"><span class="menu-image-title">Pubblicità</span></a></li>
<li id="menu-item-39299" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-39299"><a href="http://www.giornaledellavela.com/news/privacy-legal/" class="menu-image-title-after"><span class="menu-image-title">Privacy-Legal</span></a></li>
<li id="menu-item-11569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11569"><a href="http://www.giornaledellavela.com/news/panama-editore/" class="menu-image-title-after menu-image-not-hovered"><img width="48" height="10" src="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png" class="menu-image menu-image-title-after" alt="" srcset="http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-48x10.png 48w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-300x62.png 300w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-24x5.png 24w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore-36x7.png 36w, http://www.giornaledellavela.com/news/wp-content/uploads/2013/10/logo_panamaeditore.png 820w" sizes="(max-width: 48px) 100vw, 48px" /><span class="menu-image-title">Panama Editore</span></a></li>
</ul></div>	</nav>
</div>
<div class="copyright-wrap">
	<p class="copyright">© Copyright 2013 Panama Editore Srl - Via Quaranta, n.52 - 20139 Milano - Tel +39 025358111 - Fax +39 0256802965 - P. IVA 06567431009</p>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45424000-1', 'giornaledellavela.com');
  ga('send', 'pageview');

</script><!-- PadiAct Code -->
<script type="text/javascript">
(function() {
  var pa = document.createElement('script'), ae = document.getElementsByTagName('script')[0]
  , protocol = (('https:' == document.location.protocol) ? 'https://' : 'http://');pa.async = true;  
  pa.src = protocol + 'd2xgf76oeu9pbh.cloudfront.net/bbbf90a5f67dd9c37637cecc1a06affa.js'; pa.type = 'text/javascript'; ae.parentNode.insertBefore(pa, ae);
})();
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/akismet/_inc/form.js?ver=3.3.2'></script>
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='yarpp-thumbnails-yarpp-thumbnail-css'  href='http://www.giornaledellavela.com/news/wp-content/plugins/yet-another-related-posts-plugin/includes/styles_thumbnails.css.php?width=120&#038;height=120&#038;ver=4.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-style-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8.2/themes/smoothness/jquery-ui.css?ver=4.7.5' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.giornaledellavela.com\/news\/wp-json\/","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Per favore dimostra che non sei un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.8'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/button.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/spinner.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/effect-shake.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/jquery.color.min.js?ver=2.1.1'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/social-polls-by-opinionstage/js/shortcodes.js?ver=18.2.0'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.giornaledellavela.com/news/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='//jamesallardice.github.io/Placeholders.js/assets/js/placeholders.min.js?ver=4.7.5'></script>

			<div id="cookie-notice" role="banner" class="cn-bottom bootstrap" style="color: #fff; background-color: #000;"><div class="cookie-notice-container"><span id="cn-notice-text">Utilizziamo i cookie per essere sicuri che tu possa avere la migliore esperienza sul nostro sito. Se continui ad utilizzare questo sito noi assumiamo che tu ne sia felice.</span><a href="#" id="cn-accept-cookie" data-cookie-set="accept" class="cn-set-cookie button bootstrap">Ok</a>
				</div>
			</div>
  <script type="text/javascript">
    document.write('<scr'+'ipt type="text/javascript" src="http://ad.360yield.com/adj?p=655505&w=1&h=1&tz='+(new Date().getTimezoneOffset())+'"><\/scr'+'ipt>');
  </script>
  <noscript>
  <a target="_blank" href="http://ad.360yield.com/jump?p=655505&w=1&h=1">
    <img border="0" alt="" width="1" height="1" src="http://ad.360yield.com/ad?p=655505&w=1&h=1"/>
  </a>
</noscript>
<script type="text/javascript">
simply_publisher = 74141;
simply_domain = 98809;
simply_space = 200441;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script>
</body>  
</html>